<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8"><title>Made by German Mittelstand - PT-Magazin</title><meta name="author" content="OPS Netzwerk GmbH" />
<meta name="copyright" content="copyright by OPS Netzwerk GmbH" />
<meta name="description" content="Die Geschäftslage deutscher Unternehmen ist so gut wie nie. Qualität von deutschen Werkbänken findet reißenden Absatz in aller Welt. Das es so bleibt, verdanken wir unserem Mittelstand." />
<meta name="generator" content="SITEFORUM Portal Software v8.1.008, www.siteforum.com" />
<meta name="keywords" content="Wirtschaft, Gesellschaft, Finanzen, Kommune, Mittelstand, Mittelstandspreis, Großer Preis des Mittelstandes, News, Nachrichten, PT-Magazin, Wissenschaft, Industrie, Politik, Energie, Unternehmen, Innovation, Oskar-Patzelt-Stiftung, Unternehmer, Regional" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.pt-magazin.de/de/wirtschaft/unternehmen/made-by-german-mittelstand_izjm21mo.html"><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta property="og:description" content="Die Geschäftslage deutscher Unternehmen ist so gut wie nie. Qualität von deutschen Werkbänken findet reißenden Absatz in aller Welt. Das es so bleibt, verdanken wir unserem Mittelstand."><meta property="og:title" content="Made by German Mittelstand"><meta property="og:url" content="http://www.pt-magazin.de/de/wirtschaft/unternehmen/made-by-german-mittelstand_izjm21mo.html"><link rel="stylesheet" href="/global_files/javascript/jquery/plugins/ui/all.css" type="text/css" title="Standard" /><link rel="stylesheet" href="/design/bundle/it9wq1sx_portal.css" type="text/css" title="Standard" /><script type="text/javascript" src="/global_files/javascript/jquery/core/1.11.1.js"></script><script type="text/javascript" src="/de?t=/tools/js/jQuery/lib/migrations.js&amp;s=mzpbi4gJG1W9NRH6"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/ui/all.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/fieldSelection.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/form.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/json.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/lightbox/js/jquery.lightbox-0.5.pack.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/roundabout.js"></script><script type="text/javascript" src="/global_files/multimedia/player/audio/player.js"></script><script type="text/javascript" src="/de?t=/tools/js/dialog/lib/dialog.js&amp;s=mzpbi4gJG1W9NRH6"></script><script type="text/javascript" src="https://socket.siteforum.com/socket.io/socket.io.js"></script><script type="text/javascript" src="/global_files/assets/8.1.008/js/application.js"></script><script type="text/javascript">/*<![CDATA[*/if (window.jQuery && jQuery.migrateWarnings) {jQuery.migrateWarningsController = {url:'/de?t=/tools/js/jQuery/controller/migrations&amp;s=mzpbi4gJG1W9NRH6'}}AudioPlayer.setup('/global_files/multimedia/player/audio/player.swf', {width:'100%'});$.sfs.socket('init', {"controller":{"data":{"newsletMessage":{"opt":{"format":"xhr"},"id":"1487928239853"}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=mzpbi4gJG1W9NRH6"},"protocoll":"https","apiKey":"1","port":"443","id":"1489153827364","secured":true});$.sfs.newslet.init({"controller":{"data":{"opt":{"format":"xhr"},"id":"1487928239853"},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=mzpbi4gJG1W9NRH6"},"selector":".js-newsletStream-1487928239853"});$.sfs.toggle.init({"toggleClass":"toggled","selector":".sf-toggle-trigger","target":".sf-toggle-target","animation":"slide"});/*]]>*/</script>
<link rel="alternate" type="application/rss+xml" title="P.T. Magazin - News" href="http://www.pt-magazin.de/feed_export/news_rss2.0.xml" />
<link rel="alternate" type="application/rss+xml" title="Mittelstandspreis" href="http://www.pt-magazin.de/feed_export/mittelstandspreis_rss2.0.xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta property="og:site_name" content="www.pt-magazin.de"><meta property="og:locale" content="de_DE">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-180233-2', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel="image_src" href="http://www.pt-magazin.de/favicon.png">
<link rel="shortcut icon" type="image/x-icon" href="http://www.pt-magazin.de/shortcut-icon.png" title="PT-Magazin Favorit-Icon"></head>
<body  class="master" vocab="http://schema.org/" typeof="WebPage">
   
   <div id="sfsBody">
    <div id="sfsMain">
        <div id="sfsHeader">
            <div id="sfsLogoLeft"><a href="/"><img src="/logo_images/ptm_header.jpg" alt="P.T. Magazin" title="P.T. Magazin" class="logo" /></a></div>
            <!-- searchBox -->
 <div id="sfsSearchBox"><form name="sfsSearchBoxForm" action="/de/app/search?s=mzpbi4gJG1W9NRH6" method="post" class="formStandard">
<input type="text" name="keywords" size="12" maxlength="60" id="sfsSearchBoxText" value="" />
<input type="submit" value="Suchen" id="sfsSearchBoxButton" /></form>

</div>
 <!-- /searchBox -->
            <div id="sfsMainMenuDropDown"><ul class="menuDropTop"><li class="branch menuDropActive ct1"><a class="menuActive" href="/de/wirtschaft/?s=mzpbi4gJG1W9NRH6">Wirtschaft</a> <ul class="tree"><li class="ct1"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="active ct2"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="ct3"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="ct4"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="ct5"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="ct6"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="ct7"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="ct8"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="ct9"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li></ul></li><li class="branch menuDrop ct2"><a class="menu" href="/de/specials/?s=mzpbi4gJG1W9NRH6">Specials</a> <ul class="tree"><li class="ct1"><a href="/de/specials/industrie/">Industrie</a></li><li class="ct2"><a href="/de/specials/energie/">Energie</a></li><li class="ct3"><a href="/de/specials/mobilitaet/">Mobilität</a></li><li class="ct4"><a href="/de/specials/dienstleistungen/">Dienstleistungen</a></li><li class="ct5"><a href="/de/specials/umwelt/">Umwelt</a></li><li class="ct6"><a href="/de/specials/handwerk/">Handwerk</a></li><li class="ct7"><a href="/de/specials/buecher/">Bücher</a></li></ul></li><li class="branch menuDrop ct3"><a class="menu" href="/de/gesellschaft/?s=mzpbi4gJG1W9NRH6">Gesellschaft</a> <ul class="tree"><li class="ct1"><a href="/de/gesellschaft/aufgespiesst/">Aufgespießt</a></li><li class="ct2"><a href="/de/gesellschaft/deutschland/">Deutschland</a></li><li class="ct3"><a href="/de/gesellschaft/politik/">Politik</a></li><li class="ct4"><a href="/de/gesellschaft/recht/">Recht</a></li><li class="ct5"><a href="/de/gesellschaft/kultur-lifestyle/">Kultur &amp; Lifestyle</a></li><li class="ct6"><a href="/de/gesellschaft/ausland/">Ausland</a></li></ul></li><li class="branch menuDrop ct4"><a class="menu" href="/de/regionen/?s=mzpbi4gJG1W9NRH6">Regionen</a> <ul class="tree"><li class="ct1"><a href="/de/regionen/bayern/">Bayern</a></li><li class="ct2"><a href="/de/regionen/berlin-brandenburg/">Berlin-Brandenburg</a></li><li class="ct3"><a href="/de/regionen/mitteldeutschland/">Mitteldeutschland</a></li><li class="ct4"><a href="/de/regionen/norddeutschland/">Norddeutschland</a></li><li class="ct5"><a href="/de/regionen/nordrhein-westfalen/">Nordrhein-Westfalen</a></li><li class="ct6"><a href="/de/regionen/suedwestdeutschland/">Südwestdeutschland</a></li></ul></li><li class="branch menuDrop ct5"><a class="menu" href="/de/mittelstandspreis/?s=mzpbi4gJG1W9NRH6">Mittelstandspreis</a> <ul class="tree"><li class="ct1"><a href="/de/mittelstandspreis/netzwerk-der-besten/">Netzwerk der Besten</a></li><li class="ct2"><a href="/de/mittelstandspreis/wettbewerb/">Wettbewerb</a></li><li class="ct3"><a href="/de/mittelstandspreis/wirtschaftsgespraeche/">Wirtschaftsgespräche</a></li><li class="ct4"><a href="/de/mittelstandspreis/internationales/">Internationales</a></li><li class="ct5"><a href="/de/mittelstandspreis/partner/">Partner</a></li></ul></li><li class="branch menuDrop ct6"><a class="menu" href="/de/service/?s=mzpbi4gJG1W9NRH6">Service</a> <ul class="tree"><li class="ct1"><a href="/de/service/media-daten/">Media-Daten</a></li><li class="ct2"><a href="/de/service/cover-galerie/">Cover-Galerie</a></li><li class="ct3"><a href="/de/service/pt-abo/">PT-Abo</a></li><li class="ct4"><a href="/de/service/leserbriefe/">Leserbriefe</a></li><li class="ct5"><a href="/de/service/pt-login/">PT-Login</a></li></ul></li><li class="branch menuDrop ct7"><a class="menu" href="/de/app/sitemap?s=mzpbi4gJG1W9NRH6">Sitemap</a> </li><li class="branch menuDrop ct8"><a class="menu" href="/de/kontakt/?s=mzpbi4gJG1W9NRH6">Kontakt</a> </li><li class="branch menuDrop ct9"><a class="menu" href="/de/impressum/?s=mzpbi4gJG1W9NRH6">Impressum</a> </li><li class="branch menuDrop ct10"><a class="menu" href="/de/partner/?s=mzpbi4gJG1W9NRH6">Partner</a> <ul class="tree"><li class="ct1"><a href="/de/partner/nrw-bank/">NRW.Bank</a></li></ul></li></ul><div class="menuDropFooter">&nbsp;</div></div>
            <!-- mainMenuRows --><a id="sfsMenuMobileTrigger" class="sf-toggle-trigger btn btn-primary" href="#"><span class="icon-align-justify icon-white"></span></a>
<div id="sfsMenuMobile" class="sf-toggle-target"><ul><li class="level1"><a href="/de/?s=mzpbi4gJG1W9NRH6">Start</a></li><li class="level1 active"><a href="/de/wirtschaft/?s=mzpbi4gJG1W9NRH6">Wirtschaft</a></li>
<li class="level2"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="level2 active"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="level2"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="level2"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="level2"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="level2"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="level2"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="level2"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="level2"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li><li class="level1"><a href="/de/specials/?s=mzpbi4gJG1W9NRH6">Specials</a></li><li class="level1"><a href="/de/gesellschaft/?s=mzpbi4gJG1W9NRH6">Gesellschaft</a></li><li class="level1"><a href="/de/regionen/?s=mzpbi4gJG1W9NRH6">Regionen</a></li><li class="level1"><a href="/de/mittelstandspreis/?s=mzpbi4gJG1W9NRH6">Mittelstandspreis</a></li><li class="level1"><a href="/de/gpdm-mittelstandspreis/?s=mzpbi4gJG1W9NRH6">GPdM - Mittelstandspreis</a></li><li class="level1"><a href="/de/partner/?s=mzpbi4gJG1W9NRH6">Partner</a></li><li class="level1"><a href="/de/service/?s=mzpbi4gJG1W9NRH6">Service</a></li><li class="level1"><a href="/de/storypool/?s=mzpbi4gJG1W9NRH6">Storypool</a></li><li class="level1"><a href="/de/kontakt/?s=mzpbi4gJG1W9NRH6">Kontakt</a></li><li class="level1"><a href="/de/impressum/?s=mzpbi4gJG1W9NRH6">Impressum</a></li><li class="level1"><a href="/de/datenschutz/?s=mzpbi4gJG1W9NRH6">Datenschutz</a></li><li class="level1"><a href="/de/app/network?s=mzpbi4gJG1W9NRH6">Kontakte</a></li></ul></div><!-- /mainMenuRows -->
        </div>
        
        <div id="sfsMainContent">
            <div id="sfsContent">
                <div id="sfsContentIn"><div id="sfsPositionPath"  property="breadcrumb">
<a href="/de/?s=mzpbi4gJG1W9NRH6">Start</a>&nbsp;&gt;&nbsp;<a href="/de/wirtschaft/?s=mzpbi4gJG1W9NRH6">Wirtschaft</a>&nbsp;&gt;&nbsp;<a href="/de/wirtschaft/unternehmen/?s=mzpbi4gJG1W9NRH6" class="active">Unternehmen</a></div> 
	<div class="sfsStoryContainer" vocab="http://schema.org/" property="mainEntity" typeof="Article">
	<div class="sfsStoryTop">
		<span class="article-date">10.03.2017</span><br /><span class="article-categories">Unternehmen, Deutschland, Finanzen</span>
		<h1 property="headline">Made by German Mittelstand</h1>
    </div>
    <div class="sfsStoryContent">
        <div class="shortDesc" property="description">Die Geschäftslage deutscher Unternehmen ist so gut wie nie. Qualität von deutschen Werkbänken findet reißenden Absatz in aller Welt. Das es so bleibt, verdanken wir unserem Mittelstand. <br /></div>
        <div class="text">
        	<div class="article-author-listing"></div>
			<div class="article-image clear-right" property="associatedMedia">
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_izjlxgwq.deliver?s=mzpbi4gJG1W9NRH6" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_izjlxgwq.deliver?s=mzpbi4gJG1W9NRH6&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg1"  alt="Fotolia 46628563 S copyright" title="Fotolia 46628563 S copyright" /></a><div class="sf-story-image-caption" property="description">© ferkelraggae - Fotolia</div><meta property="width" content="849"><meta property="height" content="606"></div>
				
				
				
			</div>
			<span property="articleBody">Deutschland ist schon wieder einmal Exportweltmeister! Im globalen Wettbewerb hat Deutschland einen erstklassigen Vorteil. Seinen starken Mittelstand. Er hat sich &uuml;ber mehrere Generationen in Deutschland entwickelt und als tragende S&auml;ule der erfolgreichen wirtschaftlichen Entwicklung fest etabliert. Respekt und Achtung hat sich der deutsche Mittelstand schon lange im Ausland erworben. In Amerika wird der &bdquo;German Mittelstand&ldquo; gar als Geheimwaffe der deutschen Wirtschaft identifiziert. Die ganze Welt fragt sich wie Deutschland, die gerade mal 1,07% der Weltbev&ouml;lkerung stellt und auf eine Fl&auml;che, die nur 0,2% der Mutter Erde ausmacht, einen solchen Erfolg produziert.<br />
<br />
<strong>&bdquo;Made in Germany&ldquo; &ndash; F&uuml;r ausl&auml;ndische Politiker und &Ouml;konomen ist der deutsche Mittelstand ein Ph&auml;nomen.</strong><br />
Politiker und &Ouml;konomen der ganzen Welt sind voll des Lobes: Der German Mittelstand gilt als Job-Motor Nummer eins, als Treiber f&uuml;r Innovationen oder schlicht als das Rezept f&uuml;r den Erfolg der deutschen Wirtschaft. Doch einfach anderswo kopieren l&auml;sst er sich nicht. Daf&uuml;r braucht es spezielle Unternehmertypen und &uuml;ber mehr als 100 Jahre gewachsene Strukturen. All das macht es n&auml;mlich aus &ndash; das Geheimnis des deutschen Mittelstands. Peter May von der INTES Akademie f&uuml;r Familienunternehmen hatte die Erfolgsfaktoren 2001 intensiv analysiert. Er kam zu Ergebnis, dass 10 typische Eigenschaften einen erfolgreichen Unternehmer ausmachen. Risikobereitschaft, Einsatzwille, Pragmatismus, Flexibilit&auml;t-Schnelligkeit und Entscheidungsfreude, Weitblick, Ausdauer, Neugier und Begeisterungsf&auml;higkeit, Kreativit&auml;t und sch&ouml;pferischer Kraft, Suche nach Anerkennung, Freiheitsdrang. Nur wer Au&szlig;ergew&ouml;hnliches leisten will, wird Au&szlig;ergew&ouml;hnliches leisten k&ouml;nnen! Um dies alles zu erreichen, braucht es einen starken Willen und den Mut, vieles anders zu machen als die Masse. M&ouml;glicherweise auch ein Grund daf&uuml;r, warum viele Mittelst&auml;ndler eine Nische besetzen und hier als Spezialist Weltmarktf&uuml;hrer geworden sind. Prof. Dr. Dr. h.c. mult. <strong>Hermann Simon</strong> stellte in seinen Analysen aus dem Jahr 2012 fest, dass 48% der mittelst&auml;ndischen Weltmarkf&uuml;hrer in Deutschland ans&auml;ssig sind.<br />
<br />
<strong>Der &bdquo;German Mittelstand&ldquo; ist bereits seit Jahren bei ausl&auml;ndischen Investoren beliebt&hellip;</strong><br />
Bereits in der Vergangenheit sind ausl&auml;ndische Investoren in mittelst&auml;ndische Unternehmen eingestiegen. Aktivste Aufk&auml;ufer sind aber nicht die Chinesen, sondern die US-Amerikaner gefolgt von Kanada, Japan und China. Weltweit verf&uuml;gen zahlreiche Unternehmen &uuml;ber viel Geld, das sie global investieren wollen. Das tun sie in erster Linie strategisch, also mit Fokus auf innovative Technologien und die Erschlie&szlig;ung neuer M&auml;rkte. Auch der legend&auml;re US-Investor <strong>Warren Buffett </strong>beteiligt sich an deutschen Mittelst&auml;ndlern. Im Januar hat er das auf Rohrteile spezialisierte Unternehmen Wilhelm Schulz GmbH aus Krefeld &uuml;bernommen, nachdem er bereits 2015 den Anbieter f&uuml;r Motorradzubeh&ouml;r Detlev Louis aus Hamburg gekauft hatte. Der Grund f&uuml;r diese Investmentoffensive liegt auch in der Nachfolgeproblematik. Die F&ouml;rderbank KfW hat ermittelt, dass bis 2018 jeder sechste Mittelst&auml;ndler in Deutschland einen Nachfolger finden muss. Der Trend der &Uuml;bernahmen wird uns also auch in den kommenden Jahren begleiten. Gehen Deutschland die Unternehmer aus? Der Ex-Telekom-Manager Sattelberger warnte schon vor drei Jahren, dass es in Deutschland um den deutschen Unternehmergeist schlecht steht und forderte dringend einen Weckruf f&uuml;r mehr Unternehmertum bei der jungen Generation.<br />
<br />
<strong>&hellip;und Mittelst&auml;ndler decken sich mit Kapital zunehmend aus dem Ausland ein.</strong><br />
Fr&uuml;her mussten Mittelst&auml;ndler um die Gunst der Banken k&auml;mpfen, heute ist es umgekehrt: Viele Unternehmer haben sich neue Geldquellen erschlossen. Ein Kredit allein reicht nicht mehr. Die &bdquo;BASEL-Regeln&ldquo; zeigen deutlich Wirkung. Mittelst&auml;ndler suchen sich das Geld auch bei Fonds und anderen Langfrist-Anlegern im Inland und im Ausland, die ihr Geld direkt verleihen. Anleihen sind f&uuml;r viele Mittelst&auml;ndler vor allem dann eine Option, wenn das inhabergef&uuml;hrte Unternehmen den Einfluss von neuen Aktion&auml;ren verhindern will. Die Rechnung in solchen F&auml;llen ist recht simpel. Anstatt einem Aktion&auml;r eine Dividende in H&ouml;he von 5% bis 8% zu zahlen wird dem Anleihegl&auml;ubiger der Zins bezahlt. Weitere &Uuml;bersch&uuml;sse werden w&auml;hrend der Laufzeit der Anleihe angespart, um damit die Anleihen am Ende der Laufzeit zum Teil oder vollst&auml;ndig zur&uuml;ckzuzahlen.<br />
<br />
<strong>Investments in den deutschen Mittelstand sind nachhaltig und attraktiv.</strong><br />
Mittelst&auml;ndische Unternehmen, die mit Ihren Leistungen und beachtenswerten Erfolgen in vielen F&auml;llen sogar eine (Welt-) Marktf&uuml;hrerschaft eingenommen haben, sind eher still und zur&uuml;ckhaltend und versteckte Perlen der deutschen Wirtschaft. Sie punkten mit Leistung, Disziplin, Zuverl&auml;ssigkeit und nachhaltigen Denken und Handeln. Sie reden nicht selbstherrlich &uuml;ber ihre Erfolge. Sie liefern dauerhaft solide Ergebnisse und sichern Arbeitspl&auml;tze und Einkommen f&uuml;r zahlreiche Menschen dieser Republik. Sie zahlen p&uuml;nktlich Geh&auml;lter, Steuern und Sozialversicherungsbeitr&auml;ge. Kurzum, sie leisten einen wesentlichen Beitrag zu unserem Volkswohlstand. Investoren und Anleger sind st&auml;ndig auf der Suche nach Investments in solche Unternehmen. Sei es in Form von Aktien oder von festverzinslichen Wertpapiern, die an der B&ouml;rse gehandelt werden. Warum also in die Ferne schweifen, wenn das Gute liegt so nah?<br />
<br />
Der Deutsche Mittelstandsanleihen FONDS nutzt f&uuml;r seine Anleger die erfreuliche Entwicklung erfolgreicher Unternehmen und steht als Investor den mittelst&auml;ndischen Unternehmen zur Seite. Die in Frage kommenden Investments werden zuvor mit Hilfe des KFM-Scorings gewissenhaft gepr&uuml;ft. Nur diejenigen Anleihen, die den strengen Auswahlkriterien gerecht werden, k&ouml;nnen als Investment in den Deutschen Mittelstandsanleihen FONDS aufgenommen werden. In der Folgezeit werden die Bonit&auml;tsentwicklung des Unternehmens und die Qualit&auml;t der Anleihen fortlaufend &uuml;berwacht. Auch in diesem Jahr wird der Fonds erneut &uuml;ber 4% seinen Anlegern aussch&uuml;tten. Eine ansprechende und attraktive Rendite im Niedrigzinszeitalter &bdquo;Made by German Mittelstand&ldquo;.<br />
<br />
<strong>Hans-J&uuml;rgen Friedrich</strong><br />
Vorstand<br />
<br />
Deutscher Mittelstandsanleihen Fonds<br />
Rathausufer 10 | 40213 D&uuml;sseldorf<br />
Fon: 0211 210 737 40<br />
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="d8b1b6beb798b3beb5b9bff6bcbd">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> | <a href="http://www.kfmag.de/" target="_blank">www.kfmag.de</a> </span>
        	<div class="cleaner clear"></div>
        </div>
    </div>
    <span property="author" vocab="http://schema.org/" typeof="Person"><meta property="name" content="Dr. Helfried Schmidt"></span><link property="mainEntityOfPage" href="#"><meta property="dateModified" content="2017-03-10T00:00:00+01:00"><meta property="name" content="Made by German Mittelstand"><span property="publisher" vocab="http://schema.org/" typeof="Organization"><span property="logo" vocab="http://schema.org/" typeof="ImageObject"><meta property="width" content="600"><meta property="url" content="http://www.pt-magazin.de/pt-magazin_amp_logo_600x60.jpg"><meta property="height" content="60"></span><meta property="name" content="PT-Magazin"></span><meta property="datePublished" content="2017-03-10T00:00:00+01:00">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox right"></div><br />
<!-- newsFlash:1461684915060 --> <div class="sfsNewsFlash"><h2>Weitere Artikel in dieser Kategorie</h2>
<ul><li class="story-link selected"><a href="/de/wirtschaft/unternehmen/made-by-german-mittelstand_izjm21mo.html?s=mzpbi4gJG1W9NRH6">Made by German Mittelstand</a> 10.03.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/%C3%BCbrigens-ich-lese-keine-emails_izv4jy56.html?s=mzpbi4gJG1W9NRH6">Übrigens: Ich lese keine emails!</a> 10.03.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/qualifizierung-als-wirtschaftsmagnet_izik7lpu.html?s=mzpbi4gJG1W9NRH6">Qualifizierung als Wirtschaftsmagnet</a> 09.03.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/superzyklus-kommt_izikldrv.html?s=mzpbi4gJG1W9NRH6">Superzyklus kommt</a> 09.03.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/refurbished-hardware---so-gut-wie-neu-manchmal-sog_izz99vdf.html?s=mzpbi4gJG1W9NRH6">Refurbished Hardware - So gut wie neu, manchmal sogar besser</a> 07.03.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/krank-durch-multitasking_izifsbbk.html?s=mzpbi4gJG1W9NRH6">Krank durch Multitasking?</a> 07.03.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/meine-elf-meter-zum-erfolg_izchwr6a.html?s=mzpbi4gJG1W9NRH6">Meine Elf Meter zum Erfolg</a> 19.02.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/so-muss-ein-projektleiter-gestrickt-sein_iz6wvdt5.html?s=mzpbi4gJG1W9NRH6">So muss ein Projektleiter &quot;gestrickt&quot; sein</a> 15.02.2017</li> <!-- E No story found!<br> --><li class="story-link"><a href="/de/wirtschaft/unternehmen/so-gelingt-der-wiedereinstieg_iz6wo1op.html?s=mzpbi4gJG1W9NRH6">So gelingt der Wiedereinstieg </a> 15.02.2017</li> </ul></div> <!-- /newsFlash:1461684915060 --> <div id="sfsStoryAdds"><ul><li><img src="/global_files/icons/fugue/printer.png" alt="Drucken" title="Drucken" />&nbsp;<a href="/de?t=/contentManager/onStory_print&amp;s=mzpbi4gJG1W9NRH6&amp;StoryID=1487928239808&amp;ParentID=17" target="_blank" rel="nofollow">Drucken</a></li><li><img src="/global_files/icons/fugue/mail.png" alt="Weiterleiten" title="Weiterleiten" />&nbsp;<a href="/de?t=/contentManager/onStory_forward&amp;s=mzpbi4gJG1W9NRH6&amp;StoryID=1487928239808&amp;ParentID=17" rel="nofollow">Weiterleiten</a></li></ul></div><iframe id="if_1_1487928239808" name="if_1_1487928239808" src="about:blank" style="width:0px;height:0px;border:0;"></iframe>
		<div id="s1_1487928239808" class="sfsStarRating">
		<div class="sfsStars">
		<ul>
			<li class="current-rating" style="width:0px;">Aktuell 0.0/5 Sterne.</li>
			<li><a href="/de?t=/rating/rate&amp;s=mzpbi4gJG1W9NRH6&amp;type=1&amp;target=1487928239808&amp;myrating=1" title="1 Stern von  5" class="one-star" target="if_1_1487928239808" rel="nofollow">1</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=mzpbi4gJG1W9NRH6&amp;type=1&amp;target=1487928239808&amp;myrating=2" title="2 Sterne von 5" class="two-stars" target="if_1_1487928239808" rel="nofollow">2</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=mzpbi4gJG1W9NRH6&amp;type=1&amp;target=1487928239808&amp;myrating=3" title="3 Sterne von 5" class="three-stars" target="if_1_1487928239808" rel="nofollow">3</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=mzpbi4gJG1W9NRH6&amp;type=1&amp;target=1487928239808&amp;myrating=4" title="4 Sterne von 5" class="four-stars" target="if_1_1487928239808" rel="nofollow">4</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=mzpbi4gJG1W9NRH6&amp;type=1&amp;target=1487928239808&amp;myrating=5" title="5 Sterne von 5" class="five-stars" target="if_1_1487928239808" rel="nofollow">5</a></li>
		</ul>
		</div><small class="fontFaceL">0.0 von 0 Stimmen</small></div>
		<div class="cleaner clear">&nbsp;</div>	<!-- dialog -->
<div class="sfsFieldsetDialog">
    <div class="sfsDialogTop">
         <h1 class="headline">Kommentare</h1>
    </div>
    <div class="sfsDialogContent">
    <!-- dialog-content -->
    <div class="tableFix">


<div class="js-newsletStream-1487928239853">
<div class="js-newsletMessage-1487928239853 newsletMessage">
	
		
	
	<ul style="padding-left:0;max-width:none;" class="js-newsletCommentContainer newsletCommentContainer">
		
	</ul>
	<div class="newsletCommentForm" style="margin-left:0; text-align:left;padding:7px 5px 9px;max-width:none;">
					<div class="left" style="width:30px;">
			<img src="/portals/ptm/profile_images/-1_30?pBVL" alt=" " />
		</div>
				<form style="margin-left:38px;text-align:left;display:block;max-width:none;" method="post" action="/de">
					<input type="hidden" name="t" value="/newslet/controller/newsletStream" /><input type="hidden" name="i" value="1461143067574" /><input type="hidden" name="l" value="1" /><input type="hidden" name="e" value="UTF-8" /><input type="hidden" name="s" value="mzpbi4gJG1W9NRH6" />
			<input type="hidden" name="action" value="addComment" />
			<input type="hidden" name="newsletMessageId" value="1487928239853" />
			
			<div style="width:95%">
					<div style="padding-bottom: 5px;">
						<input id="js-newsletMessageFirstname" style="width:47%; margin-right:10px;" placeholder="Vorname" type="text" name="firstname" value="" />
						<input id="js-newsletMessageLastname" style="width:47%;" placeholder="Nachname" type="text" name="lastname" value="" />
					</div>
					<div style="padding-bottom: 5px;">
						<textarea id="js-newsletMessageText" placeholder="Schreiben Sie einen Kommentar" style="width:98%; margin-bottom:5px;" rows="5" name="newsletCommentText"></textarea>
											</div>	
					<div style="padding-bottom: 5px;">
											
		
		
		
		<div class="g-recaptcha" data-sitekey="6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9"></div>

		<noscript>
		  <iframe src="https://www.google.com/recaptcha/api/noscript?k=6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9" height="300" width="500" style="border:0"></iframe><br />
		  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
		  <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
		</noscript>
						</div>
				</div>
				
				<input class="btn btn-primary" type="submit" name="addComment" value="Senden" />
		</form>
		<div class="cleaner clear"></div>
	</div>
</div>
</div>
<br /></div>
    <!-- /dialog-content -->
    </div>
</div>
<!-- /dialog --><img id="intSPimg" src="/images/1x1.gif" alt="" width="1" height="1" />
<script type="text/javascript"><!--
try{var rightNow = new Date();
var date1 = new Date(rightNow.getFullYear(), 0, 1, 0, 0, 0, 0);
var date2 = new Date(rightNow.getFullYear(), 6, 1, 0, 0, 0, 0);
var temp = date1.toGMTString();
var date3 = new Date(temp.substring(0, temp.lastIndexOf(" ")-1));
var tzo = (date1 - date3) / (1000 * 60 * 60);
var bLang = encodeURIComponent(navigator.language);
document.intSPimg.src='/de?t=/reports/agentDetails_update&s=mzpbi4gJG1W9NRH6&tzo=' + tzo + '&bLang=' + bLang + '&cdepth=' + screen.colorDepth + '&res=' + screen.width + 'x' + screen.height;} catch (e) {}
//--></script>

<br class="clear" /></div>
            </div>
            <div id="sfsNavigation">
                <div class="facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/ptmagazin" data-send="true" data-layout="button_count" data-width="300" data-show-faces="true" data-action="recommend" data-font="verdana"></div>
</div><br />
<div class="sidebar-block google">
<div class="g-plus" data-width="235" data-href="//plus.google.com/113479578420698378572?rel=publisher"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div class="sidebar-block">
		<a href="https://www.yumpu.com/de/document/view/57244092/pt-magazin-02-2017" target="_blank" title="Cover 2 2017"><img src="/de/app/media/resource/_izy4620x.deliver?s=mzpbi4gJG1W9NRH6&amp;layout=240.jpg&amp;mode=show" alt="Cover 2 2017" /></a>
		<div class="sidebar-block-text">Cover 2 2017</div>
	</div>
<div class="sidebar-block">
<div class="article-sponsor-marking">Themenpartner:</div>
<a href="/de?t=/bannerManager/banner.counting&amp;s=mzpbi4gJG1W9NRH6&amp;bannerID=1470929204184&amp;active=no&amp;ParentID=0&amp;sort=Price&amp;StoryID=114&amp;linkType=1" target="_self" rel="nofollow"><img src="/portals/ptm/banner/1470929204184.png" alt="Kompetenznetz-Mittelstand" title="Kompetenznetz-Mittelstand" /></a>




</div>
<div class="sidebar-block">
	<a href="http://www.mittelstandspreis.com/unterstuetzer/sponsoren/sponsoren/" target="_blank" title="Sponsoren - Großer Preis des Mittelstandes"><img src="/logo_images/kfm_logo_web.jpg" alt="Zu den Sponsoren - Großer Preis des Mittelstandes" /></a>
	<div class="sidebar-block-text">Sponsoren - „Großer Preis des Mittelstandes”</div>
</div>
<div class="sidebar-block">
<!-- <small>Anzeige</small><br /> -->
<a href="http://bit.ly/2kD1X5f" target="_blank"><img src="/de/app/media/resource/_iyvj02v4.deliver?s=mzpbi4gJG1W9NRH6&amp;layout=og.jpg" alt="Alle Nominierten 2017 160 x 600" title="Alle Nominierten 2017 160 x 600" class="sf-media-resource type-1" /></a>
<br />
</div>
<div class="sidebar-block">
	<iframe width="235" height="125" src="http://www.youtube.com/embed/xqa5y58yZgA" allowfullscreen style="border:0;"></iframe>
	<div class="sidebar-block-text">
	Hier geht's <a href="http://www.mittelstandspreis.com/" title="Website Mittelstandspreis" target="_blank">zur Website</a> und&nbsp;<a href="http://www.mittelstandspreis.com/ball/uebersicht/" target="_blank" title="Gala Mittelstandspreis">zur Gala</a> und <a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank" title="Kartenbestellung Mittelstandspreis">zur Kartenbestellung</a>!
	</div>
</div>
<div class="sidebar-block">
	<a href="https://www.kompetenznetz-mittelstand.de/" target="_blank"><img src="/logo_images/logo_kompetenznetz.png" alt="Kompetenznetz-Kittelstand" title="Kompetenznetz-Mittelstand" /></a>
	<div class="sidebar-block-text">Kompetenznetz-Mittelstand</div>
</div>
<div class="sidebar-block">
	<a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank"><img src="/logo_images/logo_ops_shop.jpg" alt="OPS Shop"/></a>
	<div class="sidebar-block-text">OPS Shop</div>
</div>
<div class="sidebar-block">
	<h3>Leserbrief</h3>
	<div class="sidebar-block-text"><strong>
	„Ihr Magazin lese ich mit Begeisterung! Jede Seite! Jeden Beitrag! Ich sehe Ihr Magazin als Mutmacher für Menschen mit eigenem Willen und Visionen." Peter Grünwald, Peter Grünwald Ladeneinrichtung, 55268 Nieder-Olm (Rheinland-Pfalz)</strong>
	</div>
</div>

<div class="sidebar-block cms-story-listing">
	<h3>Meistkommentierte Beiträge</h3>
	<ol>
	<li><a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html">Warum Sozialismus nicht funktionieren kann</a> (8) <small>am 30.08.2016</small></li><li><a href="/de/wirtschaft/unternehmen/impulse-wird-partner-der-oskar-patzelt-stiftung-be_iskehyne.html">impulse wird Partner der Oskar-Patzelt-Stiftung beim „Großen Preis des Mittelstands“ </a> (5) <small>am 01.09.2016</small></li><li><a href="/de/gesellschaft/politik/integration-aktiv-gestalten_iqhqw3eg.html">Integration aktiv gestalten</a> (4) <small>am 11.07.2016</small></li><li><a href="/de/wirtschaft/wissenschaft/alle-altern-anders_irx9xbim.html">Alle altern anders</a> (3) <small>am 09.09.2016</small></li><li><a href="/de/wirtschaft/marketing/b%C3%BCrobedarf-als-praktische-werbegeschenke_1epe.html">Bürobedarf als praktische Werbegeschenke</a> (2) <small>am 28.10.2014</small></li>
	</ol>
</div>


<div class="sidebar-block cms-story-listing">
	<h3>Meistbewerteste Beiträge</h3>
	<ol>
	<li><a href="/de/wirtschaft/unternehmen/auto-zulieferer-im-wandel_36.html">Auto-Zulieferer im Wandel</a> (3.0/6002) <small>am 31.08.2007</small></li><li><a href="/de/wirtschaft/unternehmen/kann-sich-ein-%E2%80%9Ebester%E2%80%9C-noch-verbessern-pilotinitia_iuycbpzh.html">Kann sich ein „Bester“ noch verbessern? Pilotinitiative: Innovationsführer 2017</a> (3.0/2588) <small>am 31.10.2016</small></li><li><a href="/de/mittelstandspreis/wirtschaftsgespraeche/">Ein Unternehmer baut auf Sandgold</a> (3.0/2534) <small>am 07.12.2016</small></li><li><a href="/de/wirtschaft/innovation/brandenburg_inrd8s8g.html">Brandenburg</a> (2.9/801) <small>am 17.05.2016</small></li><li><a href="/de/gesellschaft/aufgespiesst/super-gau_1exq.html">Super-GAU</a> (3.0/584) <small>am 04.03.2015</small></li>
	</ol>
</div>



															
<div class="sidebar-block cms-story-listing">
	<h3>Neue Kommentare</h3>
	<ol>
		<li><small>In Indien ist es wie einst in der DDR: 
Alles was ... am 06.03.2017<br />
			<a href="/de/gesellschaft/ausland/von-einem-der-auszog-%E2%80%A6_1gf9.html">Von einem, der auszog …</a></small></li><li><small>Ein wichtiger Beitrag. Die Welt ist voll drängende... am 03.03.2017<br />
			<a href="/de/specials/umwelt/biohacking---neuer-trend-in-der-wissenschaftsszene_izqplffk.html">Biohacking - neuer Trend in der Wissenschaftsszene</a></small></li><li><small>Manchmal kann man wirklich verzweifeln. Ist das La... am 03.03.2017<br />
			<a href="/de/wirtschaft/innovation/mehr-innovationen-braucht-das-land_izs2whgm.html">Mehr Innovationen braucht das Land</a></small></li><li><small>Der Digitalisierung stellen sich naturgegebene Hür... am 21.02.2017<br />
			<a href="/de/gesellschaft/deutschland/nrw-wirtschaftsminister-garrelt-duin-pr%C3%A4sentiert-s_iyo2sbud.html">NRW-Wirtschaftsminister Garrelt Duin präsentiert Studie zu &quot;Digitalisierung in NRW-Mittelstand&quot;</a></small></li><li><small>Bald kann man also Salzwasser als Bi-Ion patentier... am 06.02.2017<br />
			<a href="/de/wirtschaft/innovation/elektroautos-mit-48-volt-flusszellenantrieb-sind-d_iyjvnunb.html">Elektroautos mit 48 Volt Flusszellenantrieb sind die Zukunft</a></small></li>
	</ol>
</div>
                <!-- iconMenus --><div id="sfsIconMenus"><ul id="sfsIconMenusList"><li><img src="/global_files/icons/arrows/arrow_0r_right_black.gif" alt="Anmelden"><a href="/de/app/my/login?s=mzpbi4gJG1W9NRH6">Anmelden</a></li></ul></div><!-- /iconMenus -->
            </div>
            <div class="cleaner clear">&nbsp;</div>
        </div>
        <div id="sfsFooter">
        	<div class="left">Copyright &#169;  2006-2017 OPS Netzwerk GmbH.<br /><a href="https://www.siteforum.com/" target="_blank">powered by SITEFORUM</a></div>
            <div class="right"><!-- bottomMenus --><div id="sfsBottomMenus"><ul id="sfsBottomMenuList"><li><a href="/de/impressum/?s=mzpbi4gJG1W9NRH6">Impressum</a></li><li><a href="/de/kontakt/?s=mzpbi4gJG1W9NRH6">Kontakt</a></li><li><a href="/de/app/sitemap?s=mzpbi4gJG1W9NRH6" id="sfsBottomMenuListActive">Sitemap</a></li><li><a href="/de/datenschutz/?s=mzpbi4gJG1W9NRH6">Datenschutz</a></li><li><a href="/de/partner/?s=mzpbi4gJG1W9NRH6">Partner</a></li></ul></div><!-- /bottomMenus --></div>
            <br class="clear" />
        </div>
    </div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d9584d00a3244d2"></script>



<!-- ============================================================
SITEFORUM Group * https://www.siteforum.com * info@siteforum.com
Codelager.v: 8.1.008 Release Candidate 1
Release Date: 19.5.2016, 16:57:32
Product.v: 8.1.007
Platform.v: 8.1.008, Design.v: 5.1
i, parent: 1461143067574, PTM
============================================================= -->
</body></html>