<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8"><title>IT-Talk im Gesundheitssektor: Umdenken durch Weiterbildung - PT-Magazin</title><meta name="author" content="OPS Netzwerk GmbH">
<meta name="copyright" content="copyright by OPS Netzwerk GmbH">
<meta name="description" content="Wie es dem Health-IT-Talk der Hauptstadtregion gelingt, Akteure der Medizintechnik im rasanten Digitalisierungstempo zu verbinden.">
<meta name="generator" content="SITEFORUM Portal Software v9.0.007, www.siteforum.com">
<meta name="keywords" content="Wirtschaft, Gesellschaft, Finanzen, Kommune, Mittelstand, Mittelstandspreis, Großer Preis des Mittelstandes, News, Nachrichten, PT-Magazin, Wissenschaft, Industrie, Politik, Energie, Unternehmen, Innovation, Oskar-Patzelt-Stiftung, Unternehmer, Regional">
<meta name="robots" content="index, follow">
<link rel="canonical" href="http://www.pt-magazin.de/de/wirtschaft/unternehmen/it-talk-im-gesundheitssektor-umdenken-durch-weiter_j2ahlyuv.html"><script type="text/javascript" src="https://www.google.com/recaptcha/api.js" async defer></script><meta property="og:description" content="Wie es dem Health-IT-Talk der Hauptstadtregion gelingt, Akteure der Medizintechnik im rasanten Digitalisierungstempo zu verbinden."><meta property="og:title" content="IT-Talk im Gesundheitssektor: Umdenken durch Weiterbildung"><meta property="og:url" content="http://www.pt-magazin.de/de/wirtschaft/unternehmen/it-talk-im-gesundheitssektor-umdenken-durch-weiter_j2ahlyuv.html"><link rel="stylesheet" href="/global_files/javascript/jquery/plugins/ui/all-min.css" type="text/css" title="Standard"><link rel="stylesheet" href="/de?t=/tools/js/lightBox/lib/lightbox.css&amp;s=XD1YWqTftSy7U6EL" type="text/css" title="Standard"><link rel="stylesheet" href="/design/bundle/j28i8tl9_app.css" type="text/css" title="Standard"><link rel="stylesheet" href="/design/bundle/j28i8tl9_portal.css" type="text/css" title="Standard"><script type="text/javascript" src="/global_files/javascript/jquery/core/1.11.1.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/migrations-min.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/ui/all.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/fieldSelection.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/form.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/json.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/lightbox/js/jquery.lightbox-0.5.pack.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/roundabout.js"></script><script type="text/javascript" src="/global_files/multimedia/player/audio/player.js"></script><script type="text/javascript" src="https://socket.siteforum.com/socket.io/socket.io.js"></script><script type="text/javascript" src="/global_files/assets/9.0.007/js/application.js"></script><script type="text/javascript">if (window.jQuery && jQuery.migrateWarnings) {jQuery.migrateWarningsController = {url:'/de?t=/tools/js/jQuery/controller/migrations&amp;s=XD1YWqTftSy7U6EL'}}AudioPlayer.setup('/global_files/multimedia/player/audio/player.swf', {width:'100%'});$.sfs.socket('init', {"controller":{"data":{"newsletMessage":{"opt":{"format":"xhr"},"id":"1493906922716"}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=XD1YWqTftSy7U6EL"},"protocoll":"https","apiKey":"1","port":"443","id":"1494227425145","secured":true});$.sfs.newslet.init({"controller":{"data":{"opt":{"format":"xhr"},"id":"1493906922716"},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=XD1YWqTftSy7U6EL"},"selector":".js-newsletStream-1493906922716"});$.sfs.toggle.init({"toggleClass":"toggled","selector":".sf-toggle-trigger","target":".sf-toggle-target","animation":"slide"});</script>
<link rel="alternate" type="application/rss+xml" title="P.T. Magazin - News" href="http://www.pt-magazin.de/feed_export/news_rss2.0.xml">
<link rel="alternate" type="application/rss+xml" title="Mittelstandspreis" href="http://www.pt-magazin.de/feed_export/mittelstandspreis_rss2.0.xml"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta property="og:site_name" content="www.pt-magazin.de"><meta property="og:locale" content="de_DE">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-180233-2', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel="image_src" href="http://www.pt-magazin.de/favicon.png">
<link rel="shortcut icon" type="image/x-icon" href="http://www.pt-magazin.de/shortcut-icon.png" title="PT-Magazin Favorit-Icon"></head>
<body vocab="http://schema.org/" typeof="WebPage">
   
   <div id="sfsBody">
    <div id="sfsMain">
        <div id="sfsHeader">
            <div id="sfsLogoLeft"><a href="/"><img src="/logo_images/ptm_header.jpg" alt="P.T. Magazin" title="P.T. Magazin" class="logo" /></a></div>
            <!-- searchBox -->
 <div id="sfsSearchBox"><form name="sfsSearchBoxForm" action="/de/app/search" method="post" class="sf-form">
<input type="text" name="keywords" size="12" maxlength="60" id="sfsSearchBoxText" value="" />
<input type="submit" value="Suchen" id="sfsSearchBoxButton" /></form>

</div>
 <!-- /searchBox -->
            <div id="sfsMainMenuDropDown"><ul class="menuDropTop"><li class="branch menuDropActive ct1 sf-id-78"><a class="menuActive" href="/de/wirtschaft/">Wirtschaft</a> <ul class="tree"><li class="ct1"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="active ct2"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="ct3"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="ct4"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="ct5"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="ct6"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="ct7"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="ct8"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="ct9"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li></ul></li><li class="branch menuDrop ct2 sf-id-79"><a class="menu" href="/de/specials/">Specials</a> <ul class="tree"><li class="ct1"><a href="/de/specials/industrie/">Industrie</a></li><li class="ct2"><a href="/de/specials/energie/">Energie</a></li><li class="ct3"><a href="/de/specials/mobilitaet/">Mobilität</a></li><li class="ct4"><a href="/de/specials/dienstleistungen/">Dienstleistungen</a></li><li class="ct5"><a href="/de/specials/umwelt/">Umwelt</a></li><li class="ct6"><a href="/de/specials/handwerk/">Handwerk</a></li><li class="ct7"><a href="/de/specials/buecher/">Bücher</a></li></ul></li><li class="branch menuDrop ct3 sf-id-81"><a class="menu" href="/de/gesellschaft/">Gesellschaft</a> <ul class="tree"><li class="ct1"><a href="/de/gesellschaft/aufgespiesst/">Aufgespießt</a></li><li class="ct2"><a href="/de/gesellschaft/deutschland/">Deutschland</a></li><li class="ct3"><a href="/de/gesellschaft/politik/">Politik</a></li><li class="ct4"><a href="/de/gesellschaft/recht/">Recht</a></li><li class="ct5"><a href="/de/gesellschaft/kultur-lifestyle/">Kultur &amp; Lifestyle</a></li><li class="ct6"><a href="/de/gesellschaft/ausland/">Ausland</a></li></ul></li><li class="branch menuDrop ct4 sf-id-80"><a class="menu" href="/de/regionen/">Regionen</a> <ul class="tree"><li class="ct1"><a href="/de/regionen/bayern/">Bayern</a></li><li class="ct2"><a href="/de/regionen/berlin-brandenburg/">Berlin-Brandenburg</a></li><li class="ct3"><a href="/de/regionen/mitteldeutschland/">Mitteldeutschland</a></li><li class="ct4"><a href="/de/regionen/norddeutschland/">Norddeutschland</a></li><li class="ct5"><a href="/de/regionen/nordrhein-westfalen/">Nordrhein-Westfalen</a></li><li class="ct6"><a href="/de/regionen/suedwestdeutschland/">Südwestdeutschland</a></li></ul></li><li class="branch menuDrop ct5 sf-id-247"><a class="menu" href="/de/mittelstandspreis/">Mittelstandspreis</a> <ul class="tree"><li class="ct1"><a href="/de/mittelstandspreis/netzwerk-der-besten/">Netzwerk der Besten</a></li><li class="ct2"><a href="/de/mittelstandspreis/wettbewerb/">Wettbewerb</a></li><li class="ct3"><a href="/de/mittelstandspreis/wirtschaftsgespraeche/">Wirtschaftsgespräche</a></li><li class="ct4"><a href="/de/mittelstandspreis/internationales/">Internationales</a></li><li class="ct5"><a href="/de/mittelstandspreis/partner/">Partner</a></li></ul></li><li class="branch menuDrop ct6 sf-id-1461916372222"><a class="menu" href="/de/service/">Service</a> <ul class="tree"><li class="ct1"><a href="/de/service/media-daten/">Media-Daten</a></li><li class="ct2"><a href="/de/service/cover-galerie/">Cover-Galerie</a></li><li class="ct3"><a href="/de/service/pt-abo/">PT-Abo</a></li><li class="ct4"><a href="/de/service/leserbriefe/">Leserbriefe</a></li><li class="ct5"><a href="/de/service/pt-login/">PT-Login</a></li></ul></li><li class="branch menuDrop ct7 sf-id-1461252392844"><a class="menu" href="/de/app/sitemap">Sitemap</a> </li><li class="branch menuDrop ct8 sf-id-205"><a class="menu" href="/de/kontakt/">Kontakt</a> </li><li class="branch menuDrop ct9 sf-id-206"><a class="menu" href="/de/impressum/">Impressum</a> </li><li class="branch menuDrop ct10 sf-id-1474119086805"><a class="menu" href="/de/partner/">Partner</a> <ul class="tree"><li class="ct1"><a href="/de/partner/nrw-bank/">NRW.Bank</a></li></ul></li></ul><div class="menuDropFooter">&nbsp;</div></div>
            <!-- mainMenuRows --><a id="sfsMenuMobileTrigger" class="sf-toggle-trigger sf-btn text-center" href="#"><span class="sf-icon-align-justify"></span>&nbsp;</a>
<div id="sfsMenuMobile" class="sf-toggle-target"><ul><li class="level1"><a href="/de/">Start</a></li><li class="level1 active"><a href="/de/wirtschaft/">Wirtschaft</a></li><li class="level2"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="level2 active"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="level2"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="level2"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="level2"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="level2"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="level2"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="level2"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="level2"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li><li class="level1"><a href="/de/specials/">Specials</a></li><li class="level1"><a href="/de/gesellschaft/">Gesellschaft</a></li><li class="level1"><a href="/de/regionen/">Regionen</a></li><li class="level1"><a href="/de/mittelstandspreis/">Mittelstandspreis</a></li><li class="level1"><a href="/de/gpdm-mittelstandspreis/">GPdM - Mittelstandspreis</a></li><li class="level1"><a href="/de/partner/">Partner</a></li><li class="level1"><a href="/de/service/">Service</a></li><li class="level1"><a href="/de/storypool/">Storypool</a></li><li class="level1"><a href="/de/kontakt/">Kontakt</a></li><li class="level1"><a href="/de/impressum/">Impressum</a></li><li class="level1"><a href="/de/datenschutz/">Datenschutz</a></li><li class="level1"><a href="/de/app/network">Kontakte</a></li></ul></div><!-- /mainMenuRows -->
        </div>
        
        <div id="sfsMainContent">
            <div id="sfsContent">
                <div id="sfsContentIn"><div id="sfsPositionPath"  property="breadcrumb">
<a href="/de/">Start</a>&nbsp;&gt;&nbsp;<a href="/de/wirtschaft/">Wirtschaft</a>&nbsp;&gt;&nbsp;<a href="/de/wirtschaft/unternehmen/" class="active">Unternehmen</a></div> <div class="sfsStoryContainer" vocab="http://schema.org/" property="mainEntity" typeof="Article">
	<div class="sfsStoryTop">
		<span class="article-date">08.05.2017</span><br /><span class="article-categories">Unternehmen, Innovation, Arbeit</span>
		<h1 property="headline">IT-Talk im Gesundheitssektor: Umdenken durch Weiterbildung</h1>
    </div>
    <div class="sfsStoryContent">
        <div class="shortDesc" property="description">Wie es dem Health-IT-Talk der Hauptstadtregion gelingt, Akteure der Medizintechnik im rasanten Digitalisierungstempo zu verbinden. <br /></div>
        <div class="text">
        	<div class="article-author-listing"></div>
			<div class="article-image clear-right" property="associatedMedia">
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_j2ahdsly.deliver" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_j2ahdsly.deliver?&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg1"  alt="Stefan Zorn DSC 4749" title="Stefan Zorn DSC 4749" /></a><div class="sf-story-image-caption" property="description">Stefan Zorn, (c) SIBB e.V.</div><meta property="width" content="5082"><meta property="height" content="4000"></div>
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_j2ahny35.deliver" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_j2ahny35.deliver?&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg2"  alt="Michael Engelhorn DSC 9331" title="Michael Engelhorn DSC 9331" /></a><div class="sf-story-image-caption" property="description">Michael Engelhorn, (c) SIBB e.V.</div><meta property="width" content="1181"><meta property="height" content="1772"></div>
				
				
			</div>
			<span property="articleBody">Die engmaschige Zusammenarbeit von Kliniken, Forschungseinrichtungen, Pharmafirmen sowie der IT- und Medizintechnikindustrie bildet die Basis f&uuml;r sich &auml;ndernde Gesundheitsangebote, die die Digitalisierung mit sich bringt. Das braucht den Blick &uuml;ber den Tellerrand verbunden mit kontinuierlicher Weiterbildung und Vernetzung der Akteure im medizinischen Bereich, Entwicklungsingenieuren und Multiplikatoren der Gesundheitsbranche gerade auch im Bereich der Medizintechnik und Medizininformatik. Der Branchenverband der IT-Wirtschaft in Berlin und Brandenburg, SIBB e.V., gr&uuml;ndete bereits 2009 das Netzwerk Gesundheit (ab 2013 Forum E-Health) mit dem Ziel, die Netzwerkaktivit&auml;ten im Gesundheitssektor zu b&uuml;ndeln. 2013 entwickelte sich daraus gemeinsam mit den Partnerverb&auml;nden BVMI und KH-IT der Health-IT-Talk mit monatlichen Veranstaltungen zum Lernen, Diskutieren und Vernetzen. Die Plattform hat sich fachrichtungs&uuml;bergreifend bei Anwendern, Herstellern, Forschung und Patienten etabliert. Die &Uuml;bernahme des Konzepts des Health-IT-Talks in andere Bundesl&auml;nder hat gezeigt, dass sich dieses erfolgreich von den vielen eHealth-Veranstaltungen abhebt. SIBB-Vorstand und Forensprecher <strong>Stefan Zorn </strong>und <strong>Michael Engelhorn </strong>als Vertreter des BVMI geben einen &Uuml;berblick &uuml;ber die Weiterbildungsm&ouml;glichkeiten in diesem Forum.<br />
&nbsp;<br />
<strong>Welche Erfahrungen aus der Netzwerkarbeit sind die wichtigsten, wenn es um die Herausforderungen bei der Entwicklung digitaler L&ouml;sungen f&uuml;r die Medizintechnik geht?</strong><br />
<em>Stefan Zorn:</em> Nat&uuml;rlich geht es bei der Digitalisierung von Prozessen und der in allen Branchen Einzug findenden Digitalen Transformation immer auch um Organisation, Change Management und den Willen, &Auml;nderungen zuzulassen. Gerade in der Gesundheitsbranche gibt es auf vielen Seiten noch starke &bdquo;Beharrungskr&auml;fte&ldquo;, die einer z&uuml;gigen Umsetzung von Digitalthemen im Wege stehen. Die starke Regulierung in Deutschland, Diskussionen zum Datenschutz und h&auml;ufig fehlende &uuml;bergreifenden Strategien der Anwender f&uuml;hren oft dazu, dass gute Ideen entweder im Laufe der Entwicklung auf der Strecke bleiben oder im europ&auml;ischen und au&szlig;ereurop&auml;ischen Ausland erfolgreich angeboten werden. Nat&uuml;rlich ist das Thema der Refinanzierung aus &ouml;konomischer Sicht der wichtige Erfolgsfaktor. Hier gibt es in Deutschland aufgrund schwieriger und langwieriger Prozesse bis zur Zulassung f&uuml;r die Regelversorgung inzwischen schon beinahe einen Wildwuchs von individuellen Vertr&auml;gen zwischen einzelnen Anbietern und einzelnen Krankenkassen. Und es hier gibt gen&uuml;gend Beispiele von Unternehmen, die aufgrund einer Vielzahl solcher Selektivvertr&auml;ge (idealerweise mit den gr&ouml;&szlig;eren Kassen) kein Interesse daran haben, den steinigen Weg &uuml;ber den GBA in die Regelversorgung zu gehen, sondern in Deutschland sehr gut mit ihrem Status quo leben k&ouml;nnen.<br />
&nbsp;<br />
Man soll aber nicht &uuml;ber alles meckern, was wir hier in Deutschland machen und viele Dinge, die hier passieren (oder eben auch nicht) haben oftmals auch gute Gr&uuml;nde. Die Protagonisten m&uuml;ssen nur aufpassen, dass sie nicht von den Bed&uuml;rfnissen und Anforderungen der Kunden/Patienten &uuml;berrannt werden und am Ende den Hochgeschwindigkeitszug der Digitalisierung nur noch von hinten sehen.<br />
&nbsp;<br />
<strong>Der digitale Wandel vollzieht sich in einem rasanten Tempo in vielen Bereichen. Damit w&auml;chst die Herausforderung, st&auml;ndig auf dem neuesten Wissenstand zu bleiben. Wie kann dies aus Ihrer Sicht im medizintechnischen Bereich gelingen?</strong><br />
<em>Stefan Zorn:</em> Der dauerhafte und schnelle Wandel ist eine gro&szlig;e Herausforderung f&uuml;r unsere Strukturen, der allen Beteiligten ein hohes Ma&szlig; an n&ouml;tigem Umdenken abfordert. Sowohl die regulatorische Seite, die Kostentr&auml;ger und auch die Leistungserbringer m&uuml;ssen sich darauf einstellen, ihre Mitarbeiter mit einem kontinuierlichen Innovations- und Ver&auml;nderungsmanagement fachlich und mental zu bef&auml;higen, den Weg der Digitalisierung mitzugehen. Die Palette an Themen ist dabei so breit angelegt, dass wir in unseren Veranstaltungen keine Jahresthemen definieren. Manche Dinge passieren zu schnell, als dass man dies langfristig planen kann &ndash; gerade f&uuml;r eine themenoffene Veranstaltung wie der Health-IT-Talk muss der &bdquo;Zahn der Zeit&ldquo; bestimmend und flexibles Reagieren m&ouml;glich sein.<br />
&nbsp;<br />
Genau so sollten sich die Beteiligten im medizintechnischen Umfeld auch aufstellen. Es braucht selbstverst&auml;ndlich eine klare Strategie und eine Vision, die l&auml;nger h&auml;lt als ein paar Monate. Dabei braucht es Strukturen, die erm&ouml;glichen, auf Markterfordernisse zu reagieren, neue M&ouml;glichkeiten als Chance zu begreifen und dementsprechend zu agieren. Sowohl auf Seiten der Kostentr&auml;ger, als auch der Leistungserbringer, gibt es erste Reaktionen auf das Thema Digitalisierung, sodass neben dem IT-Leiter mit dem CDO (Chief Digital Officer) auch ein Verantwortlicher f&uuml;r das Thema Digitalisierung eingesetzt wird. Dieser muss die Themen Projekte, Prozesse, Organisation, IT etc. unter einen Hut bringen und diese idealerweise als Mitglied der Gesch&auml;ftsleitung in Abgleich mit der Unternehmensstrategie implementieren.<br />
&nbsp;<br />
<em>Michael Engelhorn:</em> Insbesondere Fortbildungsveranstaltungen, die sich inhaltlich mit der Digitalisierung im Gesundheitswesen befassen, helfen, auf diese Herausforderungen zu reagieren. Dabei sind zunehmend nicht nur technische Fragestellungen zu beantworten, sondern auch gesellschaftliche und juristische. Denken wir nur an die sozialen Netzwerke, mit denen sich heute jeder umgibt und deren Auswirkungen bei &bdquo;unsachgem&auml;&szlig;er&ldquo; Nutzung.<br />
&nbsp;<br />
<strong>Aus welchen M&ouml;glichkeiten kann medizintechnisches Fachpersonal f&uuml;r die Aus- und Weiterbildung in Ihrem Netzwerk sch&ouml;pfen?</strong><br />
<em>Michael Engelhorn: </em>Neben Fachvortr&auml;gen bei den Veranstaltungen bieten wir wichtiges &bdquo;Netzwerken&ldquo; an. Hier findet sich immer eine breite Palette an Gespr&auml;chspartnern aus verschiedenen Fachrichtungen, die gezielt auf geeignete Weiterbildungsveranstaltungen verweisen.<br />
&nbsp;<br />
<strong>Ist die etablierte Medizintechnik zu schwerf&auml;llig f&uuml;r Ver&auml;nderungen oder anders gefragt, in welchen Bereichen besteht der gr&ouml;&szlig;te Weiterbildungsbedarf, bzw. besteht die Gefahr, dass Startups ihr den Rang ablaufen, weil sie sich dem Thema anders n&auml;hern und ihr Wissen flexibler aus anderen Querschnittsbereichen ziehen?</strong><br />
<em>Michael Engelhorn:</em> Die Herausforderungen f&uuml;r die Medizintechnik bestehen momentan insbesondere in der zunehmenden Vernetzung. Fast kein Medizinger&auml;t ist mehr &bdquo;Stand-Alone&ldquo;, alle haben einen Netzwerkanschluss. Damit wird Medizintechnik Bestandteil der digitalen Infrastruktur eines Krankenhauses. Hier sehen wir den gr&ouml;&szlig;ten Weiterbildungsbedarf, da diese Thematik vielschichtig ist. Ein Medizintechniker muss nicht nur die Technik eines Wehenschreibers beherrschen, er muss ebenso absch&auml;tzen k&ouml;nnen, was es bedeutet, die Alarme &uuml;ber ein Computernetzwerk zu verteilen bzw. auf anderen Systemen anzuzeigen oder weiter zu bearbeiten. Dar&uuml;ber hinaus greift das Medizinproduktegesetz nun auch f&uuml;r Software. Und welches Medizinger&auml;t ist heute frei davon bzw. verwendet keinen Rechnerkern als Basis f&uuml;r die Steuerung, die Anzeige und die Auswertung?<br />
Zum Thema Startups haben wir einen dezidierten Standpunkt. Seit 2013 sind wir einmal im Jahr bei der Bayer Healthcare AG &ndash; und hier insbesondere mit dem Programm Grants4Apps verbunden und pflegen intensive Kontakte zur Health 2.0-Szene in Berlin. Hier hat sich unseres Erachtens eine an der etablierten Medizininformatik vorbei laufende Str&ouml;mung entwickelt, die prim&auml;r vom Markt getrieben ist und Applikationen entwickelt, die sich direkt an den Endkunden richtet und damit am eigentlichen Gesundheitsmarkt vorbei geht. Wir versuchen, intensive Kontakte zu Startups zu kn&uuml;pfen und vermitteln Kenntnisse und Regularien, wie sie in den traditionellen M&auml;rkten der Gesundheitswirtschaft vorherrschen. Andererseits versuchen wir der etablierten Medizininformatik die neuen M&ouml;glichkeiten und Chancen, die die Startup-Szene bietet, nahe zu bringen.<br />
Sie haben mit dem Health IT-Talk eine Plattform ins Leben gerufen, die f&uuml;r regelm&auml;&szlig;igen Austausch und Wissensvermittlung sorgt. Was macht die Serie gerade f&uuml;r die Medizintechnik so interessant.<br />
&nbsp;<br />
<em>Stefan Zorn:</em> Der Health-IT-Talk hat sich in der Region Berlin/Brandenburg zu einer sichtbar etablierten Veranstaltung entwickelt. Durch die Kooperation der drei Verb&auml;nde schaffen wir das Zusammenspiel und Netzwerken von Anwendern und Anbietern, Experten verschiedener Bereiche und Branchenneulingen, wie man es sonst selten in dieser Kontinuit&auml;t sieht. Neben einer gesunden Mischung aus allgemeinen &bdquo;Dauerthemen&ldquo;, wie z.B. Datenschutz oder IT-Sicherheit und aktuellen Themen mit einer vielf&auml;ltigen Bandbreite sorgen wir inklusive guter M&ouml;glichkeiten zum Netzwerken f&uuml;r eine attraktive Plattform aller Beteiligten der Gesundheitswirtschaft.<br />
&nbsp;<br />
<em>Michael Engelhorn:</em> Die Medizintechnik ist im Wandel vom &bdquo;Ger&auml;t&ldquo; zum &bdquo;System&ldquo;. Medizintechniker denken noch in &bdquo;Ger&auml;ten&ldquo;, Medizininformatiker in &bdquo;Systemen&ldquo;. Beide Welten wachsen zusammen. Da wir beide Berufsgruppen bei den Veranstaltungen sozusagen immer &bdquo;vor Ort&ldquo; haben, ist der Informationsaustausch sehr einfach und wird wahrgenommen. Das ist das Geheimnis des Erfolgs.<br />
&nbsp;<br />
<strong>Welche n&auml;chsten inhaltlichen Fragen stehen in den kommenden Monaten auf der Tagesordnung?</strong><br />
<em>Michael Engelhorn:</em> Im Juni behandeln wir das Thema &bdquo;Virtual Reality, Augmented Reality und &bdquo;Mixed Reality&ldquo; mit der Vorstellung der HoloLens. Der Juli-Termin wagt als Auftakttermin zum BVMI-Kongress und zur BVMI-Fortbildungsveranstaltung erneut den Versuch, etablierte Medizininformatik mit Startups und deren Themen zusammen zu bringen. Au&szlig;erdem befassen wir uns 2017 mit &bdquo;Changemanagement&ldquo;, &bdquo;Digitalisierung als Treiber bei den Kostentr&auml;gern&ldquo;, &bdquo;eHealth in der Wundversorgung&ldquo;, &bdquo;Reifegradmodelle im Gesundheitswesen&ldquo; und &bdquo;Deep learning&ldquo;.<br />
&nbsp;<br />
<strong>Sie haben j&uuml;ngst im Rahmen des Health-IT-Talks erstmals auch Fachabiturienten mit Schwerpunkt Medizininformatik in den Wissenstransfer eingebunden. Ein sehr fr&uuml;her Schritt. Welche Idee steckt dahinter? Welche Resonanz haben Sie erfahren?</strong><br />
<em>Michael Engelhorn:</em> Dass es in Berlin eine solche Aktivit&auml;t gibt, hat uns auch &uuml;berrascht. Seit Jahren bem&uuml;ht sich insbesondere der BVMI um den Nachwuchs an Medizininformatikern. Allerdings waren die Aktivit&auml;ten bislang auf die Studierenden abgestimmt. Hier wird sich der BVMI in Zukunft auch verst&auml;rkt um den Nachwuchs bei den Fachabiturienten bem&uuml;hen. Seitens der Lehrer und Abiturienten stellt sich dieses Angebot f&uuml;r die Abiturienten als unsch&auml;tzbaren Wert dar, da die Schulen die Praxiserfahrung aus dem Berufsbild nicht abbilden k&ouml;nnen. Sch&uuml;ler erhalten Anregungen f&uuml;r Ihre Ausbildung und den Berufsweg und Kontakte zu Unternehmen. Mit der Teilnahme an Health-IT-Talks erhalten sie relevante Einblicke in Themen, die im Berufsfeld aktuell diskutiert werden und erfahren so eine bessere Vorbereitung auf zuk&uuml;nftige Aufgaben. </span>
        	<div class="cleaner clear"></div>
        </div>
    </div>
    <span property="author" vocab="http://schema.org/" typeof="Person"><meta property="name" content="Dr. Helfried Schmidt"></span><link property="mainEntityOfPage" href="#"><meta property="dateModified" content="2017-05-08T00:00:00+02:00"><meta property="name" content="IT-Talk im Gesundheitssektor: Umdenken durch Weiterbildung"><span property="publisher" vocab="http://schema.org/" typeof="Organization"><span property="logo" vocab="http://schema.org/" typeof="ImageObject"><meta property="width" content="600"><meta property="url" content="http://www.pt-magazin.de/pt-magazin_amp_logo_600x60.jpg"><meta property="height" content="60"></span><meta property="name" content="PT-Magazin"></span><meta property="datePublished" content="2017-05-08T00:00:00+02:00">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox right"></div><br />
<!-- newsFlash:1461684915060 --> <div class="sfsNewsFlash"><h2>Weitere Artikel in dieser Kategorie</h2>
<ul><li class="story-link selected"><a href="/de/wirtschaft/unternehmen/it-talk-im-gesundheitssektor-umdenken-durch-weiter_j2ahlyuv.html">IT-Talk im Gesundheitssektor: Umdenken durch Weiterbildung</a> 08.05.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/bedrohungen-am-arbeitsplatz-durch-kunden_j28wznvw.html">Bedrohungen am Arbeitsplatz durch Kunden</a> 07.05.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/elektroimpulse-s%C3%A4ubern-industriew%C3%A4sser-und-lacke_j28ty515.html">Elektroimpulse säubern Industriewässer und Lacke</a> 06.05.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/dokumenten-management-mit-system_j2bvlkfe.html">Dokumenten-Management mit System </a> 05.05.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/f%C3%BChrung-wird-agil_j2aeapl1.html">Führung wird agil</a> 04.05.2017</li> <!-- E No story found!<br> --><li class="story-link"><a href="/de/wirtschaft/unternehmen/zwei-neuerscheinungen-zu-bankenregulierung-sowie-e_j20jdoyb.html">Zwei Neuerscheinungen zu Bankenregulierung sowie Ethik und Verantwortung im Finanzsektor</a> 04.05.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/geben-statt-nehmen-%E2%80%93-der-weg-zum-unternehmerischen_j20gp4m6.html">Geben statt nehmen! – Der Weg zum unternehmerischen Erfolg. – BNI im Interview</a> 03.05.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/kundenmund-tut-w%C3%BCnsche-kund-storylistening-f%C3%BCr-unt_j20h7z3f.html">Kundenmund tut Wünsche kund: Storylistening für Unternehmen</a> 03.05.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/eco-umfrage-digitale-infrastruktur-am-standort-deu_j20gd2n2.html">eco Umfrage: Digitale Infrastruktur am Standort Deutschland immer noch nicht spitze</a> 02.05.2017</li> </ul></div> <!-- /newsFlash:1461684915060 --> <div id="sfsStoryAdds"><ul><li><img src="/global_files/icons/fugue/printer.png" alt="Drucken" title="Drucken" />&nbsp;<a href="/de?t=/contentManager/onStory_print&amp;s=XD1YWqTftSy7U6EL&amp;StoryID=1493906922679&amp;ParentID=17" target="_blank" rel="nofollow">Drucken</a></li><li><img src="/global_files/icons/fugue/mail.png" alt="Weiterleiten" title="Weiterleiten" />&nbsp;<a href="/de?t=/contentManager/onStory_forward&amp;s=XD1YWqTftSy7U6EL&amp;StoryID=1493906922679&amp;ParentID=17" rel="nofollow">Weiterleiten</a></li></ul></div><iframe id="if_1_1493906922679" name="if_1_1493906922679" src="about:blank" style="width:0px;height:0px;border:0;"></iframe>
		<div id="s1_1493906922679" class="sfsStarRating">
		<div class="sfsStars">
		<ul>
			<li class="current-rating" style="width:0px;">Aktuell 0.0/5 Sterne.</li>
			<li><a href="/de?t=/rating/rate&amp;s=XD1YWqTftSy7U6EL&amp;type=1&amp;target=1493906922679&amp;myrating=1" title="1 Stern von  5" class="one-star" target="if_1_1493906922679" rel="nofollow">1</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=XD1YWqTftSy7U6EL&amp;type=1&amp;target=1493906922679&amp;myrating=2" title="2 Sterne von 5" class="two-stars" target="if_1_1493906922679" rel="nofollow">2</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=XD1YWqTftSy7U6EL&amp;type=1&amp;target=1493906922679&amp;myrating=3" title="3 Sterne von 5" class="three-stars" target="if_1_1493906922679" rel="nofollow">3</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=XD1YWqTftSy7U6EL&amp;type=1&amp;target=1493906922679&amp;myrating=4" title="4 Sterne von 5" class="four-stars" target="if_1_1493906922679" rel="nofollow">4</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=XD1YWqTftSy7U6EL&amp;type=1&amp;target=1493906922679&amp;myrating=5" title="5 Sterne von 5" class="five-stars" target="if_1_1493906922679" rel="nofollow">5</a></li>
		</ul>
		</div><small>0.0 von 0 Stimmen</small></div>
		<div class="cleaner">&nbsp;</div>		<!-- dialog -->
<div class="sfsFieldsetDialog">
    <div class="sfsDialogTop">
         <h1 class="headline">Kommentare</h1>
    </div>
    <div class="sfsDialogContent">
    <!-- dialog-content -->
    <div class="tableFix">


<div class="js-newsletStream-1493906922716">
<div class="js-newsletMessage-1493906922716 newsletMessage">
	
		
	
	<ul style="padding-left:0;max-width:none;" class="js-newsletCommentContainer newsletCommentContainer">
		
	</ul>
	<div class="newsletCommentForm" style="margin-left:0;text-align:left;padding:7px 5px 9px 0;max-width:none;">
					<div class="sf-user-avatar left">
			<img src="/portals/ptm/profile_images/-1_30" alt=" " />
		</div>
				<form style="margin-left:38px;text-align:left;display:block;max-width:none;" method="post" action="/de">
					<input type="hidden" name="t" value="/newslet/controller/newsletStream" /><input type="hidden" name="i" value="1461143067574" /><input type="hidden" name="l" value="1" /><input type="hidden" name="e" value="UTF-8" /><input type="hidden" name="s" value="XD1YWqTftSy7U6EL" />
			<input type="hidden" name="action" value="addComment" />
			<input type="hidden" name="newsletMessageId" value="1493906922716" />
			
			<div style="width:95%">
					<div style="padding-bottom: 5px;">
						<input id="js-newsletMessageFirstname" style="width:47%;margin-right:10px;" placeholder="Vorname" type="text" name="firstname" value="" />
						<input id="js-newsletMessageLastname" style="width:47%;" placeholder="Nachname" type="text" name="lastname" value="" />
					</div>
					<div style="padding-bottom: 5px;">
						<textarea id="js-newsletMessageText" placeholder="Kommentar..." style="width:98%;margin-bottom:5px;" rows="5" name="newsletCommentText"></textarea>
					</div>	
					<div style="padding-bottom: 5px;">
											
		
		
		
		<div class="g-recaptcha" data-sitekey="6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9"></div>

		<noscript>
		  <iframe src="https://www.google.com/recaptcha/api/noscript?k=6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9" height="300" width="500" style="border:0"></iframe><br />
		  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
		  <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
		</noscript>
						</div>
				</div>
				
				<input class="sf-btn" type="submit" name="addComment" value="Senden" />
		</form>
		<div class="cleaner"></div>
	</div>
</div>
</div>
<br /></div>
    <!-- /dialog-content -->
    </div>
</div>
<!-- /dialog -->

<br class="clear" /></div>
            </div>
            <div id="sfsNavigation">
                <div class="facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/ptmagazin" data-send="true" data-layout="button_count" data-width="300" data-show-faces="true" data-action="recommend" data-font="verdana"></div>
</div><br />
<div class="sidebar-block google">
<div class="g-plus" data-width="235" data-href="//plus.google.com/113479578420698378572?rel=publisher"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div class="sidebar-block">
		<a href="https://www.yumpu.com/de/document/view/57244092/pt-magazin-02-2017" target="_blank" title="Cover 2 2017"><img src="/de/app/media/resource/_izy4620x.deliver?&amp;layout=240.jpg&amp;mode=show" alt="Cover 2 2017" /></a>
		<div class="sidebar-block-text">Cover 2 2017</div>
	</div>
<div class="sidebar-block">
<div class="article-sponsor-marking">Themenpartner:</div>
<a href="/de?t=/bannerManager/banner.counting&amp;bannerID=1489403485425&amp;imageURL=http%3A%2F%2Fwww.cybertrading.de&amp;linkType=0" target="_blank" rel="nofollow"><img src="/portals/ptm/banner/1489403485425.png" alt="Logo Cybertrading 230x80.png" title="Logo Cybertrading 230x80.png" /></a>
<a href="/de?t=/bannerManager/banner.counting&amp;bannerID=1491484535589&amp;imageURL=https%3A%2F%2Fwww.yourfirm.de%2F&amp;linkType=0" target="_blank" rel="nofollow"><img src="/portals/ptm/banner/1491484535589.jpg" alt="yourfirm" title="yourfirm" /></a>



</div>
<div class="sidebar-block">
	<a href="http://www.mittelstandspreis.com/unterstuetzer/sponsoren/sponsoren/" target="_blank" title="Sponsoren - Großer Preis des Mittelstandes"><img src="/logo_images/kfm_logo_web.jpg" alt="Zu den Sponsoren - Großer Preis des Mittelstandes" /></a>
	<div class="sidebar-block-text">Sponsoren - „Großer Preis des Mittelstandes”</div>
</div>
<div class="sidebar-block">
<!-- <small>Anzeige</small><br /> -->
<a href="http://bit.ly/2p3rk1S" target="_blank"><img src="/de/app/media/resource/_j27dfgaz.deliver?&amp;layout=320.jpg" alt="Jurystufe erreicht 2017 160 x 600" title="Jurystufe erreicht 2017 160 x 600" class="sf-media-resource type-1" /></a>
<br />
</div>
<div class="sidebar-block">
	<iframe width="235" height="125" src="http://www.youtube.com/embed/xqa5y58yZgA" allowfullscreen style="border:0;"></iframe>
	<div class="sidebar-block-text">
	Hier geht's <a href="http://www.mittelstandspreis.com/" title="Website Mittelstandspreis" target="_blank">zur Website</a> und&nbsp;<a href="http://www.mittelstandspreis.com/ball/uebersicht/" target="_blank" title="Gala Mittelstandspreis">zur Gala</a> und <a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank" title="Kartenbestellung Mittelstandspreis">zur Kartenbestellung</a>!
	</div>
</div>
<div class="sidebar-block">
	<a href="https://www.kompetenznetz-mittelstand.de/" target="_blank"><img src="/logo_images/logo_kompetenznetz.png" alt="Kompetenznetz-Kittelstand" title="Kompetenznetz-Mittelstand" /></a>
	<div class="sidebar-block-text">Kompetenznetz-Mittelstand</div>
</div>
<div class="sidebar-block">
	<a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank"><img src="/logo_images/logo_ops_shop.jpg" alt="OPS Shop"/></a>
	<div class="sidebar-block-text">OPS Shop</div>
</div>
<div class="sidebar-block">
	<h3>Leserbrief</h3>
	<div class="sidebar-block-text"><strong>
	„Ihr Magazin lese ich mit Begeisterung! Jede Seite! Jeden Beitrag! Ich sehe Ihr Magazin als Mutmacher für Menschen mit eigenem Willen und Visionen." Peter Grünwald, Peter Grünwald Ladeneinrichtung, 55268 Nieder-Olm (Rheinland-Pfalz)</strong>
	</div>
</div>

<div class="sidebar-block cms-story-listing">
	<h3>Meistkommentierte Beiträge</h3>
	<ol>
	<li><a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html">Warum Sozialismus nicht funktionieren kann</a> (5) <small>am 30.08.2016</small></li><li><a href="/de/mittelstandspreis/wettbewerb/sonderpreise-2016-in-w%C3%BCrzburg_itbarlv4.html">Sonderpreise 2016 in Würzburg</a> (2) <small>am 24.09.2016</small></li><li><a href="/de/wirtschaft/unternehmen/f%C3%BChrung-wird-agil_j2aeapl1.html">Führung wird agil</a> (2) <small>am 04.05.2017</small></li><li><a href="/de/wirtschaft/engagement/deutsche-zahn%C3%A4rzte-helfen-mit-altgold-kindern-in-b_1np.html">Deutsche Zahnärzte helfen mit Altgold Kindern in Brasilien</a> (2) <small>am 12.05.2007</small></li><li><a href="/de/wirtschaft/unternehmen/ist-es-bei-ihnen-echte-liebe_j17q99p1.html">Ist es bei Ihnen Echte Liebe?</a> (2) <small>am 07.04.2017</small></li>
	</ol>
</div>


<div class="sidebar-block cms-story-listing">
	<h3>Meistbewerteste Beiträge</h3>
	<ol>
	<li><a href="/de/wirtschaft/unternehmen/auto-zulieferer-im-wandel_36.html">Auto-Zulieferer im Wandel</a> (3.0/6991) <small>am 31.08.2007</small></li><li><a href="/de/mittelstandspreis/wirtschaftsgespraeche/ein-unternehmer-baut-auf-sandgold_iwelnvb0.html">Ein Unternehmer baut auf Sandgold</a> (3.0/4415) <small>am 07.12.2016</small></li><li><a href="/de/wirtschaft/unternehmen/kann-sich-ein-%E2%80%9Ebester%E2%80%9C-noch-verbessern-pilotinitia_iuycbpzh.html">Kann sich ein „Bester“ noch verbessern? Pilotinitiative: Innovationsführer 2017</a> (3.0/2605) <small>am 31.10.2016</small></li><li><a href="/de/wirtschaft/innovation/brandenburg_inrd8s8g.html">Brandenburg</a> (2.9/890) <small>am 17.05.2016</small></li><li><a href="/de/gesellschaft/aufgespiesst/super-gau_1exq.html">Super-GAU</a> (3.0/651) <small>am 04.03.2015</small></li>
	</ol>
</div>



															
<div class="sidebar-block cms-story-listing">
	<h3>Neue Kommentare</h3>
	<ol>
		<li><small>Führung ohne Macht ist ohn-mächtig. Das wird frühe... am 05.05.2017<br />
			<a href="/de/wirtschaft/unternehmen/f%C3%BChrung-wird-agil_j2aeapl1.html">Führung wird agil</a></small></li><li><small>Ich glaube nicht, dass solch rosarote Beiträge hil... am 05.05.2017<br />
			<a href="/de/wirtschaft/unternehmen/f%C3%BChrung-wird-agil_j2aeapl1.html">Führung wird agil</a></small></li><li><small>Super Artikel! am 05.05.2017<br />
			<a href="/de/wirtschaft/marketing/brot-und-salz-als-herzlicher-willkommensgru%C3%9F-im-ne_j0y0005m.html">Brot und Salz als herzlicher Willkommensgruß im neuen Zuhause</a></small></li><li><small>Das Thema Conversion Funnel ist sehr wirklich sehr... am 05.05.2017<br />
			<a href="/de/wirtschaft/marketing/conversion-funnel-optimization---tipps-zur-webseit_iyvldb79.html">Conversion Funnel Optimization - Tipps zur Webseitenoptimierung</a></small></li><li><small>Hallo Herr Schmidt, herzlichen Dank für Ihre posit... am 08.04.2017<br />
			<a href="/de/wirtschaft/unternehmen/ist-es-bei-ihnen-echte-liebe_j17q99p1.html">Ist es bei Ihnen Echte Liebe?</a></small></li>
	</ol>
</div>
                <!-- iconMenus --><div id="sfsIconMenus"><ul id="sfsIconMenusList"><li><img src="/global_files/icons/arrows/arrow_0r_right_black.gif" alt="Anmelden"><a href="/de/app/my/login">Anmelden</a></li></ul></div><!-- /iconMenus -->
            </div>
            <div class="cleaner clear">&nbsp;</div>
        </div>
        <div id="sfsFooter">
        	<div class="left">Copyright &#169;  2006-2017 OPS Netzwerk GmbH.<br /><a href="https://www.siteforum.com/" target="_blank">powered by SITEFORUM</a></div>
            <div class="right"><!-- bottomMenus --><div id="sfsBottomMenus"><ul id="sfsBottomMenuList"><li><a href="/de/impressum/">Impressum</a></li><li><a href="/de/kontakt/">Kontakt</a></li><li><a href="/de/app/sitemap" id="sfsBottomMenuListActive">Sitemap</a></li><li><a href="/de/datenschutz/">Datenschutz</a></li><li><a href="/de/partner/">Partner</a></li></ul></div><!-- /bottomMenus --></div>
            <br class="clear" />
        </div>
    </div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d9584d00a3244d2"></script>



<script type="text/javascript" async src="/de?t=/design/lib/master/script.js&amp;s=XD1YWqTftSy7U6EL"></script>
<!-- ============================================================
SITEFORUM GmbH * https://www.siteforum.com * info@siteforum.com
Codelager.v: 9.0.007 Release Candidate 1
Release Date: 27.4.2017, 17:20:31
Product.v: 8.1.007
Platform.v: 9.0.007, Design.v: 5.1
i, parent: 1461143067574, PTM
============================================================= -->
</body></html>