<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8"><title>Beratung braucht professionelle Standards - PT-Magazin</title><meta name="author" content="OPS Netzwerk GmbH">
<meta name="copyright" content="copyright by OPS Netzwerk GmbH">
<meta name="description" content="Der Beratungsbedarf in und von Organisationen steigt, sagt Prof. Dr. Heidi Möller, Hochschullehrerin für Theorie und Methodik der Beratung der Universität Kassel. Doch die professionellen Standards un">
<meta name="generator" content="SITEFORUM Portal Software v9.0.007, www.siteforum.com">
<meta name="keywords" content="Wirtschaft, Gesellschaft, Finanzen, Kommune, Mittelstand, Mittelstandspreis, Großer Preis des Mittelstandes, News, Nachrichten, PT-Magazin, Wissenschaft, Industrie, Politik, Energie, Unternehmen, Innovation, Oskar-Patzelt-Stiftung, Unternehmer, Regional">
<meta name="robots" content="index, follow">
<link rel="canonical" href="http://www.pt-magazin.de/de/wirtschaft/unternehmen/beratung-braucht-professionelle-standards_j2vm11lu.html"><script type="text/javascript" src="https://www.google.com/recaptcha/api.js" async defer></script><meta property="og:description" content="Der Beratungsbedarf in und von Organisationen steigt, sagt Prof. Dr. Heidi Möller, Hochschullehrerin für Theorie und Methodik der Beratung der Universität Kassel. Doch die professionellen Standards und die methodische Absicherung vieler Beratungsleistungen ließen trotz dieser Entwicklung noch deutlich zu wünschen übrig. Der berufsbegleitende Masterstudiengang Coaching, Supervision und Organisationsberatung (COS) der UNIKIMS, der Management School der Universität Kassel, begegne „diesem Auseinanderdriften von Nachfrage und Angebotsqualität mit wissenschaftlich fundierter Qualität“. "><meta property="og:title" content="Beratung braucht professionelle Standards"><meta property="og:url" content="http://www.pt-magazin.de/de/wirtschaft/unternehmen/beratung-braucht-professionelle-standards_j2vm11lu.html"><link rel="stylesheet" href="/global_files/javascript/jquery/plugins/ui/all-min.css" type="text/css" title="Standard"><link rel="stylesheet" href="/de?t=/tools/js/lightBox/lib/lightbox.css&amp;s=S24nEy2Y3xuA0ij4" type="text/css" title="Standard"><link rel="stylesheet" href="/design/bundle/j28i8tl9_app.css" type="text/css" title="Standard"><link rel="stylesheet" href="/design/bundle/j28i8tl9_portal.css" type="text/css" title="Standard"><script type="text/javascript" src="/global_files/javascript/jquery/core/1.11.1.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/migrations-min.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/ui/all.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/fieldSelection.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/form.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/json.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/lightbox/js/jquery.lightbox-0.5.pack.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/roundabout.js"></script><script type="text/javascript" src="/global_files/multimedia/player/audio/player.js"></script><script type="text/javascript" src="https://socket.siteforum.com/socket.io/socket.io.js"></script><script type="text/javascript" src="/global_files/assets/9.0.007/js/application.js"></script><script type="text/javascript">if (window.jQuery && jQuery.migrateWarnings) {jQuery.migrateWarningsController = {url:'/de?t=/tools/js/jQuery/controller/migrations&amp;s=S24nEy2Y3xuA0ij4'}}AudioPlayer.setup('/global_files/multimedia/player/audio/player.swf', {width:'100%'});$.sfs.socket('init', {"controller":{"data":{"newsletMessage":{"opt":{"format":"xhr"},"id":"1495184134282"}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=S24nEy2Y3xuA0ij4"},"protocoll":"https","apiKey":"1","port":"443","id":"1496817566530","secured":true});$.sfs.newslet.init({"controller":{"data":{"opt":{"format":"xhr"},"id":"1495184134282"},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=S24nEy2Y3xuA0ij4"},"selector":".js-newsletStream-1495184134282"});$.sfs.toggle.init({"toggleClass":"toggled","selector":".sf-toggle-trigger","target":".sf-toggle-target","animation":"slide"});</script>
<link rel="alternate" type="application/rss+xml" title="P.T. Magazin - News" href="http://www.pt-magazin.de/feed_export/news_rss2.0.xml">
<link rel="alternate" type="application/rss+xml" title="Mittelstandspreis" href="http://www.pt-magazin.de/feed_export/mittelstandspreis_rss2.0.xml"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta property="og:site_name" content="www.pt-magazin.de"><meta property="og:locale" content="de_DE">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-180233-2', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel="image_src" href="http://www.pt-magazin.de/favicon.png">
<link rel="shortcut icon" type="image/x-icon" href="http://www.pt-magazin.de/shortcut-icon.png" title="PT-Magazin Favorit-Icon"></head>
<body vocab="http://schema.org/" typeof="WebPage">
   
   <div id="sfsBody">
    <div id="sfsMain">
        <div id="sfsHeader">
            <div id="sfsLogoLeft"><a href="/"><img src="/logo_images/ptm_header.jpg" alt="P.T. Magazin" title="P.T. Magazin" class="logo" /></a></div>
            <!-- searchBox -->
 <div id="sfsSearchBox"><form name="sfsSearchBoxForm" action="/de/app/search?s=S24nEy2Y3xuA0ij4" method="post" class="sf-form">
<input type="text" name="keywords" size="12" maxlength="60" id="sfsSearchBoxText" value="" />
<input type="submit" value="Suchen" id="sfsSearchBoxButton" /></form>

</div>
 <!-- /searchBox -->
            <div id="sfsMainMenuDropDown"><ul class="menuDropTop"><li class="branch menuDropActive ct1 sf-id-78"><a class="menuActive" href="/de/wirtschaft/?s=S24nEy2Y3xuA0ij4">Wirtschaft</a> <ul class="tree"><li class="ct1"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="active ct2"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="ct3"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="ct4"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="ct5"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="ct6"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="ct7"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="ct8"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="ct9"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li></ul></li><li class="branch menuDrop ct2 sf-id-79"><a class="menu" href="/de/specials/?s=S24nEy2Y3xuA0ij4">Specials</a> <ul class="tree"><li class="ct1"><a href="/de/specials/industrie/">Industrie</a></li><li class="ct2"><a href="/de/specials/energie/">Energie</a></li><li class="ct3"><a href="/de/specials/mobilitaet/">Mobilität</a></li><li class="ct4"><a href="/de/specials/dienstleistungen/">Dienstleistungen</a></li><li class="ct5"><a href="/de/specials/umwelt/">Umwelt</a></li><li class="ct6"><a href="/de/specials/handwerk/">Handwerk</a></li><li class="ct7"><a href="/de/specials/buecher/">Bücher</a></li></ul></li><li class="branch menuDrop ct3 sf-id-81"><a class="menu" href="/de/gesellschaft/?s=S24nEy2Y3xuA0ij4">Gesellschaft</a> <ul class="tree"><li class="ct1"><a href="/de/gesellschaft/aufgespiesst/">Aufgespießt</a></li><li class="ct2"><a href="/de/gesellschaft/deutschland/">Deutschland</a></li><li class="ct3"><a href="/de/gesellschaft/politik/">Politik</a></li><li class="ct4"><a href="/de/gesellschaft/recht/">Recht</a></li><li class="ct5"><a href="/de/gesellschaft/kultur-lifestyle/">Kultur &amp; Lifestyle</a></li><li class="ct6"><a href="/de/gesellschaft/ausland/">Ausland</a></li></ul></li><li class="branch menuDrop ct4 sf-id-80"><a class="menu" href="/de/regionen/?s=S24nEy2Y3xuA0ij4">Regionen</a> <ul class="tree"><li class="ct1"><a href="/de/regionen/bayern/">Bayern</a></li><li class="ct2"><a href="/de/regionen/berlin-brandenburg/">Berlin-Brandenburg</a></li><li class="ct3"><a href="/de/regionen/mitteldeutschland/">Mitteldeutschland</a></li><li class="ct4"><a href="/de/regionen/norddeutschland/">Norddeutschland</a></li><li class="ct5"><a href="/de/regionen/nordrhein-westfalen/">Nordrhein-Westfalen</a></li><li class="ct6"><a href="/de/regionen/suedwestdeutschland/">Südwestdeutschland</a></li></ul></li><li class="branch menuDrop ct5 sf-id-247"><a class="menu" href="/de/mittelstandspreis/?s=S24nEy2Y3xuA0ij4">Mittelstandspreis</a> <ul class="tree"><li class="ct1"><a href="/de/mittelstandspreis/netzwerk-der-besten/">Netzwerk der Besten</a></li><li class="ct2"><a href="/de/mittelstandspreis/wettbewerb/">Wettbewerb</a></li><li class="ct3"><a href="/de/mittelstandspreis/wirtschaftsgespraeche/">Wirtschaftsgespräche</a></li><li class="ct4"><a href="/de/mittelstandspreis/internationales/">Internationales</a></li><li class="ct5"><a href="/de/mittelstandspreis/partner/">Partner</a></li></ul></li><li class="branch menuDrop ct6 sf-id-1461916372222"><a class="menu" href="/de/service/?s=S24nEy2Y3xuA0ij4">Service</a> <ul class="tree"><li class="ct1"><a href="/de/service/media-daten/">Media-Daten</a></li><li class="ct2"><a href="/de/service/cover-galerie/">Cover-Galerie</a></li><li class="ct3"><a href="/de/service/pt-abo/">PT-Abo</a></li><li class="ct4"><a href="/de/service/leserbriefe/">Leserbriefe</a></li><li class="ct5"><a href="/de/service/pt-login/">PT-Login</a></li></ul></li><li class="branch menuDrop ct7 sf-id-1461252392844"><a class="menu" href="/de/app/sitemap?s=S24nEy2Y3xuA0ij4">Sitemap</a> </li><li class="branch menuDrop ct8 sf-id-205"><a class="menu" href="/de/kontakt/?s=S24nEy2Y3xuA0ij4">Kontakt</a> </li><li class="branch menuDrop ct9 sf-id-206"><a class="menu" href="/de/impressum/?s=S24nEy2Y3xuA0ij4">Impressum</a> </li><li class="branch menuDrop ct10 sf-id-1474119086805"><a class="menu" href="/de/partner/?s=S24nEy2Y3xuA0ij4">Partner</a> <ul class="tree"><li class="ct1"><a href="/de/partner/nrw-bank/">NRW.Bank</a></li></ul></li></ul><div class="menuDropFooter">&nbsp;</div></div>
            <!-- mainMenuRows --><a id="sfsMenuMobileTrigger" class="sf-toggle-trigger sf-btn text-center" href="#"><span class="sf-icon-align-justify"></span>&nbsp;</a>
<div id="sfsMenuMobile" class="sf-toggle-target"><ul><li class="level1"><a href="/de/?s=S24nEy2Y3xuA0ij4">Start</a></li><li class="level1 active"><a href="/de/wirtschaft/?s=S24nEy2Y3xuA0ij4">Wirtschaft</a></li><li class="level2"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="level2 active"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="level2"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="level2"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="level2"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="level2"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="level2"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="level2"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="level2"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li><li class="level1"><a href="/de/specials/?s=S24nEy2Y3xuA0ij4">Specials</a></li><li class="level1"><a href="/de/gesellschaft/?s=S24nEy2Y3xuA0ij4">Gesellschaft</a></li><li class="level1"><a href="/de/regionen/?s=S24nEy2Y3xuA0ij4">Regionen</a></li><li class="level1"><a href="/de/mittelstandspreis/?s=S24nEy2Y3xuA0ij4">Mittelstandspreis</a></li><li class="level1"><a href="/de/gpdm-mittelstandspreis/?s=S24nEy2Y3xuA0ij4">GPdM - Mittelstandspreis</a></li><li class="level1"><a href="/de/partner/?s=S24nEy2Y3xuA0ij4">Partner</a></li><li class="level1"><a href="/de/service/?s=S24nEy2Y3xuA0ij4">Service</a></li><li class="level1"><a href="/de/storypool/?s=S24nEy2Y3xuA0ij4">Storypool</a></li><li class="level1"><a href="/de/kontakt/?s=S24nEy2Y3xuA0ij4">Kontakt</a></li><li class="level1"><a href="/de/impressum/?s=S24nEy2Y3xuA0ij4">Impressum</a></li><li class="level1"><a href="/de/datenschutz/?s=S24nEy2Y3xuA0ij4">Datenschutz</a></li><li class="level1"><a href="/de/app/network?s=S24nEy2Y3xuA0ij4">Kontakte</a></li></ul></div><!-- /mainMenuRows -->
        </div>
        
        <div id="sfsMainContent">
            <div id="sfsContent">
                <div id="sfsContentIn"><div id="sfsPositionPath"  property="breadcrumb">
<a href="/de/?s=S24nEy2Y3xuA0ij4">Start</a>&nbsp;&gt;&nbsp;<a href="/de/wirtschaft/?s=S24nEy2Y3xuA0ij4">Wirtschaft</a>&nbsp;&gt;&nbsp;<a href="/de/wirtschaft/unternehmen/?s=S24nEy2Y3xuA0ij4" class="active">Unternehmen</a></div> <div class="sfsStoryContainer" vocab="http://schema.org/" property="mainEntity" typeof="Article">
	<div class="sfsStoryTop">
		<span class="article-date">07.06.2017</span><br /><span class="article-categories">Unternehmen, Deutschland, Wissenschaft</span>
		<h1 property="headline">Beratung braucht professionelle Standards</h1>
    </div>
    <div class="sfsStoryContent">
        <div class="shortDesc" property="description">Der Beratungsbedarf in und von Organisationen steigt, sagt Prof. Dr. Heidi Möller, Hochschullehrerin für Theorie und Methodik der Beratung der Universität Kassel. Doch die professionellen Standards und die methodische Absicherung vieler Beratungsleistungen ließen trotz dieser Entwicklung noch deutlich zu wünschen übrig. Der berufsbegleitende Masterstudiengang Coaching, Supervision und Organisationsberatung (COS) der UNIKIMS, der Management School der Universität Kassel, begegne „diesem Auseinanderdriften von Nachfrage und Angebotsqualität mit wissenschaftlich fundierter Qualität“.  <br /></div>
        <div class="text">
        	<div class="article-author-listing"></div>
			<div class="article-image clear-right" property="associatedMedia">
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_j2vlv49s.deliver?s=S24nEy2Y3xuA0ij4" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_j2vlv49s.deliver?s=S24nEy2Y3xuA0ij4&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg1"  alt="moeller heidi 220-2" title="moeller heidi 220-2" /></a><div class="sf-story-image-caption" property="description">Prof. Dr. Heidi Möller, Universität Kassel, © UNIKIMS - die Management School der Universität Kassel</div><meta property="width" content="220"><meta property="height" content="280"></div>
				
				
				
			</div>
			<span property="articleBody">Unternehmen, die &ouml;ffentliche Verwaltung, das Gesundheitswesen und der psychosoziale Sektor suchen nach den Worten der Wissenschaftlerin Unterst&uuml;tzung in der Teamentwicklung, der Supervision, der Organisationsberatung und im Coaching. F&uuml;hrungskr&auml;fte wollten die Effizienz ihrer Arbeit steigern, aber auch Antworten auf Fragen der Work-Life-Balance, des Umgangs mit vielerlei Widerspr&uuml;chen und Dilemmata in der postmodernen Arbeitswelt finden. Selbstreflexion und Handlungsorientierung durch Beratung zu erhalten, gilt f&uuml;r <strong>M&ouml;ller</strong> als Basis zur Aufrechterhaltung organisationalen Funktionierens.<br />
<br />
Die Dozenten des Teams von Lehrenden verbinden wissenschaftliche Qualifikation mit beruflicher Praxis in Unternehmen. In sechs Semestern f&uuml;hrt das Studium berufsbegleitend zum Master of Arts, der von der Universit&auml;t Kassel verliehen wird und auch zur Promotion berechtigt. Der Studiengang COS setzt damit eine &uuml;ber 40j&auml;hrige Tradition der Universit&auml;t Kassel fort, die mit dem ersten akademischen Supervisionsstudiengang begann, vom Studiengang &bdquo;Mehrdimensionale Organisationsberatung&ldquo; fortgesetzt wurde und nun nochmals an die aktuellen Entwicklungen angepasst wird.<br />
<br />
Mehr unter <a href="https://www.unikims.de/">www.unikims.de</a> </span>
        	<div class="cleaner clear"></div>
        </div>
    </div>
    <span property="author" vocab="http://schema.org/" typeof="Person"><meta property="name" content="Dr. Helfried Schmidt"></span><link property="mainEntityOfPage" href="#"><meta property="dateModified" content="2017-06-07T00:00:00+02:00"><meta property="name" content="Beratung braucht professionelle Standards"><span property="publisher" vocab="http://schema.org/" typeof="Organization"><span property="logo" vocab="http://schema.org/" typeof="ImageObject"><meta property="width" content="600"><meta property="url" content="http://www.pt-magazin.de/pt-magazin_amp_logo_600x60.jpg"><meta property="height" content="60"></span><meta property="name" content="PT-Magazin"></span><meta property="datePublished" content="2017-06-07T00:00:00+02:00">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox right"></div><br />
<!-- newsFlash:1461684915060 --> <div class="sfsNewsFlash"><h2>Weitere Artikel in dieser Kategorie</h2>
<ul><li class="story-link selected"><a href="/de/wirtschaft/unternehmen/beratung-braucht-professionelle-standards_j2vm11lu.html?s=S24nEy2Y3xuA0ij4">Beratung braucht professionelle Standards</a> 07.06.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/digitalisierung-in-der-finanzabteilung_j3lndezc.html?s=S24nEy2Y3xuA0ij4">Digitalisierung in der Finanzabteilung</a> 06.06.2017</li> <!-- E No story found!<br> --><li class="story-link"><a href="/de/wirtschaft/unternehmen/buchtipp-globalisierung-%E2%80%93-und-was-nun_j2uek6ex.html?s=S24nEy2Y3xuA0ij4">Buchtipp: Globalisierung – und was nun?</a> 05.06.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/langfristkredite_j2uc7atr.html?s=S24nEy2Y3xuA0ij4">Langfristkredite</a> 01.06.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/china-listiges-verhalten-erkennen-konflikte-vermei_j2u8urzo.html?s=S24nEy2Y3xuA0ij4">China: Listiges Verhalten erkennen, Konflikte vermeiden </a> 31.05.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/mit-planung-in-die-insolvenz_j2t1p1e0.html?s=S24nEy2Y3xuA0ij4">Mit Planung in die Insolvenz</a> 30.05.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/leasing-abc_j2u7cvdx.html?s=S24nEy2Y3xuA0ij4">Leasing ABC</a> 29.05.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/identifikation-von-fahrzeugen--t%C3%B6nnjes-ist-ein-hid_j2ujnd7w.html?s=S24nEy2Y3xuA0ij4">Identifikation von Fahrzeugen:  Tönnjes ist ein Hidden Champion</a> 29.05.2017</li> <li class="story-link"><a href="/de/wirtschaft/unternehmen/hartmann-exact-baut-in-schornbach_j2vr4la5.html?s=S24nEy2Y3xuA0ij4">Hartmann-exact baut in Schornbach</a> 28.05.2017</li> </ul></div> <!-- /newsFlash:1461684915060 --> <div id="sfsStoryAdds"><ul><li><img src="/global_files/icons/fugue/printer.png" alt="Drucken" title="Drucken" />&nbsp;<a href="/de?t=/contentManager/onStory_print&amp;s=S24nEy2Y3xuA0ij4&amp;StoryID=1495184134242&amp;ParentID=17" target="_blank" rel="nofollow">Drucken</a></li><li><img src="/global_files/icons/fugue/mail.png" alt="Weiterleiten" title="Weiterleiten" />&nbsp;<a href="/de?t=/contentManager/onStory_forward&amp;s=S24nEy2Y3xuA0ij4&amp;StoryID=1495184134242&amp;ParentID=17" rel="nofollow">Weiterleiten</a></li></ul></div><iframe id="if_1_1495184134242" name="if_1_1495184134242" src="about:blank" style="width:0px;height:0px;border:0;"></iframe>
		<div id="s1_1495184134242" class="sfsStarRating">
		<div class="sfsStars">
		<ul>
			<li class="current-rating" style="width:0px;">Aktuell 0.0/5 Sterne.</li>
			<li><a href="/de?t=/rating/rate&amp;s=S24nEy2Y3xuA0ij4&amp;type=1&amp;target=1495184134242&amp;myrating=1" title="1 Stern von  5" class="one-star" target="if_1_1495184134242" rel="nofollow">1</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=S24nEy2Y3xuA0ij4&amp;type=1&amp;target=1495184134242&amp;myrating=2" title="2 Sterne von 5" class="two-stars" target="if_1_1495184134242" rel="nofollow">2</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=S24nEy2Y3xuA0ij4&amp;type=1&amp;target=1495184134242&amp;myrating=3" title="3 Sterne von 5" class="three-stars" target="if_1_1495184134242" rel="nofollow">3</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=S24nEy2Y3xuA0ij4&amp;type=1&amp;target=1495184134242&amp;myrating=4" title="4 Sterne von 5" class="four-stars" target="if_1_1495184134242" rel="nofollow">4</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=S24nEy2Y3xuA0ij4&amp;type=1&amp;target=1495184134242&amp;myrating=5" title="5 Sterne von 5" class="five-stars" target="if_1_1495184134242" rel="nofollow">5</a></li>
		</ul>
		</div><small>0.0 von 0 Stimmen</small></div>
		<div class="cleaner">&nbsp;</div>		<!-- dialog -->
<div class="sfsFieldsetDialog">
    <div class="sfsDialogTop">
         <h1 class="headline">Kommentare</h1>
    </div>
    <div class="sfsDialogContent">
    <!-- dialog-content -->
    <div class="tableFix">


<div class="js-newsletStream-1495184134282">
<div class="js-newsletMessage-1495184134282 newsletMessage">
	
		
	
	<ul style="padding-left:0;max-width:none;" class="js-newsletCommentContainer newsletCommentContainer">
		
	</ul>
	<div class="newsletCommentForm" style="margin-left:0;text-align:left;padding:7px 5px 9px 0;max-width:none;">
					<div class="sf-user-avatar left">
			<img src="/portals/ptm/profile_images/-1_30" alt=" " />
		</div>
				<form style="margin-left:38px;text-align:left;display:block;max-width:none;" method="post" action="/de">
					<input type="hidden" name="t" value="/newslet/controller/newsletStream" /><input type="hidden" name="i" value="1461143067574" /><input type="hidden" name="l" value="1" /><input type="hidden" name="e" value="UTF-8" /><input type="hidden" name="s" value="S24nEy2Y3xuA0ij4" />
			<input type="hidden" name="action" value="addComment" />
			<input type="hidden" name="newsletMessageId" value="1495184134282" />
			
			<div style="width:95%">
					<div style="padding-bottom: 5px;">
						<input id="js-newsletMessageFirstname" style="width:47%;margin-right:10px;" placeholder="Vorname" type="text" name="firstname" value="" />
						<input id="js-newsletMessageLastname" style="width:47%;" placeholder="Nachname" type="text" name="lastname" value="" />
					</div>
					<div style="padding-bottom: 5px;">
						<textarea id="js-newsletMessageText" placeholder="Kommentar..." style="width:98%;margin-bottom:5px;" rows="5" name="newsletCommentText"></textarea>
					</div>	
					<div style="padding-bottom: 5px;">
											
		
		
		
		<div class="g-recaptcha" data-sitekey="6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9"></div>

		<noscript>
		  <iframe src="https://www.google.com/recaptcha/api/noscript?k=6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9" height="300" width="500" style="border:0"></iframe><br />
		  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
		  <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
		</noscript>
						</div>
				</div>
				
				<input class="sf-btn" type="submit" name="addComment" value="Senden" />
		</form>
		<div class="cleaner"></div>
	</div>
</div>
</div>
<br /></div>
    <!-- /dialog-content -->
    </div>
</div>
<!-- /dialog --><img id="intSPimg" src="/images/1x1.gif" alt="" width="1" height="1" />
<script type="text/javascript">
try{var rightNow = new Date();
var date1 = new Date(rightNow.getFullYear(), 0, 1, 0, 0, 0, 0);
var date2 = new Date(rightNow.getFullYear(), 6, 1, 0, 0, 0, 0);
var temp = date1.toGMTString();
var date3 = new Date(temp.substring(0, temp.lastIndexOf(" ")-1));
var tzo = (date1 - date3) / (1000 * 60 * 60);
var bLang = encodeURIComponent(navigator.language);
document.intSPimg.src='/de?t=/reports/agentDetails_update&s=S24nEy2Y3xuA0ij4&tzo=' + tzo + '&bLang=' + bLang + '&cdepth=' + screen.colorDepth + '&res=' + screen.width + 'x' + screen.height;} catch (e) {}
</script>

<br class="clear" /></div>
            </div>
            <div id="sfsNavigation">
                <div class="facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/ptmagazin" data-send="true" data-layout="button_count" data-width="300" data-show-faces="true" data-action="recommend" data-font="verdana"></div>
</div><br />
<div class="sidebar-block google">
<div class="g-plus" data-width="235" data-href="//plus.google.com/113479578420698378572?rel=publisher"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div class="sidebar-block">
		<a href="https://www.yumpu.com/de/document/view/58451251/pt-magazin-03-2017" target="_blank" title="01 Cover 03 2017"><img src="/de/app/media/resource/_j2g2fr9e.deliver?s=S24nEy2Y3xuA0ij4&amp;layout=240.jpg&amp;mode=show" alt="01 Cover 03 2017" /></a>
		<div class="sidebar-block-text">01 Cover 03 2017</div>
	</div>
<div class="sidebar-block">
<div class="article-sponsor-marking">Themenpartner:</div>
<a href="/de?t=/bannerManager/banner.counting&amp;s=S24nEy2Y3xuA0ij4&amp;bannerID=1470929204184&amp;active=no&amp;ParentID=0&amp;sort=Price&amp;StoryID=114&amp;linkType=1" target="_self" rel="nofollow"><img src="/portals/ptm/banner/1470929204184.png" alt="Kompetenznetz-Mittelstand" title="Kompetenznetz-Mittelstand" /></a>
<a href="/de?t=/bannerManager/banner.counting&amp;bannerID=1491484535589&amp;imageURL=https%3A%2F%2Fwww.yourfirm.de%2F&amp;linkType=0" target="_blank" rel="nofollow"><img src="/portals/ptm/banner/1491484535589.jpg" alt="yourfirm" title="yourfirm" /></a>



</div>
<div class="sidebar-block">
	<a href="http://www.mittelstandspreis.com/unterstuetzer/sponsoren/sponsoren/" target="_blank" title="Sponsoren - Großer Preis des Mittelstandes"><img src="/logo_images/kfm_logo_web.jpg" alt="Zu den Sponsoren - Großer Preis des Mittelstandes" /></a>
	<div class="sidebar-block-text">Sponsoren - „Großer Preis des Mittelstandes”</div>
</div>
<div class="sidebar-block">
<!-- <small>Anzeige</small><br /> -->
<a href="http://bit.ly/2p3rk1S" target="_blank"><img src="/de/app/media/resource/_j27dfgaz.deliver?s=S24nEy2Y3xuA0ij4&amp;layout=320.jpg" alt="Jurystufe erreicht 2017 160 x 600" title="Jurystufe erreicht 2017 160 x 600" class="sf-media-resource type-1" /></a>
<br />
</div>
<div class="sidebar-block">
	<iframe width="235" height="125" src="http://www.youtube.com/embed/xqa5y58yZgA" allowfullscreen style="border:0;"></iframe>
	<div class="sidebar-block-text">
	Hier geht's <a href="http://www.mittelstandspreis.com/" title="Website Mittelstandspreis" target="_blank">zur Website</a> und&nbsp;<a href="http://www.mittelstandspreis.com/ball/uebersicht/" target="_blank" title="Gala Mittelstandspreis">zur Gala</a> und <a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank" title="Kartenbestellung Mittelstandspreis">zur Kartenbestellung</a>!
	</div>
</div>
<div class="sidebar-block">
	<a href="https://www.kompetenznetz-mittelstand.de/" target="_blank"><img src="/logo_images/logo_kompetenznetz.png" alt="Kompetenznetz-Kittelstand" title="Kompetenznetz-Mittelstand" /></a>
	<div class="sidebar-block-text">Kompetenznetz-Mittelstand</div>
</div>
<div class="sidebar-block">
	<a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank"><img src="/logo_images/logo_ops_shop.jpg" alt="OPS Shop"/></a>
	<div class="sidebar-block-text">OPS Shop</div>
</div>
<div class="sidebar-block">
	<h3>Leserbrief</h3>
	<div class="sidebar-block-text"><strong>
	„Ihr Magazin lese ich mit Begeisterung! Jede Seite! Jeden Beitrag! Ich sehe Ihr Magazin als Mutmacher für Menschen mit eigenem Willen und Visionen." Peter Grünwald, Peter Grünwald Ladeneinrichtung, 55268 Nieder-Olm (Rheinland-Pfalz)</strong>
	</div>
</div>

<div class="sidebar-block cms-story-listing">
	<h3>Meistkommentierte Beiträge</h3>
	<ol>
	<li><a href="/de/gesellschaft/aufgespiesst/verantwortung-%C3%BCbernehmen-ist-essentiell_j290zsle.html?s=vB3Moq5Vvy7zQFH5RZK">Verantwortung übernehmen ist essentiell</a> (5) <small>am 12.05.2017</small></li><li><a href="/de/gesellschaft/politik/%E2%80%9E2017-wird-ein-gutes-jahr-aber-ich-habe-angst-vor-_iwrobjsu.html?s=vB3Moq5Vvy7zQFH5RZK">„2017 wird ein gutes Jahr! Aber ich habe Angst vor der Ahnungslosigkeit der Politik!&quot;</a> (5) <small>am 21.12.2016</small></li><li><a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html?s=vB3Moq5Vvy7zQFH5RZK">Warum Sozialismus nicht funktionieren kann</a> (5) <small>am 30.08.2016</small></li><li><a href="/de/wirtschaft/unternehmen/ist-es-bei-ihnen-echte-liebe_j17q99p1.html?s=vB3Moq5Vvy7zQFH5RZK">Ist es bei Ihnen Echte Liebe?</a> (3) <small>am 07.04.2017</small></li><li><a href="/de/wirtschaft/unternehmen/f%C3%BChrung-wird-agil_j2aeapl1.html?s=vB3Moq5Vvy7zQFH5RZK">Führung wird agil</a> (3) <small>am 04.05.2017</small></li>
	</ol>
</div>


<div class="sidebar-block cms-story-listing">
	<h3>Meistbewerteste Beiträge</h3>
	<ol>
	<li><a href="/de/wirtschaft/unternehmen/auto-zulieferer-im-wandel_36.html?s=vB3Moq5Vvy7zQFH5RZK">Auto-Zulieferer im Wandel</a> (3.0/7192) <small>am 31.08.2007</small></li><li><a href="/de/mittelstandspreis/wirtschaftsgespraeche/ein-unternehmer-baut-auf-sandgold_iwelnvb0.html?s=vB3Moq5Vvy7zQFH5RZK">Ein Unternehmer baut auf Sandgold</a> (3.0/4448) <small>am 07.12.2016</small></li><li><a href="/de/wirtschaft/unternehmen/kann-sich-ein-%E2%80%9Ebester%E2%80%9C-noch-verbessern-pilotinitia_iuycbpzh.html?s=vB3Moq5Vvy7zQFH5RZK">Kann sich ein „Bester“ noch verbessern? Pilotinitiative: Innovationsführer 2017</a> (3.0/2644) <small>am 31.10.2016</small></li><li><a href="/de/wirtschaft/innovation/brandenburg_inrd8s8g.html?s=vB3Moq5Vvy7zQFH5RZK">Brandenburg</a> (2.9/962) <small>am 17.05.2016</small></li><li><a href="/de/gesellschaft/aufgespiesst/super-gau_1exq.html?s=vB3Moq5Vvy7zQFH5RZK">Super-GAU</a> (3.0/716) <small>am 04.03.2015</small></li>
	</ol>
</div>



															
<div class="sidebar-block cms-story-listing">
	<h3>Neue Kommentare</h3>
	<ol>
		<li><small>Es gilt sich über Energiespeicher für die Nacht un... am 20.05.2017<br />
			<a href="/de/gesellschaft/deutschland/der-wind-dreht-sich_j27n614m.html?s=vB3Moq5Vvy7zQFH5RZK">Der Wind dreht sich </a></small></li><li><small>Den Konsequenzen -  Hebel finden ich Klasse. Es ko... am 19.05.2017<br />
			<a href="/de/wirtschaft/unternehmen/entscheidend-sind-ihm-wirksame-ergebnisse_j2hd06o8.html?s=vB3Moq5Vvy7zQFH5RZK">Entscheidend sind ihm wirksame Ergebnisse</a></small></li><li><small>Das jemand Europameister im öffentlichen Reden wir... am 19.05.2017<br />
			<a href="/de/wirtschaft/unternehmen/die-top-3-geheimnisse-einer-5000-euro-rede_j2aib9r8.html?s=vB3Moq5Vvy7zQFH5RZK">Die Top 3 Geheimnisse einer 5.000 Euro Rede</a></small></li><li><small>Das Reformationsjubiläum ist ein guter Anlass, sic... am 19.05.2017<br />
			<a href="/de/gesellschaft/aufgespiesst/verantwortung-%C3%BCbernehmen-ist-essentiell_j290zsle.html?s=vB3Moq5Vvy7zQFH5RZK">Verantwortung übernehmen ist essentiell</a></small></li><li><small>Ich halte es auch für wahrscheinlich, dass in Kürz... am 19.05.2017<br />
			<a href="/de/gesellschaft/politik/%E2%80%9E2017-wird-ein-gutes-jahr-aber-ich-habe-angst-vor-_iwrobjsu.html?s=vB3Moq5Vvy7zQFH5RZK">„2017 wird ein gutes Jahr! Aber ich habe Angst vor der Ahnungslosigkeit der Politik!&quot;</a></small></li>
	</ol>
</div>
                <!-- iconMenus --><div id="sfsIconMenus"><ul id="sfsIconMenusList"><li><img src="/global_files/icons/arrows/arrow_0r_right_black.gif" alt="Anmelden"><a href="/de/app/my/login?s=S24nEy2Y3xuA0ij4">Anmelden</a></li></ul></div><!-- /iconMenus -->
            </div>
            <div class="cleaner clear">&nbsp;</div>
        </div>
        <div id="sfsFooter">
        	<div class="left">Copyright &#169;  2006-2017 OPS Netzwerk GmbH.<br /><a href="https://www.siteforum.com/" target="_blank">powered by SITEFORUM</a></div>
            <div class="right"><!-- bottomMenus --><div id="sfsBottomMenus"><ul id="sfsBottomMenuList"><li><a href="/de/impressum/?s=S24nEy2Y3xuA0ij4">Impressum</a></li><li><a href="/de/kontakt/?s=S24nEy2Y3xuA0ij4">Kontakt</a></li><li><a href="/de/app/sitemap?s=S24nEy2Y3xuA0ij4" id="sfsBottomMenuListActive">Sitemap</a></li><li><a href="/de/datenschutz/?s=S24nEy2Y3xuA0ij4">Datenschutz</a></li><li><a href="/de/partner/?s=S24nEy2Y3xuA0ij4">Partner</a></li></ul></div><!-- /bottomMenus --></div>
            <br class="clear" />
        </div>
    </div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d9584d00a3244d2"></script>



<script type="text/javascript" async src="/de?t=/design/lib/master/script.js&amp;s=S24nEy2Y3xuA0ij4"></script>
<!-- ============================================================
SITEFORUM GmbH * https://www.siteforum.com * info@siteforum.com
Codelager.v: 9.0.007 Release Candidate 1
Release Date: 27.4.2017, 17:20:31
Product.v: 8.1.007
Platform.v: 9.0.007, Design.v: 5.1
i, parent: 1461143067574, PTM
============================================================= -->
</body></html>