<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8"><title>Conversion Funnel Optimization - Tipps zur Webseitenoptimierung - PT-Magazin</title><meta name="author" content="OPS Netzwerk GmbH" />
<meta name="copyright" content="copyright by OPS Netzwerk GmbH" />
<meta name="description" content="Mit der Optimierung der Internetseite muss sich heute jeder Unternehmer auseinandersetzen. Zumindest gilt dies für alle, die kontinuierliches Wachstum anstreben und ihre Reichweite verbessern möchten." />
<meta name="generator" content="SITEFORUM Portal Software v8.1.008, www.siteforum.com" />
<meta name="keywords" content="Wirtschaft, Gesellschaft, Finanzen, Kommune, Mittelstand, Mittelstandspreis, Großer Preis des Mittelstandes, News, Nachrichten, PT-Magazin, Wissenschaft, Industrie, Politik, Energie, Unternehmen, Innovation, Oskar-Patzelt-Stiftung, Unternehmer, Regional" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.pt-magazin.de/de/wirtschaft/marketing/conversion-funnel-optimization---tipps-zur-webseit_iyvldb79.html"><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta property="og:description" content="Mit der Optimierung der Internetseite muss sich heute jeder Unternehmer auseinandersetzen. Zumindest gilt dies für alle, die kontinuierliches Wachstum anstreben und ihre Reichweite verbessern möchten. Der sogenannte Conversion Funnel spielt hierbei eine zentrale Rolle. Worum es sich dabei handelt und warum dieses Instrument im Rahmen des Online-Marketings immer wichtiger wird, thematisiert dieser Ratgeber."><meta property="og:title" content="Conversion Funnel Optimization - Tipps zur Webseitenoptimierung"><meta property="og:url" content="http://www.pt-magazin.de/de/wirtschaft/marketing/conversion-funnel-optimization---tipps-zur-webseit_iyvldb79.html"><link rel="stylesheet" href="/global_files/javascript/jquery/plugins/ui/all.css" type="text/css" title="Standard" /><link rel="stylesheet" href="/design/bundle/it9wq1sx_portal.css" type="text/css" title="Standard" /><script type="text/javascript" src="/global_files/javascript/jquery/core/1.11.1.js"></script><script type="text/javascript" src="/de?t=/tools/js/jQuery/lib/migrations.js&amp;s=jg8xcZtW4nnrUmmtL2"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/ui/all.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/fieldSelection.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/form.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/json.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/lightbox/js/jquery.lightbox-0.5.pack.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/roundabout.js"></script><script type="text/javascript" src="/global_files/multimedia/player/audio/player.js"></script><script type="text/javascript" src="/de?t=/tools/js/dialog/lib/dialog.js&amp;s=jg8xcZtW4nnrUmmtL2"></script><script type="text/javascript" src="https://socket.siteforum.com/socket.io/socket.io.js"></script><script type="text/javascript" src="/global_files/assets/8.1.008/js/application.js"></script><script type="text/javascript">/*<![CDATA[*/if (window.jQuery && jQuery.migrateWarnings) {jQuery.migrateWarningsController = {url:'/de?t=/tools/js/jQuery/controller/migrations&amp;s=jg8xcZtW4nnrUmmtL2'}}AudioPlayer.setup('/global_files/multimedia/player/audio/player.swf', {width:'100%'});$.sfs.socket('init', {"id":"1486515186183","port":"443","secured":true,"protocoll":"https","controller":{"data":{"newsletMessage":{"id":"1486475897642","opt":{"format":"xhr"}}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=jg8xcZtW4nnrUmmtL2"},"apiKey":"1"});$.sfs.newslet.init({"selector":".js-newsletStream-1486475897642","controller":{"data":{"id":"1486475897642","opt":{"format":"xhr"}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=jg8xcZtW4nnrUmmtL2"}});$.sfs.toggle.init({"selector":".sf-toggle-trigger","animation":"slide","target":".sf-toggle-target","toggleClass":"toggled"});/*]]>*/</script>
<link rel="alternate" type="application/rss+xml" title="P.T. Magazin - News" href="http://www.pt-magazin.de/feed_export/news_rss2.0.xml" />
<link rel="alternate" type="application/rss+xml" title="Mittelstandspreis" href="http://www.pt-magazin.de/feed_export/mittelstandspreis_rss2.0.xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta property="og:site_name" content="www.pt-magazin.de"><meta property="og:locale" content="de_DE">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-180233-2', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel="image_src" href="http://www.pt-magazin.de/favicon.png">
<link rel="shortcut icon" type="image/x-icon" href="http://www.pt-magazin.de/shortcut-icon.png" title="PT-Magazin Favorit-Icon"></head>
<body  class="master" vocab="http://schema.org/" typeof="WebPage"><div id="sfsBody">
    <div id="sfsMain">
        <div id="sfsHeader">
            <div id="sfsLogoLeft"><a href="/"><img src="/logo_images/ptm_header.jpg" alt="P.T. Magazin" title="P.T. Magazin" class="logo" /></a></div>
            <!-- searchBox -->
 <div id="sfsSearchBox"><form name="sfsSearchBoxForm" action="/de/app/search" method="post" class="formStandard">
<input type="text" name="keywords" size="12" maxlength="60" id="sfsSearchBoxText" value="" />
<input type="submit" value="Suchen" id="sfsSearchBoxButton" /></form>

</div>
 <!-- /searchBox -->
            <div id="sfsMainMenuDropDown"><ul class="menuDropTop"><li class="branch menuDropActive ct1"><a class="menuActive" href="/de/wirtschaft/">Wirtschaft</a> <ul class="tree"><li class="ct1"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="ct2"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="ct3"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="ct4"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="ct5"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="active ct6"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="ct7"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="ct8"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="ct9"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li></ul></li><li class="branch menuDrop ct2"><a class="menu" href="/de/specials/">Specials</a> <ul class="tree"><li class="ct1"><a href="/de/specials/industrie/">Industrie</a></li><li class="ct2"><a href="/de/specials/energie/">Energie</a></li><li class="ct3"><a href="/de/specials/mobilitaet/">Mobilität</a></li><li class="ct4"><a href="/de/specials/dienstleistungen/">Dienstleistungen</a></li><li class="ct5"><a href="/de/specials/umwelt/">Umwelt</a></li><li class="ct6"><a href="/de/specials/handwerk/">Handwerk</a></li><li class="ct7"><a href="/de/specials/buecher/">Bücher</a></li></ul></li><li class="branch menuDrop ct3"><a class="menu" href="/de/gesellschaft/">Gesellschaft</a> <ul class="tree"><li class="ct1"><a href="/de/gesellschaft/aufgespiesst/">Aufgespießt</a></li><li class="ct2"><a href="/de/gesellschaft/deutschland/">Deutschland</a></li><li class="ct3"><a href="/de/gesellschaft/politik/">Politik</a></li><li class="ct4"><a href="/de/gesellschaft/recht/">Recht</a></li><li class="ct5"><a href="/de/gesellschaft/kultur-lifestyle/">Kultur &amp; Lifestyle</a></li><li class="ct6"><a href="/de/gesellschaft/ausland/">Ausland</a></li></ul></li><li class="branch menuDrop ct4"><a class="menu" href="/de/regionen/">Regionen</a> <ul class="tree"><li class="ct1"><a href="/de/regionen/bayern/">Bayern</a></li><li class="ct2"><a href="/de/regionen/berlin-brandenburg/">Berlin-Brandenburg</a></li><li class="ct3"><a href="/de/regionen/mitteldeutschland/">Mitteldeutschland</a></li><li class="ct4"><a href="/de/regionen/norddeutschland/">Norddeutschland</a></li><li class="ct5"><a href="/de/regionen/nordrhein-westfalen/">Nordrhein-Westfalen</a></li><li class="ct6"><a href="/de/regionen/suedwestdeutschland/">Südwestdeutschland</a></li></ul></li><li class="branch menuDrop ct5"><a class="menu" href="/de/mittelstandspreis/">Mittelstandspreis</a> <ul class="tree"><li class="ct1"><a href="/de/mittelstandspreis/netzwerk-der-besten/">Netzwerk der Besten</a></li><li class="ct2"><a href="/de/mittelstandspreis/wettbewerb/">Wettbewerb</a></li><li class="ct3"><a href="/de/mittelstandspreis/wirtschaftsgespraeche/">Wirtschaftsgespräche</a></li><li class="ct4"><a href="/de/mittelstandspreis/internationales/">Internationales</a></li><li class="ct5"><a href="/de/mittelstandspreis/partner/">Partner</a></li></ul></li><li class="branch menuDrop ct6"><a class="menu" href="/de/service/">Service</a> <ul class="tree"><li class="ct1"><a href="/de/service/media-daten/">Media-Daten</a></li><li class="ct2"><a href="/de/service/cover-galerie/">Cover-Galerie</a></li><li class="ct3"><a href="/de/service/pt-abo/">PT-Abo</a></li><li class="ct4"><a href="/de/service/leserbriefe/">Leserbriefe</a></li><li class="ct5"><a href="/de/service/pt-login/">PT-Login</a></li></ul></li><li class="branch menuDrop ct7"><a class="menu" href="/de/app/sitemap">Sitemap</a> </li><li class="branch menuDrop ct8"><a class="menu" href="/de/kontakt/">Kontakt</a> </li><li class="branch menuDrop ct9"><a class="menu" href="/de/impressum/">Impressum</a> </li><li class="branch menuDrop ct10"><a class="menu" href="/de/partner/">Partner</a> <ul class="tree"><li class="ct1"><a href="/de/partner/nrw-bank/">NRW.Bank</a></li></ul></li></ul><div class="menuDropFooter">&nbsp;</div></div>
            <!-- mainMenuRows --><a id="sfsMenuMobileTrigger" class="sf-toggle-trigger btn btn-primary" href="#"><span class="icon-align-justify icon-white"></span></a>
<div id="sfsMenuMobile" class="sf-toggle-target"><ul><li class="level1"><a href="/de/">Start</a></li><li class="level1 active"><a href="/de/wirtschaft/">Wirtschaft</a></li>
<li class="level2"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="level2"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="level2"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="level2"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="level2"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="level2 active"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="level2"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="level2"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="level2"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li><li class="level1"><a href="/de/specials/">Specials</a></li><li class="level1"><a href="/de/gesellschaft/">Gesellschaft</a></li><li class="level1"><a href="/de/regionen/">Regionen</a></li><li class="level1"><a href="/de/mittelstandspreis/">Mittelstandspreis</a></li><li class="level1"><a href="/de/gpdm-mittelstandspreis/">GPdM - Mittelstandspreis</a></li><li class="level1"><a href="/de/partner/">Partner</a></li><li class="level1"><a href="/de/service/">Service</a></li><li class="level1"><a href="/de/storypool/">Storypool</a></li><li class="level1"><a href="/de/kontakt/">Kontakt</a></li><li class="level1"><a href="/de/impressum/">Impressum</a></li><li class="level1"><a href="/de/datenschutz/">Datenschutz</a></li><li class="level1"><a href="/de/app/network">Kontakte</a></li></ul></div><!-- /mainMenuRows -->
        </div>
        
        <div id="sfsMainContent">
            <div id="sfsContent">
                <div id="sfsContentIn"><div id="sfsPositionPath"  property="breadcrumb">
<a href="/de/">Start</a>&nbsp;&gt;&nbsp;<a href="/de/wirtschaft/">Wirtschaft</a>&nbsp;&gt;&nbsp;<a href="/de/wirtschaft/marketing/" class="active">Marketing</a></div> 
	<div class="sfsStoryContainer" vocab="http://schema.org/" property="mainEntity" typeof="Article">
	<div class="sfsStoryTop">
		<span class="article-date">07.02.2017</span><br /><span class="article-categories">Marketing</span>
		<h1 property="headline">Conversion Funnel Optimization - Tipps zur Webseitenoptimierung</h1>
    </div>
    <div class="sfsStoryContent">
        <div class="shortDesc" property="description">Mit der Optimierung der Internetseite muss sich heute jeder Unternehmer auseinandersetzen. Zumindest gilt dies für alle, die kontinuierliches Wachstum anstreben und ihre Reichweite verbessern möchten. Der sogenannte Conversion Funnel spielt hierbei eine zentrale Rolle. Worum es sich dabei handelt und warum dieses Instrument im Rahmen des Online-Marketings immer wichtiger wird, thematisiert dieser Ratgeber. <br /></div>
        <div class="text">
        	<div class="article-author-listing"></div>
			<div class="article-image clear-right" property="associatedMedia">
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_iyvl7ey6.deliver" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_iyvl7ey6.deliver?&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg1"  alt="topsy-turvy-world-1289085 1280 pixabay.com von Alexas Fotos" title="topsy-turvy-world-1289085 1280 pixabay.com von Alexas Fotos" /></a><div class="sf-story-image-caption" property="description">© pixabay.com - Alexas_Fotos</div><meta property="width" content="1280"><meta property="height" content="832"></div>
				
				
				
			</div>
			<span property="articleBody"><p>Was ist der Conversion Funnel?</p>

<p>Der englische Begriff Funnel steht f&uuml;r Trichter und das Symbol trifft den Inhalt des Online-Marketing-Sektors sehr treffend: Bei der sogenannten <b>Conversion Funnel-Optimierung</b> geht es grob zusammengefasst darum, m&ouml;glichst viele Internetseitenbesucher in Kunden zu &bdquo;verwandeln&ldquo;. Der Funnel fasst alle Kontaktpunkte eines Besuchers auf dem Weg zum Kauf zusammen. Diese Abfolge von Seiten beziehungsweise Klicks k&ouml;nnte folgenderma&szlig;en aussehen:</p>

<div style="background:#eee;border:1px solid #ccc;padding:5px 10px;">Klick auf <a href="http://www.pt-magazin.de/de/wirtschaft/marketing/innovatives-facebook-marketing-durch-user-generate_5ph.html?&amp;highlight=1&amp;keys=Marketing&amp;lang=1" rel="follow" target="_blank" title="Innovatives Facebook Marketing durch user generated votings - PT-Magazin">Facebook-Werbung</a>&nbsp; <span class="st">&rarr;</span> f&uuml;hrt zur Landing-Page&nbsp; <span class="st">&rarr;</span> von dort aus gelangt der User zu einem Bestellformular&nbsp; <span class="st">&rarr;</span> anschlie&szlig;end folgt im Idealfall die Bestellung mit dem Call-to-Action-Button</div>

<p>W&auml;hrend der User diese Abfolge durchl&auml;uft, befindet er sich innerhalb des Conversion Funnels. Aufgrund der Tatsache, dass weniger K&auml;ufe zustande kommen, als Seitenbesucher vorhanden sind, ist der Trichter ein interessantes Symbol f&uuml;r die E-Commerce-Branche. Auf dem Weg zum Abschluss eines Kaufs gehen Unternehmen auf dessen Webpr&auml;senz oft viel zu viele User verloren. Eine Seite, die beispielsweise rund 5.000 Besucher aufweist, kann am Ende des Tages zu lediglich 50 Verk&auml;ufen f&uuml;hren. Das Potenzial, dass sich f&uuml;r Betriebe er&ouml;ffnet, ist enorm, wird jedoch von einem Gro&szlig;teil bislang v&ouml;llig untersch&auml;tzt. Der Bedarf ist allerdings pr&auml;sent und wird beim Blick auf die aktuelle Entwicklung in der Online-Marketing-Agenturlandschaft deutlich. Die <a href="http://www.fastlane-marketing.de/" rel="follow" target="_blank" title="Fastlane Marketing GmbH">Berliner Fastlane Marketing GmbH</a> konzentriert sich mit einem Online-Marketing-Expertenteam beispielsweise schon seit Jahren auf die Funnel-Optimierung, doch abseits eigener Projekte als Dienstleister werden die entsprechenden Agenturleistungen zum Performance Marketing erst seit kurzem angeboten. &quot;Wir haben uns zu diesem Schritt entschieden, weil die Nachfrage nach unserem Wissen und unserer Erfahrung extrem hoch war und wir dementsprechend reagieren wollten&quot;, erkl&auml;rt Gesch&auml;ftsf&uuml;hrer Marcel Knopf seine Beweggr&uuml;nde gegen&uuml;ber dem <a href="http://business-panorama.de/news.php?newsid=407075" rel="follow" target="_blank" title="Pressetexte - Fastlane Marketing startet durch als Agentur">Wirtschaftsmagazin Business Panorama</a>, den unternehmerischen Fokus zum Jahresbeginn 2017 an den zunehmenden Bedarf anzupassen. Auch anderweitig ist Conversion Funnel Optimization derzeit pr&auml;senter denn je. H&ouml;chste Zeit sich die Thematik und dessen Bedeutung f&uuml;r den unternehmerischen Erfolg genauer anzuschauen.</p>

<p>Zur&uuml;ck zur Erkl&auml;rung des Conversion Funnel: Niemand m&ouml;chte einen Trichter benutzen, der nicht richtig funktioniert. In der K&uuml;che leisten Trichter gute Arbeit, in dem sie 100 Prozent davon, was oben eingef&uuml;llt wird in ein Gef&auml;&szlig; umleiten. Verluste gibt es nicht. Beim Conversion Funnel verh&auml;lt es sich leider nicht so effizient. Hier liegen die Verluste im Schnitt bei stolzen <b>97 Prozent</b>. Lediglich drei Prozent dessen, was hineingef&uuml;llt wird, l&auml;sst sich zuverl&auml;ssig auffangen. Und damit sind beim Conversion Funnel die konkreten K&auml;ufer gemeint. Aus 100 Prozent Besuchern werden also drei Prozent K&auml;ufer. Dieser Fakt bringt auf den Punkt, warum Optimierung so wichtig ist. Das Potenzial ist zweifelsohne vorhanden.</p>

<p>Conversion Funnel wird in Definitionen als Fachbegriff aus dem E-Commerce bezeichnet. Letzteres steht f&uuml;r den Produkt- und Dienstleistungsverkauf &uuml;ber das World Wide Web. Beim Beschreiben der Spur, die Verbraucher entlang ihrer Nutzungsabsicht bis zum Kauf hinterlassen, kann auf eines der &auml;ltesten Marketing-Modelle zur&uuml;ckgegriffen werden: Die <b>AIDA Formel</b>. Sie umschreibt vier Schritte, die auch bei der Conversion Funnel Optimization eine zentrale Rolle spielen:</p>

<p><b>1. A f&uuml;r Attention -&gt; Aufmerksamkeit beim User erregen<br />
2. I f&uuml;r Interest -&gt; Interesse ausl&ouml;sen<br />
3. D f&uuml;r Desire -&gt; Wunsch zum Besitz hervorrufen<br />
4. A f&uuml;r Action -&gt; Kauf abschlie&szlig;en</b></p>

<p>Auf dem Weg von der Aufmerksamkeit &uuml;ber Interesse und Wunsch bis hin zum Kauf gehen im E-Commerce massiv User verloren. Haben die Besucher Interesse entwickelt und setzen sich mit dem Produkt auseinander, brechen sie sp&auml;testens dann, wenn ihnen der Bestellvorgang zu umst&auml;ndlich erscheint, den gesamten Prozess ab. Nicht selten verabschieden sich diese User f&uuml;r immer. Sie kaufen stattdessen bei Mitbewerbern, die ihren Conversion Funnel sinnvoll optimiert haben.</p>

<p>Bereits beim ersten Kontakt mit der Webseite kommt es nach wenigen Sekunden zu vielen Abbr&uuml;chen. Gr&uuml;nde gibt es reichlich: Un&uuml;bersichtliche Men&uuml;f&uuml;hrung, minderwertige Inhalte oder st&ouml;rende Werbung. Rund 40 Prozent der potenziellen K&auml;ufer springt hier ab. Weitere 35 Prozent schlie&szlig;en das Angebot, weil ihnen die Serviceseite eines individuellen Produktes nicht zusagt. Ist die Kontaktseite nicht vertrauensw&uuml;rdig genug, gehen weitere 15 Prozent der User verloren.</p>

<p>Ziele bei Conversion Funnel Optimization</p>

<p>Eines der zentralen Ziele bei der Optimierung der Conversion besteht darin, dem Seitenbesucher m&ouml;glichst wenig Schritte bis zum tats&auml;chlichen Kauf zuzumuten. &bdquo;Die einzelnen Schritte innerhalb eines Conversion Funnels werden auch <b>&bdquo;Micro Conversions&rdquo;</b> genannt&ldquo;, hei&szlig;t es im <a href="https://de.onpage.org/wiki/Conversion_Funnel" rel="follow" target="_blank" title="Conversion Funnel">OnPage-Wiki f&uuml;r Digitales Marketing</a> passend zum Thema. Je mehr dieser Micro Conversions ein User durchlaufen und Buttons er klicken muss, desto h&ouml;her die Wahrscheinlichkeit des Absprungs.</p>

<p>Um ein virtuelles Angebot gezielt zu optimieren, reicht das allerdings noch nicht. Gleicherma&szlig;en elementar ist die sorgf&auml;ltige Analyse des Trichters. Mit den richtigen Tools l&auml;sst sich sehr exakt erkennen, wo genau die Absprungrate am h&ouml;chsten ist und wo demnach das meiste Optimierungspotenzial liegt. Mit Analysen ist ermittelbar, wo Fehler gemacht werden. Beispielsweise k&ouml;nnte der <b>Call-to-Action-Button</b> zu unauff&auml;llig gestaltet sein oder die Landing-Page zu lange Ladezeiten aufweisen. Faktoren, die anspruchsvolle User nicht dulden. Gute Analyse-Software zeigt exakt an, wo die Absprungrate ausschl&auml;gt und zwar pro Kontaktpunkt des Users.</p>

<p>Fazit</p>

<p>Mit Hilfe von Conversion Funnel Optimierung k&ouml;nnen Unternehmen ihre Verk&auml;ufe im E-Commerce effizient steigern. Wichtig bei diesem Onlinemarketing-Instrument ist die Analyse. Erst wenn gekl&auml;rt ist, wo die Seitenbesucher abspringen, k&ouml;nnen sinnvolle Gegenma&szlig;nahmen getroffen und das Budget zielorientiert verwendet werden. W&auml;hrend unerfahrene Betriebe auf kompetente Agenturen zur&uuml;ckgreifen sollten, um die Absprungrate zu minimieren, k&ouml;nnen ge&uuml;bte Unternehmer Software zur Entwicklung entsprechender L&ouml;sungen einsetzen.</p>
 </span>
        	<div class="cleaner clear"></div>
        </div>
    </div>
    <span property="author" vocab="http://schema.org/" typeof="Person"><meta property="name" content="Dr. Helfried Schmidt"></span><link property="mainEntityOfPage" href="#"><meta property="dateModified" content="2017-02-07T14:59:40+01:00"><meta property="name" content="Conversion Funnel Optimization - Tipps zur Webseitenoptimierung"><span property="publisher" vocab="http://schema.org/" typeof="Organization"><span property="logo" vocab="http://schema.org/" typeof="ImageObject"><meta property="width" content="600"><meta property="url" content="http://www.pt-magazin.de/pt-magazin_amp_logo_600x60.jpg"><meta property="height" content="60"></span><meta property="name" content="P.T. Magazin"></span><meta property="datePublished" content="2017-02-07T00:00:00+01:00">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox right"></div><br />
<!-- newsFlash:1461684915060 --> <div class="sfsNewsFlash"><h2>Weitere Artikel in dieser Kategorie</h2>
<ul><li class="story-link selected"><a href="/de/wirtschaft/marketing/conversion-funnel-optimization---tipps-zur-webseit_iyvldb79.html">Conversion Funnel Optimization - Tipps zur Webseitenoptimierung</a> 07.02.2017</li> <li class="story-link"><a href="/de/wirtschaft/marketing/wie-bringt-man-die-kuh-wieder-vom-eis_iwytszjk.html">Wie bringt man die Kuh wieder vom Eis?</a> 20.01.2017</li> <li class="story-link"><a href="/de/wirtschaft/marketing/der-fehler-%E2%80%93-dein-freund-und-helfer_iwxkzs9t.html">Der Fehler – dein Freund und Helfer</a> 17.01.2017</li> <li class="story-link"><a href="/de/wirtschaft/marketing/aufstieg-und-fall-der-kreditkarte_iwxlkq5r.html">Aufstieg und Fall der Kreditkarte </a> 17.01.2017</li> <li class="story-link"><a href="/de/wirtschaft/marketing/promotion-so-finden-sie-die-richtige-agentur_iy19io74.html">Promotion: So finden Sie die richtige Agentur</a> 17.01.2017</li> <li class="story-link"><a href="/de/wirtschaft/marketing/die-10-chef-fragen_iwxh5ahu.html">Die 10 Chef-Fragen </a> 16.01.2017</li> <li class="story-link"><a href="/de/wirtschaft/marketing/fantastic-four-ein-jahr-vier-ideen-vier-geschichte_iwru0qwl.html">Fantastic Four: Ein Jahr. Vier Ideen. Vier Geschichten. Vier Konzepte. Vier Installationen.</a> 09.01.2017</li> <li class="story-link"><a href="/de/wirtschaft/marketing/pleite%E2%80%A6-weil-kunden-nicht-zahlen_iw1wth6x.html">Pleite… weil Kunden nicht zahlen?</a> 07.12.2016</li> <li class="story-link"><a href="/de/wirtschaft/marketing/neues-jahr-%E2%80%93-neue-preise_iw1w5xf7.html">Neues Jahr – neue Preise?</a> 06.12.2016</li> <li class="story-link"><a href="/de/wirtschaft/marketing/um-eine-ausrede-nie-verlegen_iw1s6xej.html">Um eine Ausrede nie verlegen</a> 05.12.2016</li> </ul></div> <!-- /newsFlash:1461684915060 --> <div id="sfsStoryAdds"><ul><li><img src="/global_files/icons/fugue/printer.png" alt="Drucken" title="Drucken" />&nbsp;<a href="/de?t=/contentManager/onStory_print&amp;s=jg8xcZtW4nnrUmmtL2&amp;StoryID=1486475897589&amp;ParentID=23" target="_blank" rel="nofollow">Drucken</a></li><li><img src="/global_files/icons/fugue/mail.png" alt="Weiterleiten" title="Weiterleiten" />&nbsp;<a href="/de?t=/contentManager/onStory_forward&amp;s=jg8xcZtW4nnrUmmtL2&amp;StoryID=1486475897589&amp;ParentID=23" rel="nofollow">Weiterleiten</a></li></ul></div><iframe id="if_1_1486475897589" name="if_1_1486475897589" src="about:blank" style="width:0px;height:0px;border:0;"></iframe>
		<div id="s1_1486475897589" class="sfsStarRating">
		<div class="sfsStars">
		<ul>
			<li class="current-rating" style="width:0px;">Aktuell 0.0/5 Sterne.</li>
			<li><a href="/de?t=/rating/rate&amp;s=jg8xcZtW4nnrUmmtL2&amp;type=1&amp;target=1486475897589&amp;myrating=1" title="1 Stern von  5" class="one-star" target="if_1_1486475897589" rel="nofollow">1</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=jg8xcZtW4nnrUmmtL2&amp;type=1&amp;target=1486475897589&amp;myrating=2" title="2 Sterne von 5" class="two-stars" target="if_1_1486475897589" rel="nofollow">2</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=jg8xcZtW4nnrUmmtL2&amp;type=1&amp;target=1486475897589&amp;myrating=3" title="3 Sterne von 5" class="three-stars" target="if_1_1486475897589" rel="nofollow">3</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=jg8xcZtW4nnrUmmtL2&amp;type=1&amp;target=1486475897589&amp;myrating=4" title="4 Sterne von 5" class="four-stars" target="if_1_1486475897589" rel="nofollow">4</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=jg8xcZtW4nnrUmmtL2&amp;type=1&amp;target=1486475897589&amp;myrating=5" title="5 Sterne von 5" class="five-stars" target="if_1_1486475897589" rel="nofollow">5</a></li>
		</ul>
		</div><small class="fontFaceL">0.0 von 0 Stimmen</small></div>
		<div class="cleaner clear">&nbsp;</div>	<!-- dialog -->
<div class="sfsFieldsetDialog">
    <div class="sfsDialogTop">
         <h1 class="headline">Kommentare</h1>
    </div>
    <div class="sfsDialogContent">
    <!-- dialog-content -->
    <div class="tableFix">


<div class="js-newsletStream-1486475897642">
<div class="js-newsletMessage-1486475897642 newsletMessage">
	
		
	
	<ul style="padding-left:0;max-width:none;" class="js-newsletCommentContainer newsletCommentContainer">
		
	</ul>
	<div class="newsletCommentForm" style="margin-left:0; text-align:left;padding:7px 5px 9px;max-width:none;">
					<div class="left" style="width:30px;">
			<img src="/portals/ptm/profile_images/-1_30?QgJY" alt=" " />
		</div>
				<form style="margin-left:38px;text-align:left;display:block;max-width:none;" method="post" action="/de">
					<input type="hidden" name="t" value="/newslet/controller/newsletStream" /><input type="hidden" name="i" value="1461143067574" /><input type="hidden" name="l" value="1" /><input type="hidden" name="e" value="UTF-8" /><input type="hidden" name="s" value="jg8xcZtW4nnrUmmtL2" />
			<input type="hidden" name="action" value="addComment" />
			<input type="hidden" name="newsletMessageId" value="1486475897642" />
			
			<div style="width:95%">
					<div style="padding-bottom: 5px;">
						<input id="js-newsletMessageFirstname" style="width:47%; margin-right:10px;" placeholder="Vorname" type="text" name="firstname" value="" />
						<input id="js-newsletMessageLastname" style="width:47%;" placeholder="Nachname" type="text" name="lastname" value="" />
					</div>
					<div style="padding-bottom: 5px;">
						<textarea id="js-newsletMessageText" placeholder="Schreiben Sie einen Kommentar" style="width:98%; margin-bottom:5px;" rows="5" name="newsletCommentText"></textarea>
											</div>	
					<div style="padding-bottom: 5px;">
											
		
		
		
		<div class="g-recaptcha" data-sitekey="6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9"></div>

		<noscript>
		  <iframe src="https://www.google.com/recaptcha/api/noscript?k=6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9" height="300" width="500" style="border:0"></iframe><br />
		  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
		  <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
		</noscript>
						</div>
				</div>
				
				<input class="btn btn-primary" type="submit" name="addComment" value="Senden" />
		</form>
		<div class="cleaner clear"></div>
	</div>
</div>
</div>
<br /></div>
    <!-- /dialog-content -->
    </div>
</div>
<!-- /dialog -->

<br class="clear" /></div>
            </div>
            <div id="sfsNavigation">
                <div class="facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/ptmagazin" data-send="true" data-layout="button_count" data-width="300" data-show-faces="true" data-action="recommend" data-font="verdana"></div>
</div><br />
<div class="sidebar-block google">
<div class="g-plus" data-width="235" data-href="//plus.google.com/113479578420698378572?rel=publisher"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div class="sidebar-block">
		<a href="https://www.yumpu.com/de/document/view/56669972/pt-magazin-01-2017" target="_blank" title="Cover 01/2017"><img src="/de/app/media/resource/_ixr6k7k0.deliver?&amp;layout=240.jpg&amp;mode=show" alt="Cover 01/2017" /></a>
		<div class="sidebar-block-text">Cover 01/2017</div>
	</div>
<div class="sidebar-block">
<div class="article-sponsor-marking">Themenpartner:</div>
<a href="/de?t=/bannerManager/banner.counting&amp;s=jg8xcZtW4nnrUmmtL2&amp;bannerID=1470929204184&amp;active=no&amp;ParentID=0&amp;sort=Price&amp;StoryID=114&amp;linkType=1" target="_self" rel="nofollow"><img src="/portals/ptm/banner/1470929204184.png" alt="Kompetenznetz-Mittelstand" title="Kompetenznetz-Mittelstand" /></a>




</div>
<div class="sidebar-block">
	<a href="http://www.mittelstandspreis.com/unterstuetzer/sponsoren/sponsoren/" target="_blank" title="Sponsoren - Großer Preis des Mittelstandes"><img src="/logo_images/kfm_logo_web.jpg" alt="Zu den Sponsoren - Großer Preis des Mittelstandes" /></a>
	<div class="sidebar-block-text">Sponsoren - „Großer Preis des Mittelstandes”</div>
</div>
<div class="sidebar-block">
<!-- <small>Anzeige</small><br /> -->
<a href="http://bit.ly/2kD1X5f" target="_blank"><img src="/de/app/media/resource/_iyvj02v4.deliver?&amp;layout=og.jpg" alt="Alle Nominierten 2017 160 x 600" title="Alle Nominierten 2017 160 x 600" class="sf-media-resource type-1" /></a>
<br />
</div>
<div class="sidebar-block">
	<iframe width="235" height="125" src="http://www.youtube.com/embed/xqa5y58yZgA" allowfullscreen style="border:0;"></iframe>
	<div class="sidebar-block-text">
	Hier geht's <a href="http://www.mittelstandspreis.com/" title="Website Mittelstandspreis" target="_blank">zur Website</a> und&nbsp;<a href="http://www.mittelstandspreis.com/ball/uebersicht/" target="_blank" title="Gala Mittelstandspreis">zur Gala</a> und <a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank" title="Kartenbestellung Mittelstandspreis">zur Kartenbestellung</a>!
	</div>
</div>
<div class="sidebar-block">
	<a href="https://www.kompetenznetz-mittelstand.de/" target="_blank"><img src="/logo_images/logo_kompetenznetz.png" alt="Kompetenznetz-Kittelstand" title="Kompetenznetz-Mittelstand" /></a>
	<div class="sidebar-block-text">Kompetenznetz-Mittelstand</div>
</div>
<div class="sidebar-block">
	<a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank"><img src="/logo_images/logo_ops_shop.jpg" alt="OPS Shop"/></a>
	<div class="sidebar-block-text">OPS Shop</div>
</div>
<div class="sidebar-block">
	<h3>Leserbrief</h3>
	<div class="sidebar-block-text"><strong>
	„Ihr Magazin lese ich mit Begeisterung! Jede Seite! Jeden Beitrag! Ich sehe Ihr Magazin als Mutmacher für Menschen mit eigenem Willen und Visionen." Peter Grünwald, Peter Grünwald Ladeneinrichtung, 55268 Nieder-Olm (Rheinland-Pfalz)</strong>
	</div>
</div>

<div class="sidebar-block cms-story-listing">
	<h3>Meistkommentierte Beiträge</h3>
	<ol>
	<li><a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html?s=ASLVapDAeaA5RhNO">Warum Sozialismus nicht funktionieren kann</a> (8) <small>am 30.08.2016</small></li><li><a href="/de/wirtschaft/unternehmen/impulse-wird-partner-der-oskar-patzelt-stiftung-be_iskehyne.html?s=ASLVapDAeaA5RhNO">impulse wird Partner der Oskar-Patzelt-Stiftung beim „Großen Preis des Mittelstands“ </a> (5) <small>am 01.09.2016</small></li><li><a href="/de/gesellschaft/politik/integration-aktiv-gestalten_iqhqw3eg.html?s=ASLVapDAeaA5RhNO">Integration aktiv gestalten</a> (4) <small>am 11.07.2016</small></li><li><a href="/de/wirtschaft/wissenschaft/alle-altern-anders_irx9xbim.html?s=ASLVapDAeaA5RhNO">Alle altern anders</a> (3) <small>am 09.09.2016</small></li><li><a href="/de/gesellschaft/deutschland/ausbildung-f%C3%BCr-kreative-generalisten---von-der-hoc_itb6cx4x.html?s=ASLVapDAeaA5RhNO">Ausbildung für kreative Generalisten - Von der Hochschule zum Goldschmied</a> (2) <small>am 20.09.2016</small></li>
	</ol>
</div>


<div class="sidebar-block cms-story-listing">
	<h3>Meistbewerteste Beiträge</h3>
	<ol>
	<li><a href="/de/wirtschaft/unternehmen/auto-zulieferer-im-wandel_36.html?s=ASLVapDAeaA5RhNO">Auto-Zulieferer im Wandel</a> (3.0/5080) <small>am 31.08.2007</small></li><li><a href="/de/wirtschaft/unternehmen/kann-sich-ein-%E2%80%9Ebester%E2%80%9C-noch-verbessern-pilotinitia_iuycbpzh.html?s=ASLVapDAeaA5RhNO">Kann sich ein „Bester“ noch verbessern? Pilotinitiative: Innovationsführer 2017</a> (3.0/2568) <small>am 31.10.2016</small></li><li><a href="/de/wirtschaft/innovation/brandenburg_inrd8s8g.html?s=ASLVapDAeaA5RhNO">Brandenburg</a> (2.9/747) <small>am 17.05.2016</small></li><li><a href="/de/gesellschaft/aufgespiesst/super-gau_1exq.html?s=ASLVapDAeaA5RhNO">Super-GAU</a> (3.0/537) <small>am 04.03.2015</small></li><li><a href="/de/gpdm-mittelstandspreis/pressemeldungen/anlage-2-zur-pm-062010-laudatios-der-preistr%C3%A4ger-u_1fbi.html?s=ASLVapDAeaA5RhNO">Anlage 2 zur PM 06/2010: Laudatios der Preisträger und Finalisten</a> (3.0/509) <small>am 11.09.2010</small></li>
	</ol>
</div>



															
<div class="sidebar-block cms-story-listing">
	<h3>Neue Kommentare</h3>
	<ol>
		<li><small>Bald kann man also Salzwasser als Bi-Ion patentier... am 06.02.2017<br />
			<a href="/de/wirtschaft/innovation/elektroautos-mit-48-volt-flusszellenantrieb-sind-d_iyjvnunb.html?s=ASLVapDAeaA5RhNO">Elektroautos mit 48 Volt Flusszellenantrieb sind die Zukunft</a></small></li><li><small>Ein sehr gutes und fundiertes Werk. Gehört zur Pfl... am 02.01.2017<br />
			<a href="/de/specials/buecher/das-us-gesch%C3%A4ft-der-deutschen-bank_ivwe7uiy.html?s=ASLVapDAeaA5RhNO">Das US-Geschäft der Deutschen Bank</a></small></li><li><small>Hallo,
Interessanter Artikel. IT Lösungen gewinnt ... am 27.12.2016<br />
			<a href="/de/wirtschaft/unternehmen/prozessmanagement-optimieren-software-machts-m%C3%B6gli_1dys.html?s=ASLVapDAeaA5RhNO">Prozessmanagement optimieren: Software macht&#039;s möglich</a></small></li><li><small>Meinte diesen Link* https://www.moneygold.de/zahng... am 27.12.2016<br />
			<a href="/de/gesellschaft/deutschland/ausbildung-f%C3%BCr-kreative-generalisten---von-der-hoc_itb6cx4x.html?s=ASLVapDAeaA5RhNO">Ausbildung für kreative Generalisten - Von der Hochschule zum Goldschmied</a></small></li><li><small>Ich finde es super, dass der Junge sich für so ein... am 23.12.2016<br />
			<a href="/de/gesellschaft/deutschland/ausbildung-f%C3%BCr-kreative-generalisten---von-der-hoc_itb6cx4x.html?s=ASLVapDAeaA5RhNO">Ausbildung für kreative Generalisten - Von der Hochschule zum Goldschmied</a></small></li>
	</ol>
</div>
                <!-- iconMenus --><div id="sfsIconMenus"><ul id="sfsIconMenusList"><li><img src="/global_files/icons/arrows/arrow_0r_right_black.gif" alt="Anmelden"><a href="/de/app/my/login">Anmelden</a></li></ul></div><!-- /iconMenus -->
            </div>
            <div class="cleaner clear">&nbsp;</div>
        </div>
        <div id="sfsFooter">
        	<div class="left">Copyright &#169;  2006-2017 OPS Netzwerk GmbH.<br /><a href="https://www.siteforum.com/" target="_blank">powered by SITEFORUM</a></div>
            <div class="right"><!-- bottomMenus --><div id="sfsBottomMenus"><ul id="sfsBottomMenuList"><li><a href="/de/impressum/">Impressum</a></li><li><a href="/de/kontakt/">Kontakt</a></li><li><a href="/de/app/sitemap" id="sfsBottomMenuListActive">Sitemap</a></li><li><a href="/de/datenschutz/">Datenschutz</a></li><li><a href="/de/partner/">Partner</a></li></ul></div><!-- /bottomMenus --></div>
            <br class="clear" />
        </div>
    </div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d9584d00a3244d2"></script>


<!-- ============================================================
SITEFORUM Group * https://www.siteforum.com * info@siteforum.com
Codelager.v: 8.1.008 Release Candidate 1
Release Date: 19.5.2016, 16:57:32
Product.v: 8.1.007
Platform.v: 8.1.008, Design.v: 5.1
i, parent: 1461143067574, PTM
============================================================= -->
</body></html>