<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8"><title>1400 km Glasfasern verbinden optische Uhren in Deutschland und Frankreich - P.T. Magazin</title><meta name="author" content="OPS Netzwerk GmbH" />
<meta name="description" content="Weltweit bester Vergleich von optischen Uhren über eine große Distanz hinweg bestätigt die herausragende Qualität der Verbindung" />
<meta name="generator" content="SITEFORUM Portal Software v8.1.008, www.siteforum.com" />
<meta name="keywords" content="Wirtschaft, Gesellschaft, Finanzen, Kommunen, Mittelstand, Mittelstandspreis, Großer Preis des Mittelstandes, News, Neuigkeiten, Nachrichten, PT-Magazin, Online-Magazin, Wissenschaft, Industrie, Politik, Energie, Unternehmen, Innovation" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.pt-magazin.de/de/wirtschaft/innovation/1400-km-glasfasern-verbinden-optische-uhren-in-deu_irymg7dv.html"><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta property="og:description" content="Weltweit bester Vergleich von optischen Uhren über eine große Distanz hinweg bestätigt die herausragende Qualität der Verbindung "><meta property="og:title" content="1400 km Glasfasern verbinden optische Uhren in Deutschland und Frankreich"><meta property="og:url" content="http://www.pt-magazin.de/de/wirtschaft/innovation/1400-km-glasfasern-verbinden-optische-uhren-in-deu_irymg7dv.html"><link rel="stylesheet" href="/global_files/javascript/jquery/plugins/ui/all.css" type="text/css" title="Standard" /><link rel="stylesheet" href="/design/bundle/it9wq1sx_portal.css" type="text/css" title="Standard" /><script type="text/javascript" src="/global_files/javascript/jquery/core/1.11.1.js"></script><script type="text/javascript" src="/de?t=/tools/js/jQuery/lib/migrations.js&amp;s=kUUvUSpQiy6bVrrWJU"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/ui/all.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/fieldSelection.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/form.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/json.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/lightbox/js/jquery.lightbox-0.5.pack.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/roundabout.js"></script><script type="text/javascript" src="/global_files/multimedia/player/audio/player.js"></script><script type="text/javascript" src="/de?t=/tools/js/dialog/lib/dialog.js&amp;s=kUUvUSpQiy6bVrrWJU"></script><script type="text/javascript" src="https://socket.siteforum.com/socket.io/socket.io.js"></script><script type="text/javascript" src="/global_files/assets/8.1.008/js/application.js"></script><script type="text/javascript">/*<![CDATA[*/if (window.jQuery && jQuery.migrateWarnings) {jQuery.migrateWarningsController = {url:'/de?t=/tools/js/jQuery/controller/migrations&amp;s=kUUvUSpQiy6bVrrWJU'}}AudioPlayer.setup('/global_files/multimedia/player/audio/player.swf', {width:'100%'});$.sfs.socket('init', {"id":"1474443231232","port":"443","secured":true,"protocoll":"https","controller":{"data":{"newsletMessage":{"id":"1471421634437","opt":{"format":"xhr"}}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=kUUvUSpQiy6bVrrWJU"},"apiKey":"1"});$.sfs.newslet.init({"selector":".js-newsletStream-1471421634437","controller":{"data":{"id":"1471421634437","opt":{"format":"xhr"}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=kUUvUSpQiy6bVrrWJU"}});$.sfs.toggle.init({"selector":".sf-toggle-trigger","animation":"slide","target":".sf-toggle-target","toggleClass":"toggled"});/*]]>*/</script>
<link rel="alternate" type="application/rss+xml" title="P.T. Magazin - News" href="http://www.pt-magazin.de/feed_export/news_rss2.0.xml" />
<link rel="alternate" type="application/rss+xml" title="Mittelstandspreis" href="http://www.pt-magazin.de/feed_export/mittelstandspreis_rss2.0.xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta property="og:site_name" content="www.pt-magazin.de"><meta property="og:locale" content="de_DE">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-180233-2', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel="image_src" href="http://www.pt-magazin.de/favicon.png">
<link rel="shortcut icon" type="image/x-icon" href="http://www.pt-magazin.de/shortcut-icon.png" title="PT-Magazin Favorit-Icon"></head>
<body  class="master" vocab="http://schema.org/" typeof="WebPage"><div id="sfsBody">
    <div id="sfsMain">
        <div id="sfsHeader">
            <div id="sfsLogoLeft"><a href="/"><img src="/logo_images/ptm_header.jpg" alt="P.T. Magazin" title="P.T. Magazin" class="logo" /></a></div>
            <!-- searchBox -->
 <div id="sfsSearchBox"><form name="sfsSearchBoxForm" action="/de/app/search?s=kUUvUSpQiy6bVrrWJU" method="post" class="formStandard">
<input type="text" name="keywords" size="12" maxlength="60" id="sfsSearchBoxText" value="" />
<input type="submit" value="Suchen" id="sfsSearchBoxButton" /></form>

</div>
 <!-- /searchBox -->
            <div id="sfsMainMenuDropDown"><ul class="menuDropTop"><li class="branch menuDropActive ct1"><a class="menuActive" href="/de/wirtschaft/?s=kUUvUSpQiy6bVrrWJU">Wirtschaft</a> <ul class="tree"><li class="ct1"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="ct2"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="ct3"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="active ct4"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="ct5"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="ct6"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="ct7"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="ct8"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="ct9"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li></ul></li><li class="branch menuDrop ct2"><a class="menu" href="/de/specials/?s=kUUvUSpQiy6bVrrWJU">Specials</a> <ul class="tree"><li class="ct1"><a href="/de/specials/industrie/">Industrie</a></li><li class="ct2"><a href="/de/specials/energie/">Energie</a></li><li class="ct3"><a href="/de/specials/mobilitaet/">Mobilität</a></li><li class="ct4"><a href="/de/specials/dienstleistungen/">Dienstleistungen</a></li><li class="ct5"><a href="/de/specials/umwelt/">Umwelt</a></li><li class="ct6"><a href="/de/specials/handwerk/">Handwerk</a></li><li class="ct7"><a href="/de/specials/buecher/">Bücher</a></li></ul></li><li class="branch menuDrop ct3"><a class="menu" href="/de/gesellschaft/?s=kUUvUSpQiy6bVrrWJU">Gesellschaft</a> <ul class="tree"><li class="ct1"><a href="/de/gesellschaft/aufgespiesst/">Aufgespießt</a></li><li class="ct2"><a href="/de/gesellschaft/deutschland/">Deutschland</a></li><li class="ct3"><a href="/de/gesellschaft/politik/">Politik</a></li><li class="ct4"><a href="/de/gesellschaft/recht/">Recht</a></li><li class="ct5"><a href="/de/gesellschaft/kultur-lifestyle/">Kultur &amp; Lifestyle</a></li><li class="ct6"><a href="/de/gesellschaft/ausland/">Ausland</a></li></ul></li><li class="branch menuDrop ct4"><a class="menu" href="/de/regionen/?s=kUUvUSpQiy6bVrrWJU">Regionen</a> <ul class="tree"><li class="ct1"><a href="/de/regionen/bayern/">Bayern</a></li><li class="ct2"><a href="/de/regionen/berlin-brandenburg/">Berlin-Brandenburg</a></li><li class="ct3"><a href="/de/regionen/mitteldeutschland/">Mitteldeutschland</a></li><li class="ct4"><a href="/de/regionen/norddeutschland/">Norddeutschland</a></li><li class="ct5"><a href="/de/regionen/nordrhein-westfalen/">Nordrhein-Westfalen</a></li><li class="ct6"><a href="/de/regionen/suedwestdeutschland/">Südwestdeutschland</a></li></ul></li><li class="branch menuDrop ct5"><a class="menu" href="/de/mittelstandspreis/?s=kUUvUSpQiy6bVrrWJU">Mittelstandspreis</a> <ul class="tree"><li class="ct1"><a href="/de/mittelstandspreis/netzwerk-der-besten/">Netzwerk der Besten</a></li><li class="ct2"><a href="/de/mittelstandspreis/wettbewerb/">Wettbewerb</a></li><li class="ct3"><a href="/de/mittelstandspreis/teilnehmer/">Teilnehmer</a></li><li class="ct4"><a href="/de/mittelstandspreis/geschichte/">Geschichte</a></li><li class="ct5"><a href="/de/mittelstandspreis/partner/">Partner</a></li></ul></li><li class="branch menuDrop ct6"><a class="menu" href="/de/service/?s=kUUvUSpQiy6bVrrWJU">Service</a> <ul class="tree"><li class="ct1"><a href="/de/service/media-daten/">Media-Daten</a></li><li class="ct2"><a href="/de/service/cover-galerie/">Cover-Galerie</a></li><li class="ct3"><a href="/de/service/pt-abo/">PT-Abo</a></li><li class="ct4"><a href="/de/service/leserbriefe/">Leserbriefe</a></li></ul></li><li class="branch menuDrop ct7"><a class="menu" href="/de/app/sitemap?s=kUUvUSpQiy6bVrrWJU">Sitemap</a> </li><li class="branch menuDrop ct8"><a class="menu" href="/de/kontakt/?s=kUUvUSpQiy6bVrrWJU">Kontakt</a> </li><li class="branch menuDrop ct9"><a class="menu" href="/de/impressum/?s=kUUvUSpQiy6bVrrWJU">Impressum</a> </li><li class="branch menuDrop ct10"><a class="menu" href="/de/partner/?s=kUUvUSpQiy6bVrrWJU">Partner</a> <ul class="tree"><li class="ct1"><a href="/de/partner/nrw-bank/">NRW.Bank</a></li></ul></li></ul><div class="menuDropFooter">&nbsp;</div></div>
            <!-- mainMenuRows --><a id="sfsMenuMobileTrigger" class="sf-toggle-trigger btn btn-primary" href="#"><span class="icon-align-justify icon-white"></span></a>
<div id="sfsMenuMobile" class="sf-toggle-target"><ul><li class="level1"><a href="/de/?s=kUUvUSpQiy6bVrrWJU">Start</a></li><li class="level1 active"><a href="/de/wirtschaft/?s=kUUvUSpQiy6bVrrWJU">Wirtschaft</a></li>
<li class="level2"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="level2"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="level2"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="level2 active"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="level2"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="level2"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="level2"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="level2"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="level2"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li><li class="level1"><a href="/de/specials/?s=kUUvUSpQiy6bVrrWJU">Specials</a></li><li class="level1"><a href="/de/gesellschaft/?s=kUUvUSpQiy6bVrrWJU">Gesellschaft</a></li><li class="level1"><a href="/de/regionen/?s=kUUvUSpQiy6bVrrWJU">Regionen</a></li><li class="level1"><a href="/de/mittelstandspreis/?s=kUUvUSpQiy6bVrrWJU">Mittelstandspreis</a></li><li class="level1"><a href="/de/gpdm-mittelstandspreis/?s=kUUvUSpQiy6bVrrWJU">GPdM - Mittelstandspreis</a></li><li class="level1"><a href="/de/partner/?s=kUUvUSpQiy6bVrrWJU">Partner</a></li><li class="level1"><a href="/de/service/?s=kUUvUSpQiy6bVrrWJU">Service</a></li><li class="level1"><a href="/de/storypool/?s=kUUvUSpQiy6bVrrWJU">Storypool</a></li><li class="level1"><a href="/de/kontakt/?s=kUUvUSpQiy6bVrrWJU">Kontakt</a></li><li class="level1"><a href="/de/impressum/?s=kUUvUSpQiy6bVrrWJU">Impressum</a></li><li class="level1"><a href="/de/datenschutz/?s=kUUvUSpQiy6bVrrWJU">Datenschutz</a></li><li class="level1"><a href="/de/app/network?s=kUUvUSpQiy6bVrrWJU">Kontakte</a></li></ul></div><!-- /mainMenuRows -->
        </div>
        
        <div id="sfsMainContent">
            <div id="sfsContent">
                <div id="sfsContentIn"><div id="sfsPositionPath"  property="breadcrumb">
<a href="/de/?s=kUUvUSpQiy6bVrrWJU">Start</a>&nbsp;&gt;&nbsp;<a href="/de/wirtschaft/?s=kUUvUSpQiy6bVrrWJU">Wirtschaft</a>&nbsp;&gt;&nbsp;<a href="/de/wirtschaft/innovation/?s=kUUvUSpQiy6bVrrWJU" class="active">Innovation</a></div> 
	<div class="sfsStoryContainer" vocab="http://schema.org/" property="mainEntity" typeof="Article">
	<div class="sfsStoryTop">
		<span class="article-date">21.09.2016</span><br /><span class="article-categories">Innovation</span>
		<h1 property="headline">1400 km Glasfasern verbinden optische Uhren in Deutschland und Frankreich</h1>
    </div>
    <div class="sfsStoryContent">
        <div class="shortDesc" property="description">Weltweit bester Vergleich von optischen Uhren über eine große Distanz hinweg bestätigt die herausragende Qualität der Verbindung  <br /></div>
        <div class="text">
        	<div class="article-author-listing"></div>
			<div class="article-image clear-right" property="associatedMedia">
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_irymdfp9.deliver?s=kUUvUSpQiy6bVrrWJU" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_irymdfp9.deliver?s=kUUvUSpQiy6bVrrWJU&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg1"  alt="© agsandrew / Fotolia" title="© agsandrew / Fotolia" /></a><div class="sf-story-image-caption" property="description">© agsandrew / Fotolia</div><meta property="width" content="800"><meta property="height" content="643"></div>
				
				
				
			</div>
			<span property="articleBody"><a href="https://www.ptb.de/cms/forschung-entwicklung/forschung-zum-neuen-si/sekunde-optische-atomuhren.html" rel="nofollow" target="_blank" title="1400 km Glasfasern verbinden optische Uhren in Deutschland und Frankreich">Optische Atomuhren haben in den letzten Jahren spektakul&auml;re Fortschritte gemacht.</a> Sie sind 100-mal genauer als die besten C&auml;sium-Atomuhren. Leider ist diese Genauigkeit bisher nur lokal nutzbar, denn die herk&ouml;mmliche &Uuml;bertragungstechnik per Satellit verursacht eine zu hohe Frequenzunsicherheit. Ein neuer direkter &bdquo;Draht&ldquo; zwischen Frankreich und Deutschland &auml;ndert dies jetzt: &Uuml;ber eine 1400 km lange Glasfaserstrecke zwischen Braunschweig und Paris lassen sich hochgenaue Frequenzen sozusagen auf die Reise schicken.<br />
<br />
In diesen St&auml;dten betreiben die Physikalisch-Technische Bundesanstalt (PTB) und das Institut Syst&egrave;mes de R&eacute;f&eacute;rence Temps-Espace (LNE-SYRTE) die genauesten optischen Uhren Europas. Ebenfalls am Uhrenvergleich beteiligt ist das franz&ouml;sische Laboratoire de Physique des Lasers (LPL). Ein erster Vergleich zwischen den optischen Strontiumuhren der Partnerinstitute lieferte den Beweis, dass die Verbindung tats&auml;chlich mit der gew&uuml;nschten Qualit&auml;t funktioniert. Gleichzeitig stellt diese Messung den ersten Frequenzvergleich optischer Uhren &uuml;ber L&auml;ndergrenzen hinweg mit einer bisher unerreicht kleinen relativen Unsicherheit von 5 &bull; 10e&ndash;17 dar. Damit wird ein europ&auml;isches Netzwerk optischer Uhren denkbar. Dieses k&ouml;nnte in Zukunft ultragenaue optische Referenzfrequenzen beispielsweise f&uuml;r die Grundlagenphysik, die Astronomie und die Geowissenschaften zur Verf&uuml;gung stellen. &Uuml;ber ihre Ergebnisse berichten die Wissenschaftler in der aktuellen Ausgabe von Nature Communications.<br />
<br />
<strong>Sehr empfindliche Messungen m&ouml;glich</strong><br />
<br />
Der Vergleich von sehr genauen Uhren erm&ouml;glicht &auml;u&szlig;erst empfindliche Messungen, z. B. f&uuml;r die Suche nach m&ouml;glichen zeitlichen &Auml;nderungen von Naturkonstanten. Der Gang einer Uhr kann aber auch f&uuml;r die Messung des lokalen Gravitationspotenzials genutzt werden: Ein Vergleich zwischen zwei Uhren ergibt &ndash; &uuml;ber die gemessene Gravitationsrotverschiebung &ndash; die H&ouml;hendifferenz zwischen den Uhren, also St&uuml;tzpunkte f&uuml;r die Referenzfl&auml;che der Geod&auml;ten, das sogenannte Geoid der Erde. Dieser Forschungsansatz wird u. a. im DFG-Sonderforschungsbereich 1128 (&bdquo;geo-Q&ldquo;) von Physikern und Geod&auml;ten gemeinsam verfolgt.<br />
<br />
&nbsp; </span>
        	<div class="cleaner clear"></div>
        </div>
    </div>
    <span property="author" vocab="http://schema.org/" typeof="Person"><meta property="name" content="Dr. Helfried Schmidt"></span><link property="mainEntityOfPage" href="#"><meta property="dateModified" content="2016-09-21T00:00:00+02:00"><meta property="name" content="1400 km Glasfasern verbinden optische Uhren in Deutschland und Frankreich"><span property="publisher" vocab="http://schema.org/" typeof="Organization"><span property="logo" vocab="http://schema.org/" typeof="ImageObject"><meta property="width" content="600"><meta property="url" content="http://www.pt-magazin.de/pt-magazin_amp_logo_600x60.jpg"><meta property="height" content="60"></span><meta property="name" content="P.T. Magazin"></span><meta property="datePublished" content="2016-09-21T00:00:00+02:00">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox right"></div><br />
<!-- newsFlash:1461684915060 --> <div class="sfsNewsFlash"><h2>Weitere Artikel in dieser Kategorie</h2>
<ul><li class="story-link selected"><a href="/de/wirtschaft/innovation/1400-km-glasfasern-verbinden-optische-uhren-in-deu_irymg7dv.html?s=kUUvUSpQiy6bVrrWJU">1400 km Glasfasern verbinden optische Uhren in Deutschland und Frankreich</a> 21.09.2016</li> <li class="story-link"><a href="/de/wirtschaft/innovation/model-baut-neue-recyclinganlage_it9twl1z.html?s=kUUvUSpQiy6bVrrWJU">Model baut neue Recyclinganlage</a> 19.09.2016</li> <li class="story-link"><a href="/de/wirtschaft/innovation/karlsruhe-%E2%80%93-pionierregion-f%C3%BCr-autonomes-fahren_isaeimte.html?s=kUUvUSpQiy6bVrrWJU">Karlsruhe – Pionierregion für autonomes Fahren</a> 08.09.2016</li> <li class="story-link"><a href="/de/wirtschaft/innovation/innovative-gipfelst%C3%BCrmer_is9ygal6.html?s=kUUvUSpQiy6bVrrWJU">Innovative Gipfelstürmer</a> 06.09.2016</li> <li class="story-link"><a href="/de/wirtschaft/innovation/das-%E2%80%9Edigital-manifest%E2%80%9C_is7d7zx5.html?s=kUUvUSpQiy6bVrrWJU">Das „Digital-Manifest“</a> 05.09.2016</li> <li class="story-link"><a href="/de/wirtschaft/innovation/begeistern-statt-belehren_is78ky9r.html?s=kUUvUSpQiy6bVrrWJU">Begeistern statt Belehren</a> 05.09.2016</li> <li class="story-link"><a href="/de/wirtschaft/innovation/wenn-der-mittelstand-wirbt_is5xmxfj.html?s=kUUvUSpQiy6bVrrWJU">Wenn der Mittelstand wirbt</a> 01.09.2016</li> <li class="story-link"><a href="/de/wirtschaft/innovation/start-in-ein-neues-technologie-zeitalter_is5vxe8d.html?s=kUUvUSpQiy6bVrrWJU">Start in ein neues Technologie-Zeitalter</a> 31.08.2016</li> <li class="story-link"><a href="/de/wirtschaft/innovation/neuer-laufroboter-auf-gel%C3%A4ndegang_irvu228w.html?s=kUUvUSpQiy6bVrrWJU">Neuer Laufroboter auf Geländegang</a> 24.08.2016</li> <li class="story-link"><a href="/de/wirtschaft/innovation/bots-%E2%80%93-die-digitale-zukunft-der-kommunikation_irq517sp.html?s=kUUvUSpQiy6bVrrWJU">Bots – die digitale Zukunft der Kommunikation </a> 18.08.2016</li> </ul></div> <!-- /newsFlash:1461684915060 --> <div id="sfsStoryAdds"><ul><li><img src="/global_files/icons/fugue/printer.png" alt="Drucken" title="Drucken" />&nbsp;<a href="/de?t=/contentManager/onStory_print&amp;s=kUUvUSpQiy6bVrrWJU&amp;StoryID=1471421634403&amp;ParentID=19" target="_blank" rel="nofollow">Drucken</a></li><li><img src="/global_files/icons/fugue/mail.png" alt="Weiterleiten" title="Weiterleiten" />&nbsp;<a href="/de?t=/contentManager/onStory_forward&amp;s=kUUvUSpQiy6bVrrWJU&amp;StoryID=1471421634403&amp;ParentID=19" rel="nofollow">Weiterleiten</a></li></ul></div><iframe id="if_1_1471421634403" name="if_1_1471421634403" src="about:blank" style="width:0px;height:0px;border:0;"></iframe>
		<div id="s1_1471421634403" class="sfsStarRating">
		<div class="sfsStars">
		<ul>
			<li class="current-rating" style="width:0px;">Aktuell 0.0/5 Sterne.</li>
			<li><a href="/de?t=/rating/rate&amp;s=kUUvUSpQiy6bVrrWJU&amp;type=1&amp;target=1471421634403&amp;myrating=1" title="1 Stern von  5" class="one-star" target="if_1_1471421634403" rel="nofollow">1</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=kUUvUSpQiy6bVrrWJU&amp;type=1&amp;target=1471421634403&amp;myrating=2" title="2 Sterne von 5" class="two-stars" target="if_1_1471421634403" rel="nofollow">2</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=kUUvUSpQiy6bVrrWJU&amp;type=1&amp;target=1471421634403&amp;myrating=3" title="3 Sterne von 5" class="three-stars" target="if_1_1471421634403" rel="nofollow">3</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=kUUvUSpQiy6bVrrWJU&amp;type=1&amp;target=1471421634403&amp;myrating=4" title="4 Sterne von 5" class="four-stars" target="if_1_1471421634403" rel="nofollow">4</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=kUUvUSpQiy6bVrrWJU&amp;type=1&amp;target=1471421634403&amp;myrating=5" title="5 Sterne von 5" class="five-stars" target="if_1_1471421634403" rel="nofollow">5</a></li>
		</ul>
		</div><small class="fontFaceL">0.0 von 0 Stimmen</small></div>
		<div class="cleaner clear">&nbsp;</div>	<!-- dialog -->
<div class="sfsFieldsetDialog">
    <div class="sfsDialogTop">
         <h1 class="headline">Kommentare</h1>
    </div>
    <div class="sfsDialogContent">
    <!-- dialog-content -->
    <div class="tableFix">


<div class="js-newsletStream-1471421634437">
<div class="js-newsletMessage-1471421634437 newsletMessage">
	
		
	
	<ul style="padding-left:0;max-width:none;" class="js-newsletCommentContainer newsletCommentContainer">
		
	</ul>
	<div class="newsletCommentForm" style="margin-left:0; text-align:left;padding:7px 5px 9px;max-width:none;">
					<div class="left" style="width:30px;">
			<img src="/portals/ptm/profile_images/-1_30?98Ec" alt=" " />
		</div>
				<form style="margin-left:38px;text-align:left;display:block;max-width:none;" method="post" action="/de">
					<input type="hidden" name="t" value="/newslet/controller/newsletStream" /><input type="hidden" name="i" value="1461143067574" /><input type="hidden" name="l" value="1" /><input type="hidden" name="e" value="UTF-8" /><input type="hidden" name="s" value="kUUvUSpQiy6bVrrWJU" />
			<input type="hidden" name="action" value="addComment" />
			<input type="hidden" name="newsletMessageId" value="1471421634437" />
			
			<div style="width:95%">
					<div style="padding-bottom: 5px;">
						<input id="js-newsletMessageFirstname" style="width:47%; margin-right:10px;" placeholder="Vorname" type="text" name="firstname" value="" />
						<input id="js-newsletMessageLastname" style="width:47%;" placeholder="Nachname" type="text" name="lastname" value="" />
					</div>
					<div style="padding-bottom: 5px;">
						<textarea id="js-newsletMessageText" placeholder="Schreiben Sie einen Kommentar" style="width:98%; margin-bottom:5px;" rows="5" name="newsletCommentText"></textarea>
											</div>	
					<div style="padding-bottom: 5px;">
											
		
		
		
		<div class="g-recaptcha" data-sitekey="6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9"></div>

		<noscript>
		  <iframe src="https://www.google.com/recaptcha/api/noscript?k=6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9" height="300" width="500" style="border:0"></iframe><br />
		  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
		  <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
		</noscript>
						</div>
				</div>
				
				<input class="btn btn-primary" type="submit" name="addComment" value="Senden" />
		</form>
		<div class="cleaner clear"></div>
	</div>
</div>
</div>
<br /></div>
    <!-- /dialog-content -->
    </div>
</div>
<!-- /dialog --><img id="intSPimg" src="/images/1x1.gif" alt="" width="1" height="1" />
<script type="text/javascript"><!--
try{var rightNow = new Date();
var date1 = new Date(rightNow.getFullYear(), 0, 1, 0, 0, 0, 0);
var date2 = new Date(rightNow.getFullYear(), 6, 1, 0, 0, 0, 0);
var temp = date1.toGMTString();
var date3 = new Date(temp.substring(0, temp.lastIndexOf(" ")-1));
var tzo = (date1 - date3) / (1000 * 60 * 60);
var bLang = encodeURIComponent(navigator.language);
document.intSPimg.src='/de?t=/reports/agentDetails_update&s=kUUvUSpQiy6bVrrWJU&tzo=' + tzo + '&bLang=' + bLang + '&cdepth=' + screen.colorDepth + '&res=' + screen.width + 'x' + screen.height;} catch (e) {}
//--></script>

<br class="clear" /></div>
            </div>
            <div id="sfsNavigation">
                <div class="facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/ptmagazin" data-send="true" data-layout="button_count" data-width="300" data-show-faces="true" data-action="recommend" data-font="verdana"></div>
</div><br />
<div class="sidebar-block google">
<div class="g-plus" data-width="235" data-href="//plus.google.com/113479578420698378572?rel=publisher"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div class="sidebar-block">
		<a href="https://www.yumpu.com/de/document/view/55885625/pt-magazin-5-2016" target="_blank" title="Ausgabe 5 - 2016"><img src="/de/app/media/resource/_isfqa4sz.deliver?s=kUUvUSpQiy6bVrrWJU&amp;layout=240.jpg&amp;mode=show" alt="Ausgabe 5 - 2016" /></a>
		<div class="sidebar-block-text">Ausgabe 5 - 2016</div>
	</div>
<div class="sidebar-block">
<div class="article-sponsor-marking">Themenpartner:</div>
<a href="/de?t=/bannerManager/banner.counting&amp;s=kUUvUSpQiy6bVrrWJU&amp;bannerID=1470929204184&amp;active=no&amp;ParentID=0&amp;sort=Price&amp;StoryID=114&amp;linkType=1" target="_self" rel="nofollow"><img src="/portals/ptm/banner/1470929204184.png" border="0" alt="Kompetenznetz-Mittelstand" title="Kompetenznetz-Mittelstand" /></a>




</div>
<div class="sidebar-block">
	<a href="http://www.mittelstandspreis.com/unterstuetzer/sponsoren/sponsoren/" target="_blank" title="Sponsoren - Großer Preis des Mittelstandes"><img src="/logo_images/logo_deutsche_post.jpg" alt="Zu den Sponsoren - Großer Preis des Mittelstandes" /></a>
	<div class="sidebar-block-text">Sponsoren - „Großer Preis des Mittelstandes”</div>
</div>
<div class="sidebar-block">
<small>Anzeige</small><br />
<script type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=747258&amp;site=9192&amp;type=html&amp;hnb=3&amp;js=1"></script>
<noscript><a href="http://partners.webmasterplan.com/click.asp?ref=747258&amp;site=9192&amp;type=b1&amp;bnb=1" target="_blank"><img src="http://banners.webmasterplan.com/view.asp?ref=747258&amp;site=9192&amp;b=1" title="Wide Skyscrape" alt="Wide Skyscrape" style="border:0" /></a><br /></noscript>
<br />
</div>
<div class="sidebar-block">
	<iframe width="235" height="125" src="http://www.youtube.com/embed/xqa5y58yZgA" allowfullscreen style="border:0;"></iframe>
	<div class="sidebar-block-text">
	Hier geht's <a href="http://www.mittelstandspreis.com/" title="Website Mittelstandspreis" target="_blank">zur Website</a> und&nbsp;<a href="http://www.mittelstandspreis.com/ball/uebersicht/" target="_blank" title="Gala Mittelstandspreis">zur Gala</a> und <a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank" title="Kartenbestellung Mittelstandspreis">zur Kartenbestellung</a>!
	</div>
</div>
<div class="sidebar-block">
	<a href="https://www.kompetenznetz-mittelstand.de/" target="_blank"><img src="/logo_images/logo_kompetenznetz.png" alt="Kompetenznetz-Kittelstand" title="Kompetenznetz-Mittelstand" /></a>
	<div class="sidebar-block-text">Kompetenznetz-Mittelstand</div>
</div>
<div class="sidebar-block">
	<a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank"><img src="/logo_images/logo_ops_shop.jpg" alt="OPS Shop"/></a>
	<div class="sidebar-block-text">OPS Shop</div>
</div>
<div class="sidebar-block">
	<h3>Leserbrief</h3>
	<div class="sidebar-block-text"><strong>
	„Ihr Magazin lese ich mit Begeisterung! Jede Seite! Jeden Beitrag! Ich sehe Ihr Magazin als Mutmacher für Menschen mit eigenem Willen und Visionen." Peter Grünwald, Peter Grünwald Ladeneinrichtung, 55268 Nieder-Olm (Rheinland-Pfalz)</strong>
	</div>
</div>

<div class="sidebar-block cms-story-listing">
	<h3>Meistkommentierte Beiträge</h3>
	<ol>
	<li><a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html?s=0eOHSwD5Apg0i6zn">Warum Sozialismus nicht funktionieren kann</a> (8) <small>am 30.08.2016</small></li><li><a href="/de/wirtschaft/unternehmen/impulse-wird-partner-der-oskar-patzelt-stiftung-be_iskehyne.html?s=0eOHSwD5Apg0i6zn">impulse wird Partner der Oskar-Patzelt-Stiftung beim „Großen Preis des Mittelstands“ </a> (4) <small>am 01.09.2016</small></li><li><a href="/de/gesellschaft/politik/integration-aktiv-gestalten_iqhqw3eg.html?s=0eOHSwD5Apg0i6zn">Integration aktiv gestalten</a> (4) <small>am 11.07.2016</small></li><li><a href="/de/wirtschaft/wissenschaft/alle-altern-anders_irx9xbim.html?s=0eOHSwD5Apg0i6zn">Alle altern anders</a> (3) <small>am 09.09.2016</small></li><li><a href="/de/regionen/nordrhein-westfalen/30-millionen-euro-f%C3%B6rdermittel-f%C3%BCr-kleine-und-mitt_it7a69hr.html?s=0eOHSwD5Apg0i6zn">30 Millionen Euro Fördermittel für kleine und mittlere Unternehmen</a> (2) <small>am 09.09.2016</small></li>
	</ol>
</div>


<div class="sidebar-block cms-story-listing">
	<h3>Meistbewerteste Beiträge</h3>
	<ol>
	<li><a href="/de/wirtschaft/innovation/brandenburg_inrd8s8g.html?s=0eOHSwD5Apg0i6zn">Brandenburg</a> (3.0/315) <small>am 17.05.2016</small></li><li><a href="/de/gesellschaft/ausland/mannheimer-meinungen-zum-brexit-und-seinen-folgen_iqktfwyl.html?s=0eOHSwD5Apg0i6zn">Mannheimer Meinungen zum Brexit und seinen Folgen</a> (3.0/219) <small>am 13.07.2016</small></li><li><a href="/de/gesellschaft/aufgespiesst/super-gau_1exq.html?s=0eOHSwD5Apg0i6zn">Super-GAU</a> (3.0/181) <small>am 04.03.2015</small></li><li><a href="/de/gesellschaft/politik/die-ideologie-plakette-kommt-in-blau_inrfbuyc.html?s=0eOHSwD5Apg0i6zn">Die Ideologie-Plakette kommt in Blau</a> (3.1/137) <small>am 17.05.2016</small></li><li><a href="/de/gpdm-mittelstandspreis/pressemeldungen/anlage-2-zur-pm-062010-laudatios-der-preistr%C3%A4ger-u_1fbi.html?s=0eOHSwD5Apg0i6zn">Anlage 2 zur PM 06/2010: Laudatios der Preisträger und Finalisten</a> (3.0/131) <small>am 11.09.2010</small></li>
	</ol>
</div>



															
<div class="sidebar-block cms-story-listing">
	<h3>Neue Kommentare</h3>
	<ol>
		<li><small>@Frank Dobbert: 1) Dass bei Genossenschaften im Ve... am 19.09.2016<br />
			<a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html?s=0eOHSwD5Apg0i6zn">Warum Sozialismus nicht funktionieren kann</a></small></li><li><small>. am 19.09.2016<br />
			<a href="/de/gesellschaft/aufgespiesst/zahlen-fakten-vor-urteile_inps4z83.html?s=0eOHSwD5Apg0i6zn">Zahlen, Fakten, (Vor-)Urteile</a></small></li><li><small>Für Marx und Engels war die Marktwirtschaft kein g... am 19.09.2016<br />
			<a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html?s=0eOHSwD5Apg0i6zn">Warum Sozialismus nicht funktionieren kann</a></small></li><li><small>Das ist wirklich mal eine schöne Geschichte, mit d... am 19.09.2016<br />
			<a href="/de/wirtschaft/marketing/der-tatort-und-der-finalist_1ebh.html?s=0eOHSwD5Apg0i6zn">Der Tatort und der Finalist</a></small></li><li><small>„Denn es deutet alles darauf hin, dass Altern eine... am 18.09.2016<br />
			<a href="/de/wirtschaft/wissenschaft/alle-altern-anders_irx9xbim.html?s=0eOHSwD5Apg0i6zn">Alle altern anders</a></small></li>
	</ol>
</div>
                <!-- iconMenus --><div id="sfsIconMenus"><ul id="sfsIconMenusList"><li><img src="/global_files/icons/arrows/arrow_0r_right_black.gif" alt="Anmelden"><a href="/de/app/my/login?s=kUUvUSpQiy6bVrrWJU">Anmelden</a></li></ul></div><!-- /iconMenus -->
            </div>
            <div class="cleaner clear">&nbsp;</div>
        </div>
        <div id="sfsFooter">
        	<div class="left">Copyright &#169;  2006-2016 OPS Netzwerk GmbH.<br /><a href="https://www.siteforum.com/" target="_blank">powered by SITEFORUM</a></div>
            <div class="right"><!-- bottomMenus --><div id="sfsBottomMenus"><ul id="sfsBottomMenuList"><li><a href="/de/impressum/?s=kUUvUSpQiy6bVrrWJU">Impressum</a></li><li><a href="/de/kontakt/?s=kUUvUSpQiy6bVrrWJU">Kontakt</a></li><li><a href="/de/app/sitemap?s=kUUvUSpQiy6bVrrWJU" id="sfsBottomMenuListActive">Sitemap</a></li><li><a href="/de/datenschutz/?s=kUUvUSpQiy6bVrrWJU">Datenschutz</a></li><li><a href="/de/partner/?s=kUUvUSpQiy6bVrrWJU">Partner</a></li></ul></div><!-- /bottomMenus --></div>
            <br class="clear" />
        </div>
    </div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d9584d00a3244d2"></script>


<!-- ============================================================
SITEFORUM Group * https://www.siteforum.com * info@siteforum.com
Codelager.v: 8.1.008 Release Candidate 1
Release Date: 19.5.2016, 16:57:32
Product.v: 8.1.007
Platform.v: 8.1.008, Design.v: 5.1
i, parent: 1461143067574, PTM
============================================================= -->
</body></html>