<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8"><title>Gebildete Psychopathen sind die besseren Chefs - PT-Magazin</title><meta name="author" content="OPS Netzwerk GmbH" />
<meta name="copyright" content="copyright by OPS Netzwerk GmbH" />
<meta name="description" content="Eine Studie der Universität Bonn belegt Erstaunliches: Bestimmte Formen von seelischer Erkrankung befördern berufliche Spitzenleistungen. Menschen mit psychopathischen Wesenszügen kommen demnach auf" />
<meta name="generator" content="SITEFORUM Portal Software v8.1.008, www.siteforum.com" />
<meta name="keywords" content="Wirtschaft, Gesellschaft, Finanzen, Kommune, Mittelstand, Mittelstandspreis, Großer Preis des Mittelstandes, News, Nachrichten, PT-Magazin, Wissenschaft, Industrie, Politik, Energie, Unternehmen, Innovation, Oskar-Patzelt-Stiftung, Unternehmer, Regional" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.pt-magazin.de/de/specials/dienstleistungen/gebildete-psychopathen-sind-die-besseren-chefs_j10nc1td.html"><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta property="og:description" content="Eine Studie der Universität  Bonn belegt Erstaunliches: Bestimmte Formen von seelischer Erkrankung befördern berufliche Spitzenleistungen. Menschen mit psychopathischen Wesenszügen kommen demnach auf der Karriereleiter häufig besonders weit, da sie risikobereit, rücksichtslos und charmant zugleich sind."><meta property="og:title" content="Gebildete Psychopathen sind die besseren Chefs"><meta property="og:url" content="http://www.pt-magazin.de/de/specials/dienstleistungen/gebildete-psychopathen-sind-die-besseren-chefs_j10nc1td.html"><link rel="stylesheet" href="/global_files/javascript/jquery/plugins/ui/all.css" type="text/css" title="Standard" /><link rel="stylesheet" href="/design/bundle/it9wq1sx_portal.css" type="text/css" title="Standard" /><script type="text/javascript" src="/global_files/javascript/jquery/core/1.11.1.js"></script><script type="text/javascript" src="/de?t=/tools/js/jQuery/lib/migrations.js&amp;s=en8ZYBQfr226wK7B"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/ui/all.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/fieldSelection.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/form.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/json.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/lightbox/js/jquery.lightbox-0.5.pack.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/roundabout.js"></script><script type="text/javascript" src="/global_files/multimedia/player/audio/player.js"></script><script type="text/javascript" src="/de?t=/tools/js/dialog/lib/dialog.js&amp;s=en8ZYBQfr226wK7B"></script><script type="text/javascript" src="https://socket.siteforum.com/socket.io/socket.io.js"></script><script type="text/javascript" src="/global_files/assets/8.1.008/js/application.js"></script><script type="text/javascript">/*<![CDATA[*/if (window.jQuery && jQuery.migrateWarnings) {jQuery.migrateWarningsController = {url:'/de?t=/tools/js/jQuery/controller/migrations&amp;s=en8ZYBQfr226wK7B'}}AudioPlayer.setup('/global_files/multimedia/player/audio/player.swf', {width:'100%'});$.sfs.socket('init', {"controller":{"data":{"newsletMessage":{"opt":{"format":"xhr"},"id":"1491135093693"}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=en8ZYBQfr226wK7B"},"protocoll":"https","apiKey":"1","port":"443","id":"1491146676951","secured":true});$.sfs.newslet.init({"controller":{"data":{"opt":{"format":"xhr"},"id":"1491135093693"},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=en8ZYBQfr226wK7B"},"selector":".js-newsletStream-1491135093693"});$.sfs.toggle.init({"toggleClass":"toggled","selector":".sf-toggle-trigger","target":".sf-toggle-target","animation":"slide"});/*]]>*/</script>
<link rel="alternate" type="application/rss+xml" title="P.T. Magazin - News" href="http://www.pt-magazin.de/feed_export/news_rss2.0.xml" />
<link rel="alternate" type="application/rss+xml" title="Mittelstandspreis" href="http://www.pt-magazin.de/feed_export/mittelstandspreis_rss2.0.xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta property="og:site_name" content="www.pt-magazin.de"><meta property="og:locale" content="de_DE">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-180233-2', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel="image_src" href="http://www.pt-magazin.de/favicon.png">
<link rel="shortcut icon" type="image/x-icon" href="http://www.pt-magazin.de/shortcut-icon.png" title="PT-Magazin Favorit-Icon"></head>
<body  class="master" vocab="http://schema.org/" typeof="WebPage">
   
   <div id="sfsBody">
    <div id="sfsMain">
        <div id="sfsHeader">
            <div id="sfsLogoLeft"><a href="/"><img src="/logo_images/ptm_header.jpg" alt="P.T. Magazin" title="P.T. Magazin" class="logo" /></a></div>
            <!-- searchBox -->
 <div id="sfsSearchBox"><form name="sfsSearchBoxForm" action="/de/app/search?s=en8ZYBQfr226wK7B" method="post" class="formStandard">
<input type="text" name="keywords" size="12" maxlength="60" id="sfsSearchBoxText" value="" />
<input type="submit" value="Suchen" id="sfsSearchBoxButton" /></form>

</div>
 <!-- /searchBox -->
            <div id="sfsMainMenuDropDown"><ul class="menuDropTop"><li class="branch menuDrop ct1"><a class="menu" href="/de/wirtschaft/?s=en8ZYBQfr226wK7B">Wirtschaft</a> <ul class="tree"><li class="ct1"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="ct2"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="ct3"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="ct4"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="ct5"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="ct6"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="ct7"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="ct8"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="ct9"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li></ul></li><li class="branch menuDropActive ct2"><a class="menuActive" href="/de/specials/?s=en8ZYBQfr226wK7B">Specials</a> <ul class="tree"><li class="ct1"><a href="/de/specials/industrie/">Industrie</a></li><li class="ct2"><a href="/de/specials/energie/">Energie</a></li><li class="ct3"><a href="/de/specials/mobilitaet/">Mobilität</a></li><li class="active ct4"><a href="/de/specials/dienstleistungen/">Dienstleistungen</a></li><li class="ct5"><a href="/de/specials/umwelt/">Umwelt</a></li><li class="ct6"><a href="/de/specials/handwerk/">Handwerk</a></li><li class="ct7"><a href="/de/specials/buecher/">Bücher</a></li></ul></li><li class="branch menuDrop ct3"><a class="menu" href="/de/gesellschaft/?s=en8ZYBQfr226wK7B">Gesellschaft</a> <ul class="tree"><li class="ct1"><a href="/de/gesellschaft/aufgespiesst/">Aufgespießt</a></li><li class="ct2"><a href="/de/gesellschaft/deutschland/">Deutschland</a></li><li class="ct3"><a href="/de/gesellschaft/politik/">Politik</a></li><li class="ct4"><a href="/de/gesellschaft/recht/">Recht</a></li><li class="ct5"><a href="/de/gesellschaft/kultur-lifestyle/">Kultur &amp; Lifestyle</a></li><li class="ct6"><a href="/de/gesellschaft/ausland/">Ausland</a></li></ul></li><li class="branch menuDrop ct4"><a class="menu" href="/de/regionen/?s=en8ZYBQfr226wK7B">Regionen</a> <ul class="tree"><li class="ct1"><a href="/de/regionen/bayern/">Bayern</a></li><li class="ct2"><a href="/de/regionen/berlin-brandenburg/">Berlin-Brandenburg</a></li><li class="ct3"><a href="/de/regionen/mitteldeutschland/">Mitteldeutschland</a></li><li class="ct4"><a href="/de/regionen/norddeutschland/">Norddeutschland</a></li><li class="ct5"><a href="/de/regionen/nordrhein-westfalen/">Nordrhein-Westfalen</a></li><li class="ct6"><a href="/de/regionen/suedwestdeutschland/">Südwestdeutschland</a></li></ul></li><li class="branch menuDrop ct5"><a class="menu" href="/de/mittelstandspreis/?s=en8ZYBQfr226wK7B">Mittelstandspreis</a> <ul class="tree"><li class="ct1"><a href="/de/mittelstandspreis/netzwerk-der-besten/">Netzwerk der Besten</a></li><li class="ct2"><a href="/de/mittelstandspreis/wettbewerb/">Wettbewerb</a></li><li class="ct3"><a href="/de/mittelstandspreis/wirtschaftsgespraeche/">Wirtschaftsgespräche</a></li><li class="ct4"><a href="/de/mittelstandspreis/internationales/">Internationales</a></li><li class="ct5"><a href="/de/mittelstandspreis/partner/">Partner</a></li></ul></li><li class="branch menuDrop ct6"><a class="menu" href="/de/service/?s=en8ZYBQfr226wK7B">Service</a> <ul class="tree"><li class="ct1"><a href="/de/service/media-daten/">Media-Daten</a></li><li class="ct2"><a href="/de/service/cover-galerie/">Cover-Galerie</a></li><li class="ct3"><a href="/de/service/pt-abo/">PT-Abo</a></li><li class="ct4"><a href="/de/service/leserbriefe/">Leserbriefe</a></li><li class="ct5"><a href="/de/service/pt-login/">PT-Login</a></li></ul></li><li class="branch menuDrop ct7"><a class="menu" href="/de/app/sitemap?s=en8ZYBQfr226wK7B">Sitemap</a> </li><li class="branch menuDrop ct8"><a class="menu" href="/de/kontakt/?s=en8ZYBQfr226wK7B">Kontakt</a> </li><li class="branch menuDrop ct9"><a class="menu" href="/de/impressum/?s=en8ZYBQfr226wK7B">Impressum</a> </li><li class="branch menuDrop ct10"><a class="menu" href="/de/partner/?s=en8ZYBQfr226wK7B">Partner</a> <ul class="tree"><li class="ct1"><a href="/de/partner/nrw-bank/">NRW.Bank</a></li></ul></li></ul><div class="menuDropFooter">&nbsp;</div></div>
            <!-- mainMenuRows --><a id="sfsMenuMobileTrigger" class="sf-toggle-trigger btn btn-primary" href="#"><span class="icon-align-justify icon-white"></span></a>
<div id="sfsMenuMobile" class="sf-toggle-target"><ul><li class="level1"><a href="/de/?s=en8ZYBQfr226wK7B">Start</a></li><li class="level1"><a href="/de/wirtschaft/?s=en8ZYBQfr226wK7B">Wirtschaft</a></li><li class="level1 active"><a href="/de/specials/?s=en8ZYBQfr226wK7B">Specials</a></li>
<li class="level2"><a href="/de/specials/industrie/">Industrie</a></li><li class="level2"><a href="/de/specials/energie/">Energie</a></li><li class="level2"><a href="/de/specials/mobilitaet/">Mobilität</a></li><li class="level2 active"><a href="/de/specials/dienstleistungen/">Dienstleistungen</a></li><li class="level2"><a href="/de/specials/umwelt/">Umwelt</a></li><li class="level2"><a href="/de/specials/handwerk/">Handwerk</a></li><li class="level2"><a href="/de/specials/buecher/">Bücher</a></li><li class="level1"><a href="/de/gesellschaft/?s=en8ZYBQfr226wK7B">Gesellschaft</a></li><li class="level1"><a href="/de/regionen/?s=en8ZYBQfr226wK7B">Regionen</a></li><li class="level1"><a href="/de/mittelstandspreis/?s=en8ZYBQfr226wK7B">Mittelstandspreis</a></li><li class="level1"><a href="/de/gpdm-mittelstandspreis/?s=en8ZYBQfr226wK7B">GPdM - Mittelstandspreis</a></li><li class="level1"><a href="/de/partner/?s=en8ZYBQfr226wK7B">Partner</a></li><li class="level1"><a href="/de/service/?s=en8ZYBQfr226wK7B">Service</a></li><li class="level1"><a href="/de/storypool/?s=en8ZYBQfr226wK7B">Storypool</a></li><li class="level1"><a href="/de/kontakt/?s=en8ZYBQfr226wK7B">Kontakt</a></li><li class="level1"><a href="/de/impressum/?s=en8ZYBQfr226wK7B">Impressum</a></li><li class="level1"><a href="/de/datenschutz/?s=en8ZYBQfr226wK7B">Datenschutz</a></li><li class="level1"><a href="/de/app/network?s=en8ZYBQfr226wK7B">Kontakte</a></li></ul></div><!-- /mainMenuRows -->
        </div>
        
        <div id="sfsMainContent">
            <div id="sfsContent">
                <div id="sfsContentIn"><div id="sfsPositionPath"  property="breadcrumb">
<a href="/de/?s=en8ZYBQfr226wK7B">Start</a>&nbsp;&gt;&nbsp;<a href="/de/specials/?s=en8ZYBQfr226wK7B">Specials</a>&nbsp;&gt;&nbsp;<a href="/de/specials/dienstleistungen/?s=en8ZYBQfr226wK7B" class="active">Dienstleistungen</a></div> 
	<div class="sfsStoryContainer" vocab="http://schema.org/" property="mainEntity" typeof="Article">
	<div class="sfsStoryTop">
		<span class="article-date">02.04.2017</span><br /><span class="article-categories">Dienstleistungen, Kommunen, Industrie</span>
		<h1 property="headline">Gebildete Psychopathen sind die besseren Chefs</h1>
    </div>
    <div class="sfsStoryContent">
        <div class="shortDesc" property="description">Eine Studie der Universität  Bonn belegt Erstaunliches: Bestimmte Formen von seelischer Erkrankung befördern berufliche Spitzenleistungen. Menschen mit psychopathischen Wesenszügen kommen demnach auf der Karriereleiter häufig besonders weit, da sie risikobereit, rücksichtslos und charmant zugleich sind. <br /></div>
        <div class="text">
        	<div class="article-author-listing"><div class="sfsProfileQuickView"><a href="/de/app/profile/ansgar.lange@gmx.de/contents/articles?s=en8ZYBQfr226wK7B"><img src="/portals/ptm/profile_images/2016/6/17/1466159487429_30" alt="Ansgar Lange" /><strong>Ansgar Lange</strong><br /> </a></div></div>
			<div class="article-image clear-right" property="associatedMedia">
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_j10sub7y.deliver?s=en8ZYBQfr226wK7B" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_j10sub7y.deliver?s=en8ZYBQfr226wK7B&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg1"  alt="Fotolia 122734108 S copyright" title="Fotolia 122734108 S copyright" /></a><div class="sf-story-image-caption" property="description">Fotolia 122734108 S copyright</div><meta property="width" content="849"><meta property="height" content="606"></div>
				
				
				
			</div>
			<span property="articleBody"><p>Keiner m&ouml;chte als Psychopath bezeichnet werden.Der Begriff ist negativ besetzt. Eine Studie von Psychologen der Universit&auml;t Bonn ersch&uuml;ttert nun dieses Bild. Eine bestimmte Form von Psychopathie kann demnach zu beruflicher Spitzenleistung f&uuml;hren, ohne dabei andere oder das Unternehmen zu sch&auml;digen, so die Uni Bonn <a href="https://www.uni-bonn.de/neues/061-2017">https://www.uni-bonn.de/neues/061-2017</a>.</p>

<p>Der Personalexperte Michael Zondler zeigt sich von der Studie nicht &uuml;berrascht. &bdquo;Auf den ersten Blick mutet der Befund skurril an: Bestimmte Formen von seelischer Erkrankung sollen berufliche Spitzenleistungen erm&ouml;glichen. Doch schon die &nbsp;amerikanischen Psychiater Paul Babiak und Robert D. Hare kamen in ihren Studien zu dem Schluss, dass Schwerverbrecher und Manager &uuml;ber vergleichbare Pers&ouml;nlichkeitsmerkmale verf&uuml;gen. Doch auch hier gilt: Wer nur &uuml;ber die negativen Eigenschaften des Narzissmus wie &Uuml;berempfindlichkeit gegen&uuml;ber Kritik, mangelnde Empathief&auml;higkeit, Neigung zum Gr&ouml;&szlig;enwahn etc. verf&uuml;gt, wird ein Unternehmen langfristig an die Wand fahren.&ldquo;<br />
Zondler, Gesch&auml;ftsf&uuml;hrer des Stuttgarter Beratungsunternehmens CENTOMO <a href="http://www.centomode">http://www.centomode</a>., ist &nbsp;davon &uuml;berzeugt, dass viele F&uuml;hrungskr&auml;fte &uuml;ber eine geh&ouml;rige Portion positive Eigenliebe verf&uuml;gen. Sie wollen etwas aufbauen und entwickeln Visionen f&uuml;r ihre Unternehmen, von denen auch ihre Mitarbeiter profitieren.</p>

<p><strong>Die helle Seite der Psychopathie</strong></p>

<p>Menschen mit psychopathischen Wesensz&uuml;gen kommen laut der Bonner Studie auf der Karriereleiter h&auml;ufig besonders weit, da sie risikobereit, r&uuml;cksichtslos und charmant zugleich sind. &bdquo;Sie stehen aber im Ruf, sch&auml;dlich f&uuml;r Unternehmen zu sein: Das reicht von riskanten Entscheidungen &uuml;ber ignorierte Anweisungen und die Sch&auml;digung von Mitarbeitern bis hin zum Drogen- und Alkoholkonsum. Nach den Ergebnissen der aktuellen Studie muss aber genauer differenziert werden. Neben der dunklen Seite der Psychopathie wird in der Untersuchung auch eine helle sichtbar&ldquo;, so die Forscher.</p>

<p>&bdquo;Die toxische Form von Psychopathie kennzeichnet sich durch antisoziale Impulsivit&auml;t&ldquo;, sagt Professor Dr. Gerhard Blickle vom Institut f&uuml;r Psychologie. Solche Personen k&ouml;nnen sich nicht kontrollieren, nehmen was ihnen gef&auml;llt, agieren ohne vorher nachzudenken und schieben die Schuld auf andere. &bdquo;Die potenziell gutartige Form von Psychopathie wird furchtlose Dominanz genannt&ldquo;, erg&auml;nzt Mitautorin Nora Sch&uuml;tte. &bdquo;Sie kann sich zum Schlechten, aber auch zum sehr Guten entwickeln.&ldquo; Menschen mit dieser Eigenschaft kennen keine Angst, haben ein ausgepr&auml;gtes Selbstbewusstsein, gute soziale Fertigkeiten und sind extrem stressresistent.</p>

<p>Ob aus einer Person mit furchtloser Dominanz potenziell ein Top-Mitarbeiter wird, h&auml;ngt nach der aktuellen Studie von einem wichtigen Faktor ab: Bildung. W&auml;hrend Personen mit furchtloser Dominanz und niedriger Bildung Verhaltensweisen an den Tag legen, die Unternehmen sch&auml;digen k&ouml;nnen, werden solche &bdquo;Psychopathen&ldquo; mit hoher Bildung von ihren Kollegen am Arbeitsplatz als hervorragend t&uuml;chtig und in keiner Weise antisozial auff&auml;llig beurteilt. &bdquo;Etwas flapsig k&ouml;nnte man zusammenfassen: Gebildete Psychopathen sind die besseren Chefs&ldquo;, so Zondler.</p>
 </span>
        	<div class="cleaner clear"></div>
        </div>
    </div>
    <span property="author" vocab="http://schema.org/" typeof="Person"><meta property="name" content="Dr. Helfried Schmidt"></span><link property="mainEntityOfPage" href="#"><meta property="dateModified" content="2017-04-02T16:48:11+02:00"><meta property="name" content="Gebildete Psychopathen sind die besseren Chefs"><span property="publisher" vocab="http://schema.org/" typeof="Organization"><span property="logo" vocab="http://schema.org/" typeof="ImageObject"><meta property="width" content="600"><meta property="url" content="http://www.pt-magazin.de/pt-magazin_amp_logo_600x60.jpg"><meta property="height" content="60"></span><meta property="name" content="PT-Magazin"></span><meta property="datePublished" content="2017-04-02T00:00:00+02:00">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox right"></div><br />
<!-- newsFlash:1461684915060 --> <div class="sfsNewsFlash"><h2>Weitere Artikel in dieser Kategorie</h2>
<ul><li class="story-link selected"><a href="/de/specials/dienstleistungen/gebildete-psychopathen-sind-die-besseren-chefs_j10nc1td.html?s=en8ZYBQfr226wK7B">Gebildete Psychopathen sind die besseren Chefs</a> 02.04.2017</li> <li class="story-link"><a href="/de/specials/dienstleistungen/hacker-im-bankkonto_j0v1qehh.html?s=en8ZYBQfr226wK7B">Hacker im Bankkonto</a> 30.03.2017</li> <li class="story-link"><a href="/de/specials/dienstleistungen/die-sehnsucht-nach-dem-starken-mann_j028vtvu.html?s=en8ZYBQfr226wK7B">Die Sehnsucht nach dem starken Mann</a> 09.03.2017</li> <li class="story-link"><a href="/de/specials/dienstleistungen/superzyklus-kommt_izikldrv.html?s=en8ZYBQfr226wK7B">Superzyklus kommt</a> 09.03.2017</li> <!-- E No story found!<br> --><li class="story-link"><a href="/de/specials/dienstleistungen/erp-daten-nutzen-realtime-management-statt-busines_iz6njyet.html?s=en8ZYBQfr226wK7B">ERP-Daten nutzen: Realtime-Management statt Business-Blindflug </a> 15.02.2017</li> <li class="story-link"><a href="/de/specials/dienstleistungen/was-tun-wir-wenn-wir-nicht-mehr-arbeiten-m%C3%BCssen_iyk91foi.html?s=en8ZYBQfr226wK7B">Was tun wir, wenn wir nicht mehr arbeiten müssen?</a> 30.01.2017</li> <li class="story-link"><a href="/de/specials/dienstleistungen/mehr-zuversicht-und-unternehmergeist-%E2%80%93-personalexp_ixzvegh8.html?s=en8ZYBQfr226wK7B">Mehr Zuversicht und Unternehmergeist – Personalexperte Michael Zondler fordert Mentalitätswechsel</a> 16.01.2017</li> <li class="story-link"><a href="/de/specials/dienstleistungen/stempel-bestellen-im-schreibwarengesch%C3%A4ft-oder-dir_iy09mc43.html?s=en8ZYBQfr226wK7B">Stempel bestellen im Schreibwarengeschäft oder direkt online?</a> 16.01.2017</li> <li class="story-link"><a href="/de/specials/dienstleistungen/das-geheimnis-von-der-sch%C3%B6nheit-des-sicheren_iwxgtgxf.html?s=en8ZYBQfr226wK7B">Das Geheimnis von der Schönheit des Sicheren</a> 16.01.2017</li> </ul></div> <!-- /newsFlash:1461684915060 --> <div id="sfsStoryAdds"><ul><li><img src="/global_files/icons/fugue/printer.png" alt="Drucken" title="Drucken" />&nbsp;<a href="/de?t=/contentManager/onStory_print&amp;s=en8ZYBQfr226wK7B&amp;StoryID=1491135093553&amp;ParentID=53" target="_blank" rel="nofollow">Drucken</a></li><li><img src="/global_files/icons/fugue/mail.png" alt="Weiterleiten" title="Weiterleiten" />&nbsp;<a href="/de?t=/contentManager/onStory_forward&amp;s=en8ZYBQfr226wK7B&amp;StoryID=1491135093553&amp;ParentID=53" rel="nofollow">Weiterleiten</a></li></ul></div><iframe id="if_1_1491135093553" name="if_1_1491135093553" src="about:blank" style="width:0px;height:0px;border:0;"></iframe>
		<div id="s1_1491135093553" class="sfsStarRating">
		<div class="sfsStars">
		<ul>
			<li class="current-rating" style="width:0px;">Aktuell 0.0/5 Sterne.</li>
			<li><a href="/de?t=/rating/rate&amp;s=en8ZYBQfr226wK7B&amp;type=1&amp;target=1491135093553&amp;myrating=1" title="1 Stern von  5" class="one-star" target="if_1_1491135093553" rel="nofollow">1</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=en8ZYBQfr226wK7B&amp;type=1&amp;target=1491135093553&amp;myrating=2" title="2 Sterne von 5" class="two-stars" target="if_1_1491135093553" rel="nofollow">2</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=en8ZYBQfr226wK7B&amp;type=1&amp;target=1491135093553&amp;myrating=3" title="3 Sterne von 5" class="three-stars" target="if_1_1491135093553" rel="nofollow">3</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=en8ZYBQfr226wK7B&amp;type=1&amp;target=1491135093553&amp;myrating=4" title="4 Sterne von 5" class="four-stars" target="if_1_1491135093553" rel="nofollow">4</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=en8ZYBQfr226wK7B&amp;type=1&amp;target=1491135093553&amp;myrating=5" title="5 Sterne von 5" class="five-stars" target="if_1_1491135093553" rel="nofollow">5</a></li>
		</ul>
		</div><small class="fontFaceL">0.0 von 0 Stimmen</small></div>
		<div class="cleaner clear">&nbsp;</div>	<!-- dialog -->
<div class="sfsFieldsetDialog">
    <div class="sfsDialogTop">
         <h1 class="headline">Kommentare</h1>
    </div>
    <div class="sfsDialogContent">
    <!-- dialog-content -->
    <div class="tableFix">


<div class="js-newsletStream-1491135093693">
<div class="js-newsletMessage-1491135093693 newsletMessage">
	
		
	
	<ul style="padding-left:0;max-width:none;" class="js-newsletCommentContainer newsletCommentContainer">
		
	</ul>
	<div class="newsletCommentForm" style="margin-left:0; text-align:left;padding:7px 5px 9px;max-width:none;">
					<div class="left" style="width:30px;">
			<img src="/portals/ptm/profile_images/-1_30?F5GV" alt=" " />
		</div>
				<form style="margin-left:38px;text-align:left;display:block;max-width:none;" method="post" action="/de">
					<input type="hidden" name="t" value="/newslet/controller/newsletStream" /><input type="hidden" name="i" value="1461143067574" /><input type="hidden" name="l" value="1" /><input type="hidden" name="e" value="UTF-8" /><input type="hidden" name="s" value="en8ZYBQfr226wK7B" />
			<input type="hidden" name="action" value="addComment" />
			<input type="hidden" name="newsletMessageId" value="1491135093693" />
			
			<div style="width:95%">
					<div style="padding-bottom: 5px;">
						<input id="js-newsletMessageFirstname" style="width:47%; margin-right:10px;" placeholder="Vorname" type="text" name="firstname" value="" />
						<input id="js-newsletMessageLastname" style="width:47%;" placeholder="Nachname" type="text" name="lastname" value="" />
					</div>
					<div style="padding-bottom: 5px;">
						<textarea id="js-newsletMessageText" placeholder="Schreiben Sie einen Kommentar" style="width:98%; margin-bottom:5px;" rows="5" name="newsletCommentText"></textarea>
											</div>	
					<div style="padding-bottom: 5px;">
											
		
		
		
		<div class="g-recaptcha" data-sitekey="6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9"></div>

		<noscript>
		  <iframe src="https://www.google.com/recaptcha/api/noscript?k=6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9" height="300" width="500" style="border:0"></iframe><br />
		  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
		  <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
		</noscript>
						</div>
				</div>
				
				<input class="btn btn-primary" type="submit" name="addComment" value="Senden" />
		</form>
		<div class="cleaner clear"></div>
	</div>
</div>
</div>
<br /></div>
    <!-- /dialog-content -->
    </div>
</div>
<!-- /dialog --><img id="intSPimg" src="/images/1x1.gif" alt="" width="1" height="1" />
<script type="text/javascript"><!--
try{var rightNow = new Date();
var date1 = new Date(rightNow.getFullYear(), 0, 1, 0, 0, 0, 0);
var date2 = new Date(rightNow.getFullYear(), 6, 1, 0, 0, 0, 0);
var temp = date1.toGMTString();
var date3 = new Date(temp.substring(0, temp.lastIndexOf(" ")-1));
var tzo = (date1 - date3) / (1000 * 60 * 60);
var bLang = encodeURIComponent(navigator.language);
document.intSPimg.src='/de?t=/reports/agentDetails_update&s=en8ZYBQfr226wK7B&tzo=' + tzo + '&bLang=' + bLang + '&cdepth=' + screen.colorDepth + '&res=' + screen.width + 'x' + screen.height;} catch (e) {}
//--></script>

<br class="clear" /></div>
            </div>
            <div id="sfsNavigation">
                <div class="facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/ptmagazin" data-send="true" data-layout="button_count" data-width="300" data-show-faces="true" data-action="recommend" data-font="verdana"></div>
</div><br />
<div class="sidebar-block google">
<div class="g-plus" data-width="235" data-href="//plus.google.com/113479578420698378572?rel=publisher"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div class="sidebar-block">
		<a href="https://www.yumpu.com/de/document/view/57244092/pt-magazin-02-2017" target="_blank" title="Cover 2 2017"><img src="/de/app/media/resource/_izy4620x.deliver?s=en8ZYBQfr226wK7B&amp;layout=240.jpg&amp;mode=show" alt="Cover 2 2017" /></a>
		<div class="sidebar-block-text">Cover 2 2017</div>
	</div>
<div class="sidebar-block">
<div class="article-sponsor-marking">Themenpartner:</div>
<a href="/de?t=/bannerManager/banner.counting&amp;s=en8ZYBQfr226wK7B&amp;bannerID=1470929204184&amp;active=no&amp;ParentID=0&amp;sort=Price&amp;StoryID=114&amp;linkType=1" target="_self" rel="nofollow"><img src="/portals/ptm/banner/1470929204184.png" alt="Kompetenznetz-Mittelstand" title="Kompetenznetz-Mittelstand" /></a>




</div>
<div class="sidebar-block">
	<a href="http://www.mittelstandspreis.com/unterstuetzer/sponsoren/sponsoren/" target="_blank" title="Sponsoren - Großer Preis des Mittelstandes"><img src="/logo_images/kfm_logo_web.jpg" alt="Zu den Sponsoren - Großer Preis des Mittelstandes" /></a>
	<div class="sidebar-block-text">Sponsoren - „Großer Preis des Mittelstandes”</div>
</div>
<div class="sidebar-block">
<!-- <small>Anzeige</small><br /> -->
<a href="http://bit.ly/2kD1X5f" target="_blank"><img src="/de/app/media/resource/_iyvj02v4.deliver?s=en8ZYBQfr226wK7B&amp;layout=og.jpg" alt="Alle Nominierten 2017 160 x 600" title="Alle Nominierten 2017 160 x 600" class="sf-media-resource type-1" /></a>
<br />
</div>
<div class="sidebar-block">
	<iframe width="235" height="125" src="http://www.youtube.com/embed/xqa5y58yZgA" allowfullscreen style="border:0;"></iframe>
	<div class="sidebar-block-text">
	Hier geht's <a href="http://www.mittelstandspreis.com/" title="Website Mittelstandspreis" target="_blank">zur Website</a> und&nbsp;<a href="http://www.mittelstandspreis.com/ball/uebersicht/" target="_blank" title="Gala Mittelstandspreis">zur Gala</a> und <a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank" title="Kartenbestellung Mittelstandspreis">zur Kartenbestellung</a>!
	</div>
</div>
<div class="sidebar-block">
	<a href="https://www.kompetenznetz-mittelstand.de/" target="_blank"><img src="/logo_images/logo_kompetenznetz.png" alt="Kompetenznetz-Kittelstand" title="Kompetenznetz-Mittelstand" /></a>
	<div class="sidebar-block-text">Kompetenznetz-Mittelstand</div>
</div>
<div class="sidebar-block">
	<a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank"><img src="/logo_images/logo_ops_shop.jpg" alt="OPS Shop"/></a>
	<div class="sidebar-block-text">OPS Shop</div>
</div>
<div class="sidebar-block">
	<h3>Leserbrief</h3>
	<div class="sidebar-block-text"><strong>
	„Ihr Magazin lese ich mit Begeisterung! Jede Seite! Jeden Beitrag! Ich sehe Ihr Magazin als Mutmacher für Menschen mit eigenem Willen und Visionen." Peter Grünwald, Peter Grünwald Ladeneinrichtung, 55268 Nieder-Olm (Rheinland-Pfalz)</strong>
	</div>
</div>

<div class="sidebar-block cms-story-listing">
	<h3>Meistkommentierte Beiträge</h3>
	<ol>
	<li><a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html?s=FxIFiiqDPivYu2gApz0">Warum Sozialismus nicht funktionieren kann</a> (7) <small>am 30.08.2016</small></li><li><a href="/de/wirtschaft/unternehmen/impulse-wird-partner-der-oskar-patzelt-stiftung-be_iskehyne.html?s=FxIFiiqDPivYu2gApz0">impulse wird Partner der Oskar-Patzelt-Stiftung beim „Großen Preis des Mittelstands“ </a> (4) <small>am 01.09.2016</small></li><li><a href="/de/gesellschaft/politik/integration-aktiv-gestalten_iqhqw3eg.html?s=FxIFiiqDPivYu2gApz0">Integration aktiv gestalten</a> (3) <small>am 11.07.2016</small></li><li><a href="/de/regionen/nordrhein-westfalen/30-millionen-euro-f%C3%B6rdermittel-f%C3%BCr-kleine-und-mitt_it7a69hr.html?s=FxIFiiqDPivYu2gApz0">30 Millionen Euro Fördermittel für kleine und mittlere Unternehmen</a> (2) <small>am 09.09.2016</small></li><li><a href="/de/gesellschaft/politik/%E2%80%9E2017-wird-ein-gutes-jahr-aber-ich-habe-angst-vor-_iwrobjsu.html?s=FxIFiiqDPivYu2gApz0">„2017 wird ein gutes Jahr! Aber ich habe Angst vor der Ahnungslosigkeit der Politik!&quot;</a> (2) <small>am 21.12.2016</small></li>
	</ol>
</div>


<div class="sidebar-block cms-story-listing">
	<h3>Meistbewerteste Beiträge</h3>
	<ol>
	<li><a href="/de/wirtschaft/unternehmen/auto-zulieferer-im-wandel_36.html?s=FxIFiiqDPivYu2gApz0">Auto-Zulieferer im Wandel</a> (3.0/6638) <small>am 31.08.2007</small></li><li><a href="/de/mittelstandspreis/wirtschaftsgespraeche/ein-unternehmer-baut-auf-sandgold_iwelnvb0.html?s=FxIFiiqDPivYu2gApz0">Ein Unternehmer baut auf Sandgold</a> (3.0/4403) <small>am 07.12.2016</small></li><li><a href="/de/wirtschaft/unternehmen/kann-sich-ein-%E2%80%9Ebester%E2%80%9C-noch-verbessern-pilotinitia_iuycbpzh.html?s=FxIFiiqDPivYu2gApz0">Kann sich ein „Bester“ noch verbessern? Pilotinitiative: Innovationsführer 2017</a> (3.0/2594) <small>am 31.10.2016</small></li><li><a href="/de/wirtschaft/innovation/brandenburg_inrd8s8g.html?s=FxIFiiqDPivYu2gApz0">Brandenburg</a> (2.9/844) <small>am 17.05.2016</small></li><li><a href="/de/gesellschaft/aufgespiesst/super-gau_1exq.html?s=FxIFiiqDPivYu2gApz0">Super-GAU</a> (3.0/621) <small>am 04.03.2015</small></li>
	</ol>
</div>



															
<div class="sidebar-block cms-story-listing">
	<h3>Neue Kommentare</h3>
	<ol>
		<li><small>Ich habe während meines Studiums in genau diesem B... am 20.03.2017<br />
			<a href="/de/wirtschaft/unternehmen/refurbished-hardware---so-gut-wie-neu-manchmal-sog_izz99vdf.html?s=FxIFiiqDPivYu2gApz0">Refurbished Hardware - So gut wie neu, manchmal sogar besser</a></small></li><li><small>In so kurzem Bogen diesen Autor, das PT-Magazin un... am 19.03.2017<br />
			<a href="/de/specials/dienstleistungen/die-sehnsucht-nach-dem-starken-mann_j028vtvu.html?s=FxIFiiqDPivYu2gApz0">Die Sehnsucht nach dem starken Mann</a></small></li><li><small>Die Bedeutung strukturierter Verfahrensverzeichnis... am 19.03.2017<br />
			<a href="/de/wirtschaft/unternehmen/zwischen-hemmnissen-und-wettbewerbsvorteil_izjufdqm.html?s=FxIFiiqDPivYu2gApz0">Zwischen Hemmnissen und Wettbewerbsvorteil </a></small></li><li><small>Nicht nur in Mainfranken ist die Nachfolge ein Pro... am 19.03.2017<br />
			<a href="/de/wirtschaft/unternehmen/die-vergessene-seite-der-medaille_izju448i.html?s=FxIFiiqDPivYu2gApz0">Die vergessene Seite der Medaille </a></small></li><li><small>Ich bin zwar auch nicht für &quot;starke&quot; Männer (ander... am 15.03.2017<br />
			<a href="/de/specials/dienstleistungen/die-sehnsucht-nach-dem-starken-mann_j028vtvu.html?s=FxIFiiqDPivYu2gApz0">Die Sehnsucht nach dem starken Mann</a></small></li>
	</ol>
</div>
                <!-- iconMenus --><div id="sfsIconMenus"><ul id="sfsIconMenusList"><li><img src="/global_files/icons/arrows/arrow_0r_right_black.gif" alt="Anmelden"><a href="/de/app/my/login?s=en8ZYBQfr226wK7B">Anmelden</a></li></ul></div><!-- /iconMenus -->
            </div>
            <div class="cleaner clear">&nbsp;</div>
        </div>
        <div id="sfsFooter">
        	<div class="left">Copyright &#169;  2006-2017 OPS Netzwerk GmbH.<br /><a href="https://www.siteforum.com/" target="_blank">powered by SITEFORUM</a></div>
            <div class="right"><!-- bottomMenus --><div id="sfsBottomMenus"><ul id="sfsBottomMenuList"><li><a href="/de/impressum/?s=en8ZYBQfr226wK7B">Impressum</a></li><li><a href="/de/kontakt/?s=en8ZYBQfr226wK7B">Kontakt</a></li><li><a href="/de/app/sitemap?s=en8ZYBQfr226wK7B" id="sfsBottomMenuListActive">Sitemap</a></li><li><a href="/de/datenschutz/?s=en8ZYBQfr226wK7B">Datenschutz</a></li><li><a href="/de/partner/?s=en8ZYBQfr226wK7B">Partner</a></li></ul></div><!-- /bottomMenus --></div>
            <br class="clear" />
        </div>
    </div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d9584d00a3244d2"></script>



<!-- ============================================================
SITEFORUM Group * https://www.siteforum.com * info@siteforum.com
Codelager.v: 8.1.008 Release Candidate 1
Release Date: 19.5.2016, 16:57:32
Product.v: 8.1.007
Platform.v: 8.1.008, Design.v: 5.1
i, parent: 1461143067574, PTM
============================================================= -->
</body></html>