<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8"><title>Das moderne Büro: Vorsprung im „War of talents“ - P.T. Magazin</title><meta name="author" content="OPS Netzwerk GmbH" />
<meta name="description" content="Stechuhr war gestern: Während Arbeitnehmer früher von starren Strukturen umgeben waren, denken Unternehmen heute um. „Employer Branding“ lautet das Zauberwort: Immer mehr Unternehmen haben verstanden," />
<meta name="generator" content="SITEFORUM Portal Software v8.1.008, www.siteforum.com" />
<meta name="keywords" content="Wirtschaft, Gesellschaft, Finanzen, Kommunen, Mittelstand, Mittelstandspreis, Großer Preis des Mittelstandes, News, Neuigkeiten, Nachrichten, PT-Magazin, Online-Magazin, Wissenschaft, Industrie, Politik, Energie, Unternehmen, Innovation" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.pt-magazin.de/de/specials/dienstleistungen/das-moderne-b%C3%BCro-vorsprung-im-%E2%80%9Ewar-of-talents%E2%80%9C_iu9ufa33.html"><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta property="og:description" content="Stechuhr war gestern: Während Arbeitnehmer früher von starren Strukturen umgeben waren, denken Unternehmen heute um. „Employer Branding“ lautet das Zauberwort: Immer mehr Unternehmen haben verstanden, dass sie in Zeiten des Fachkräftemangels ihren Arbeitnehmern etwas bieten müssen, um qualifizierte Mitarbeiter zu gewinnen. Ganz oben auf der Bedürfnisrangliste der Deutschen steht dabei ein modernes Arbeitsumfeld. "><meta property="og:title" content="Das moderne Büro: Vorsprung im „War of talents“"><meta property="og:url" content="http://www.pt-magazin.de/de/specials/dienstleistungen/das-moderne-b%C3%BCro-vorsprung-im-%E2%80%9Ewar-of-talents%E2%80%9C_iu9ufa33.html"><link rel="stylesheet" href="/global_files/javascript/jquery/plugins/ui/all.css" type="text/css" title="Standard" /><link rel="stylesheet" href="/design/bundle/it9wq1sx_portal.css" type="text/css" title="Standard" /><script type="text/javascript" src="/global_files/javascript/jquery/core/1.11.1.js"></script><script type="text/javascript" src="/de?t=/tools/js/jQuery/lib/migrations.js&amp;s=QQIZ3maEQwvGtSrhi"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/ui/all.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/fieldSelection.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/form.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/json.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/lightbox/js/jquery.lightbox-0.5.pack.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/roundabout.js"></script><script type="text/javascript" src="/global_files/multimedia/player/audio/player.js"></script><script type="text/javascript" src="/de?t=/tools/js/dialog/lib/dialog.js&amp;s=QQIZ3maEQwvGtSrhi"></script><script type="text/javascript" src="https://socket.siteforum.com/socket.io/socket.io.js"></script><script type="text/javascript" src="/global_files/assets/8.1.008/js/application.js"></script><script type="text/javascript">/*<![CDATA[*/if (window.jQuery && jQuery.migrateWarnings) {jQuery.migrateWarningsController = {url:'/de?t=/tools/js/jQuery/controller/migrations&amp;s=QQIZ3maEQwvGtSrhi'}}AudioPlayer.setup('/global_files/multimedia/player/audio/player.swf', {width:'100%'});$.sfs.socket('init', {"id":"1476457350435","port":"443","secured":true,"protocoll":"https","controller":{"data":{"newsletMessage":{"id":"1476453720813","opt":{"format":"xhr"}}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=QQIZ3maEQwvGtSrhi"},"apiKey":"1"});$.sfs.newslet.init({"selector":".js-newsletStream-1476453720813","controller":{"data":{"id":"1476453720813","opt":{"format":"xhr"}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=QQIZ3maEQwvGtSrhi"}});$.sfs.toggle.init({"selector":".sf-toggle-trigger","animation":"slide","target":".sf-toggle-target","toggleClass":"toggled"});/*]]>*/</script>
<link rel="alternate" type="application/rss+xml" title="P.T. Magazin - News" href="http://www.pt-magazin.de/feed_export/news_rss2.0.xml" />
<link rel="alternate" type="application/rss+xml" title="Mittelstandspreis" href="http://www.pt-magazin.de/feed_export/mittelstandspreis_rss2.0.xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta property="og:site_name" content="www.pt-magazin.de"><meta property="og:locale" content="de_DE">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-180233-2', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel="image_src" href="http://www.pt-magazin.de/favicon.png">
<link rel="shortcut icon" type="image/x-icon" href="http://www.pt-magazin.de/shortcut-icon.png" title="PT-Magazin Favorit-Icon"></head>
<body  class="master" vocab="http://schema.org/" typeof="WebPage"><div id="sfsBody">
    <div id="sfsMain">
        <div id="sfsHeader">
            <div id="sfsLogoLeft"><a href="/"><img src="/logo_images/ptm_header.jpg" alt="P.T. Magazin" title="P.T. Magazin" class="logo" /></a></div>
            <!-- searchBox -->
 <div id="sfsSearchBox"><form name="sfsSearchBoxForm" action="/de/app/search?s=QQIZ3maEQwvGtSrhi" method="post" class="formStandard">
<input type="text" name="keywords" size="12" maxlength="60" id="sfsSearchBoxText" value="" />
<input type="submit" value="Suchen" id="sfsSearchBoxButton" /></form>

</div>
 <!-- /searchBox -->
            <div id="sfsMainMenuDropDown"><ul class="menuDropTop"><li class="branch menuDrop ct1"><a class="menu" href="/de/wirtschaft/?s=QQIZ3maEQwvGtSrhi">Wirtschaft</a> <ul class="tree"><li class="ct1"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="ct2"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="ct3"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="ct4"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="ct5"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="ct6"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="ct7"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="ct8"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="ct9"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li></ul></li><li class="branch menuDropActive ct2"><a class="menuActive" href="/de/specials/?s=QQIZ3maEQwvGtSrhi">Specials</a> <ul class="tree"><li class="ct1"><a href="/de/specials/industrie/">Industrie</a></li><li class="ct2"><a href="/de/specials/energie/">Energie</a></li><li class="ct3"><a href="/de/specials/mobilitaet/">Mobilität</a></li><li class="active ct4"><a href="/de/specials/dienstleistungen/">Dienstleistungen</a></li><li class="ct5"><a href="/de/specials/umwelt/">Umwelt</a></li><li class="ct6"><a href="/de/specials/handwerk/">Handwerk</a></li><li class="ct7"><a href="/de/specials/buecher/">Bücher</a></li></ul></li><li class="branch menuDrop ct3"><a class="menu" href="/de/gesellschaft/?s=QQIZ3maEQwvGtSrhi">Gesellschaft</a> <ul class="tree"><li class="ct1"><a href="/de/gesellschaft/aufgespiesst/">Aufgespießt</a></li><li class="ct2"><a href="/de/gesellschaft/deutschland/">Deutschland</a></li><li class="ct3"><a href="/de/gesellschaft/politik/">Politik</a></li><li class="ct4"><a href="/de/gesellschaft/recht/">Recht</a></li><li class="ct5"><a href="/de/gesellschaft/kultur-lifestyle/">Kultur &amp; Lifestyle</a></li><li class="ct6"><a href="/de/gesellschaft/ausland/">Ausland</a></li></ul></li><li class="branch menuDrop ct4"><a class="menu" href="/de/regionen/?s=QQIZ3maEQwvGtSrhi">Regionen</a> <ul class="tree"><li class="ct1"><a href="/de/regionen/bayern/">Bayern</a></li><li class="ct2"><a href="/de/regionen/berlin-brandenburg/">Berlin-Brandenburg</a></li><li class="ct3"><a href="/de/regionen/mitteldeutschland/">Mitteldeutschland</a></li><li class="ct4"><a href="/de/regionen/norddeutschland/">Norddeutschland</a></li><li class="ct5"><a href="/de/regionen/nordrhein-westfalen/">Nordrhein-Westfalen</a></li><li class="ct6"><a href="/de/regionen/suedwestdeutschland/">Südwestdeutschland</a></li></ul></li><li class="branch menuDrop ct5"><a class="menu" href="/de/mittelstandspreis/?s=QQIZ3maEQwvGtSrhi">Mittelstandspreis</a> <ul class="tree"><li class="ct1"><a href="/de/mittelstandspreis/netzwerk-der-besten/">Netzwerk der Besten</a></li><li class="ct2"><a href="/de/mittelstandspreis/wettbewerb/">Wettbewerb</a></li><li class="ct3"><a href="/de/mittelstandspreis/teilnehmer/">Teilnehmer</a></li><li class="ct4"><a href="/de/mittelstandspreis/geschichte/">Geschichte</a></li><li class="ct5"><a href="/de/mittelstandspreis/partner/">Partner</a></li></ul></li><li class="branch menuDrop ct6"><a class="menu" href="/de/service/?s=QQIZ3maEQwvGtSrhi">Service</a> <ul class="tree"><li class="ct1"><a href="/de/service/media-daten/">Media-Daten</a></li><li class="ct2"><a href="/de/service/cover-galerie/">Cover-Galerie</a></li><li class="ct3"><a href="/de/service/pt-abo/">PT-Abo</a></li><li class="ct4"><a href="/de/service/leserbriefe/">Leserbriefe</a></li></ul></li><li class="branch menuDrop ct7"><a class="menu" href="/de/app/sitemap?s=QQIZ3maEQwvGtSrhi">Sitemap</a> </li><li class="branch menuDrop ct8"><a class="menu" href="/de/kontakt/?s=QQIZ3maEQwvGtSrhi">Kontakt</a> </li><li class="branch menuDrop ct9"><a class="menu" href="/de/impressum/?s=QQIZ3maEQwvGtSrhi">Impressum</a> </li><li class="branch menuDrop ct10"><a class="menu" href="/de/partner/?s=QQIZ3maEQwvGtSrhi">Partner</a> <ul class="tree"><li class="ct1"><a href="/de/partner/nrw-bank/">NRW.Bank</a></li></ul></li></ul><div class="menuDropFooter">&nbsp;</div></div>
            <!-- mainMenuRows --><a id="sfsMenuMobileTrigger" class="sf-toggle-trigger btn btn-primary" href="#"><span class="icon-align-justify icon-white"></span></a>
<div id="sfsMenuMobile" class="sf-toggle-target"><ul><li class="level1"><a href="/de/?s=QQIZ3maEQwvGtSrhi">Start</a></li><li class="level1"><a href="/de/wirtschaft/?s=QQIZ3maEQwvGtSrhi">Wirtschaft</a></li><li class="level1 active"><a href="/de/specials/?s=QQIZ3maEQwvGtSrhi">Specials</a></li>
<li class="level2"><a href="/de/specials/industrie/">Industrie</a></li><li class="level2"><a href="/de/specials/energie/">Energie</a></li><li class="level2"><a href="/de/specials/mobilitaet/">Mobilität</a></li><li class="level2 active"><a href="/de/specials/dienstleistungen/">Dienstleistungen</a></li><li class="level2"><a href="/de/specials/umwelt/">Umwelt</a></li><li class="level2"><a href="/de/specials/handwerk/">Handwerk</a></li><li class="level2"><a href="/de/specials/buecher/">Bücher</a></li><li class="level1"><a href="/de/gesellschaft/?s=QQIZ3maEQwvGtSrhi">Gesellschaft</a></li><li class="level1"><a href="/de/regionen/?s=QQIZ3maEQwvGtSrhi">Regionen</a></li><li class="level1"><a href="/de/mittelstandspreis/?s=QQIZ3maEQwvGtSrhi">Mittelstandspreis</a></li><li class="level1"><a href="/de/gpdm-mittelstandspreis/?s=QQIZ3maEQwvGtSrhi">GPdM - Mittelstandspreis</a></li><li class="level1"><a href="/de/partner/?s=QQIZ3maEQwvGtSrhi">Partner</a></li><li class="level1"><a href="/de/service/?s=QQIZ3maEQwvGtSrhi">Service</a></li><li class="level1"><a href="/de/storypool/?s=QQIZ3maEQwvGtSrhi">Storypool</a></li><li class="level1"><a href="/de/kontakt/?s=QQIZ3maEQwvGtSrhi">Kontakt</a></li><li class="level1"><a href="/de/impressum/?s=QQIZ3maEQwvGtSrhi">Impressum</a></li><li class="level1"><a href="/de/datenschutz/?s=QQIZ3maEQwvGtSrhi">Datenschutz</a></li><li class="level1"><a href="/de/app/network?s=QQIZ3maEQwvGtSrhi">Kontakte</a></li></ul></div><!-- /mainMenuRows -->
        </div>
        
        <div id="sfsMainContent">
            <div id="sfsContent">
                <div id="sfsContentIn"><div id="sfsPositionPath"  property="breadcrumb">
<a href="/de/?s=QQIZ3maEQwvGtSrhi">Start</a>&nbsp;&gt;&nbsp;<a href="/de/specials/?s=QQIZ3maEQwvGtSrhi">Specials</a>&nbsp;&gt;&nbsp;<a href="/de/specials/dienstleistungen/?s=QQIZ3maEQwvGtSrhi" class="active">Dienstleistungen</a></div> 
	<div class="sfsStoryContainer" vocab="http://schema.org/" property="mainEntity" typeof="Article">
	<div class="sfsStoryTop">
		<span class="article-date">14.10.2016</span><br /><span class="article-categories">Dienstleistungen</span>
		<h1 property="headline">Das moderne Büro: Vorsprung im „War of talents“</h1>
    </div>
    <div class="sfsStoryContent">
        <div class="shortDesc" property="description">Stechuhr war gestern: Während Arbeitnehmer früher von starren Strukturen umgeben waren, denken Unternehmen heute um. „Employer Branding“ lautet das Zauberwort: Immer mehr Unternehmen haben verstanden, dass sie in Zeiten des Fachkräftemangels ihren Arbeitnehmern etwas bieten müssen, um qualifizierte Mitarbeiter zu gewinnen. Ganz oben auf der Bedürfnisrangliste der Deutschen steht dabei ein modernes Arbeitsumfeld.  <br /></div>
        <div class="text">
        	<div class="article-author-listing"><div class="sfsProfileQuickView"><a href="/de/app/profile/kunden@officedepot.de/contents/articles?s=QQIZ3maEQwvGtSrhi"><img src="/portals/ptm/profile_images/2016/10/14/1476452914585_30" alt="Arno Wiedefeld" /><strong>Arno Wiedefeld</strong><br />Office Depot Deutschland GmbH </a></div></div>
			<div class="article-image clear-right" property="associatedMedia">
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_iu9ucepv.deliver?s=QQIZ3maEQwvGtSrhi" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_iu9ucepv.deliver?s=QQIZ3maEQwvGtSrhi&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg1"  alt="Office Depot neue Sitzlösungen" title="Office Depot neue Sitzlösungen" /></a><div class="sf-story-image-caption" property="description">Office Depot neue Sitzlösungen</div><meta property="width" content="1024"><meta property="height" content="683"></div>
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_iu9ucdsv.deliver?s=QQIZ3maEQwvGtSrhi" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_iu9ucdsv.deliver?s=QQIZ3maEQwvGtSrhi&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg2"  alt="Office Depot Möbel neue Raumkonzepte" title="Office Depot Möbel neue Raumkonzepte" /></a><div class="sf-story-image-caption" property="description">Office Depot Möbel neue Raumkonzepte</div><meta property="width" content="1024"><meta property="height" content="1001"></div>
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_iu9uccob.deliver?s=QQIZ3maEQwvGtSrhi" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_iu9uccob.deliver?s=QQIZ3maEQwvGtSrhi&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg3"  alt="Office Depot Möbel Einrichtung Skizziert" title="Office Depot Möbel Einrichtung Skizziert" /></a><div class="sf-story-image-caption" property="description">Office Depot Möbel Einrichtung Skizziert</div><meta property="width" content="1947"><meta property="height" content="1320"></div>
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_iu9ucbpo.deliver?s=QQIZ3maEQwvGtSrhi" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_iu9ucbpo.deliver?s=QQIZ3maEQwvGtSrhi&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg4"  alt="Office Depot ergonomisch sitzen" title="Office Depot ergonomisch sitzen" /></a><div class="sf-story-image-caption" property="description">Office Depot ergonomisch sitzen</div><meta property="width" content="1037"><meta property="height" content="1382"></div>
			</div>
			<span property="articleBody"><em>Von Arno Wiedefeld, Sales Manager New Business DACH bei Office Depot.&nbsp;</em><br />
&nbsp;<br />
Mobil, dynamisch, flexibel: Der ideale Arbeitsplatz bietet f&uuml;r den Gro&szlig;teil der deutschen Arbeitnehmer vor allem eines &ndash; zeitliche und r&auml;umliche Autonomie. Flexibilit&auml;t ist allerdings nicht in jedem Beruf m&ouml;glich. Ein Dachdecker kann die Baustelle nicht gegen das Homeoffice tauschen und ein B&auml;cker schl&auml;ft nicht nach Belieben aus, ehe er die Backstube betritt. Doch: Jeder zweite Berufst&auml;tige arbeitet in einem B&uuml;ro, wo es viel Spielraum f&uuml;r flexible Arbeitsmodelle gibt. Wie wichtig die Gestaltung des Arbeitsplatzes f&uuml;r die Zufriedenheit der Mitarbeiter ist, zeigen aktuelle Umfragen: 97 Prozent der B&uuml;romitarbeiter erkennen daran, ob sie von ihrem Arbeitgeber gesch&auml;tzt werden &ndash; oder eben nicht. Drei von vier Angestellten ist eine angenehme Atmosph&auml;re am Arbeitsplatz wichtiger ist als eine h&ouml;here Bezahlung. Wer zufriedene Mitarbeiter m&ouml;chte, muss ihnen etwas bieten. Das hei&szlig;t auch: Die Anforderungen an B&uuml;rokonzepte und -m&ouml;bel steigen. &nbsp;<br />
&nbsp;<br />
<strong>Neue Raumkonzepte und flexible Arbeitsmodelle </strong><br />
&nbsp;<br />
Moderne B&uuml;ros m&uuml;ssen sich also den flexiblen Modellen anpassen. Die M&ouml;glichkeiten sind vielf&auml;ltig: Mitarbeiter k&ouml;nnen sich u.a. &uuml;ber Dockingstations in offenen R&auml;umen miteinander vernetzen, w&auml;hrend Einzelb&uuml;ros Ruhe und R&uuml;ckzugsm&ouml;glichkeiten bieten. Auch Gro&szlig;raumb&uuml;ros machen in vielen Unternehmen Sinn, zum Beispiel, weil sich Tische und St&uuml;hle schnell und unkompliziert zu einem gro&szlig;en Besprechungstisch umfunktionieren lassen. Mit verbesserten Raumkonzepten schaffen Arbeitgeber zudem neue Anreize, die sich positiv auf die Motivation der Besch&auml;ftigten auswirken. Immer mehr DAX-Unternehmen reagieren auf diese Entwicklung und erkennen das Potenzial von ver&auml;nderten Raumkonzepten an. Sie wollen den Bed&uuml;rfnissen der Mitarbeiter gerecht werden, um auch langfristig als Arbeitgeber attraktiv zu bleiben.<br />
&nbsp;<br />
<strong>Die Scheu vor Ver&auml;nderungen</strong><br />
&nbsp;<br />
Aber nicht immer m&uuml;ssen neue Raumkonzepte oder Arbeitsmodelle her, um das Arbeitsumfeld der Mitarbeiter zu optimieren. H&auml;ufig reichen kleine Ver&auml;nderungen aus, um die Zufriedenheit im B&uuml;ro zu steigern. Ein Beispiel: Durchschnittlich 1.470 Stunden sitzt ein B&uuml;roangestellter pro Jahr am Schreibtisch. Der menschliche K&ouml;rper ist auf diese Haltung nicht ausgerichtet. Die Folge: Jeder 4. Mitarbeiter klagt &uuml;ber arbeitsplatzabh&auml;ngige R&uuml;ckenschmerzen. Dadurch entstehen Kosten in Milliardenh&ouml;he. Die L&ouml;sung: ergonomische M&ouml;bel. Diese entlasten den K&ouml;rper, lindern Schmerzen und senken Kosten. Dennoch statten lediglich 21 Prozent der Unternehmen die eigenen B&uuml;ros mit ergonomischen M&ouml;beln aus. Nicht nur aus finanzieller Hinsicht ein Fehler: F&uuml;r die meisten Arbeitnehmer z&auml;hlt das &bdquo;gesunde Umfeld&ldquo; zu den wichtigsten Faktoren f&uuml;r einen beliebten Arbeitsplatz.<br />
&nbsp;<br />
Viele Unternehmen scheuen sich jedoch davor, vermeintlich teure M&ouml;bel einzukaufen, weil die alten M&ouml;bel &bdquo;noch ihren Zweck erf&uuml;llen&ldquo;. Von einer Modernisierung der Raumkonzepte ganz zu schweigen. Die einen wollen also zus&auml;tzliche Kosten vermeiden, die anderen f&uuml;rchten den Aufwand einer Ver&auml;nderung. Dabei gibt es l&auml;ngst Rundum-L&ouml;sungen, die ohne gr&ouml;&szlig;eren finanziellen und zeitlichen Aufwand m&ouml;glich sind: M&ouml;bellieferanten wie Office Depot bieten einen Full-Service f&uuml;r Beratung, Lieferung und Logistik, sodass die Kosten &uuml;berschaubar und der Aufwand gering bleiben.<br />
&nbsp;<br />
<strong>Neue Anreize ohne gro&szlig;en Aufwand </strong><br />
&nbsp;<br />
Dass die Einrichtung eines B&uuml;ros f&uuml;r das Wohlbefinden der Mitarbeiter besonders wichtig ist, zeigt auch eine Untersuchung des Fraunhofer-Instituts f&uuml;r Arbeitswirtschaft und Organisation (IAOR). Demnach entscheidet die M&ouml;blierung wie kein anderer Faktor dar&uuml;ber, ob die Mitarbeiter mit ihrer Arbeitsumgebung zufrieden sind. Das hei&szlig;t: Die Anforderungen an die B&uuml;roeinrichtung sind erheblich gestiegen. Hat man fr&uuml;her einfach ein paar Tische, Regale und St&uuml;hle bestellt, m&uuml;ssen Unternehmen jetzt eine angenehme Arbeitsatmosph&auml;re schaffen. Rundumversorger wie Office Depot werden daher zu immer wichtigeren Partnern: Sie bieten neben B&uuml;roartikeln nicht nur eine gro&szlig;e Auswahl an ergonomischen M&ouml;beln an; Office Depot hilft auch bei der Planung der kompletten B&uuml;roeinrichtung. Der Vorteil: Erfahrene Einrichtungsexperten erstellen mithilfe von 3D-Planungsprogrammen Entw&uuml;rfe, die sowohl den Anforderungen der Arbeitgeber gerecht werden, als auch die W&uuml;nsche der Mitarbeiter ber&uuml;cksichtigen. Zudem sind Gro&szlig;lieferanten wie Office Depot unabh&auml;ngig von einzelnen H&auml;ndlern und verf&uuml;gen deshalb &uuml;ber ein enormes Produktsortiment. Ein entscheidender Vorteil von solchen Projekten: Office Depot b&uuml;ndelt das Angebot mehrerer Hersteller und erstellt ein logistisches Gesamtkonzept. Auf diese Weise hat ein Unternehmen nur einen einzigen Ansprechpartner, der f&uuml;r alle Abl&auml;ufe zust&auml;ndig ist. Gro&szlig;e Lagerkapazit&auml;ten und ein globales Lieferanten-Netzwerks sorgen au&szlig;erdem daf&uuml;r, dass die Bestellung in k&uuml;rzester Zeit beim Kunden eintrifft &ndash; oftmals schon nach 24 Stunden. &nbsp;&nbsp;&nbsp;&nbsp;<br />
&nbsp;<br />
Aber nicht nur der Aufwand l&auml;sst sich reduzieren, auch finanzielle Einsparungen sind m&ouml;glich. Dank verschiedener Preis- und Qualit&auml;tsstufen, etwa durch den Einsatz von Eigen- oder Exklusivmarken, k&ouml;nnen Angebote individuell an die Bed&uuml;rfnisse der Kunden angepasst werden. Zudem tragen die Raumkonzepte von Office Depot dazu bei, dass Arbeitsfl&auml;chen platzsparend genutzt werden k&ouml;nnen. Frei gewordene Fl&auml;chen k&ouml;nnen auf diese Weise sogar vermietet werden. Dadurch lassen sich Kosten weiter reduzieren. Wer sich au&szlig;erdem dazu entschlie&szlig;t, neben den B&uuml;rom&ouml;beln auch den B&uuml;robedarf &uuml;ber Office Depot zu bestellen, senkt dar&uuml;ber hinaus die Lieferanten- und Prozesskosten.&nbsp;<br />
&nbsp;<br />
Nur wer als Arbeitgeber ein Ohr f&uuml;r die W&uuml;nsche der Mitarbeiter hat, hebt sich auch zu Zeiten des Fachkr&auml;ftemangels auf dem Arbeitsmarkt ab. Ein angenehmes Arbeitsumfeld tr&auml;gt entscheidend dazu bei, dass sich die Angestellten mit dem Unternehmen identifizieren. Die Umsetzung dieses Ziels ist nicht abh&auml;ngig von der Betriebsgr&ouml;&szlig;e, sondern von einer effizienten und strategischen Planung. </span>
        	<div class="cleaner clear"></div>
        </div>
    </div>
    <span property="author" vocab="http://schema.org/" typeof="Person"><meta property="name" content="Dr. Helfried Schmidt"></span><link property="mainEntityOfPage" href="#"><meta property="dateModified" content="2016-10-14T16:02:00+02:00"><meta property="name" content="Das moderne Büro: Vorsprung im „War of talents“"><span property="publisher" vocab="http://schema.org/" typeof="Organization"><span property="logo" vocab="http://schema.org/" typeof="ImageObject"><meta property="width" content="600"><meta property="url" content="http://www.pt-magazin.de/pt-magazin_amp_logo_600x60.jpg"><meta property="height" content="60"></span><meta property="name" content="P.T. Magazin"></span><meta property="datePublished" content="2016-10-14T00:00:00+02:00">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox right"></div><br />
<!-- newsFlash:1461684915060 --> <div class="sfsNewsFlash"><h2>Weitere Artikel in dieser Kategorie</h2>
<ul><li class="story-link"><a href="/de/specials/dienstleistungen/wo-der-mittelstand-noch-nicht-vollends-angekommen-_iu9r1joy.html?s=QQIZ3maEQwvGtSrhi">Wo der Mittelstand noch nicht vollends angekommen ist</a> 14.10.2016</li> <li class="story-link selected"><a href="/de/specials/dienstleistungen/das-moderne-b%C3%BCro-vorsprung-im-%E2%80%9Ewar-of-talents%E2%80%9C_iu9ufa33.html?s=QQIZ3maEQwvGtSrhi">Das moderne Büro: Vorsprung im „War of talents“</a> 14.10.2016</li> <li class="story-link"><a href="/de/specials/dienstleistungen/manfred-und-die-detektive_itzof2vv.html?s=QQIZ3maEQwvGtSrhi">Manfred und die Detektive</a> 07.10.2016</li> <li class="story-link"><a href="/de/specials/dienstleistungen/franchise-startup-zwischen-innovation-und-standard_itlueujb.html?s=QQIZ3maEQwvGtSrhi">Franchise-Startup: zwischen Innovation und Standardisierung</a> 27.09.2016</li> <li class="story-link"><a href="/de/specials/dienstleistungen/virtueller-t%C3%BCrsteher-auf-der-it-sa-2016-8man-sch%C3%BCt_ite09nq1.html?s=QQIZ3maEQwvGtSrhi">Virtueller Türsteher auf der it-sa 2016: 8MAN schützt sensible Daten</a> 22.09.2016</li> <li class="story-link"><a href="/de/specials/dienstleistungen/tipps-und-tricks-f%C3%BCr-die-%C3%BCbersetzung-der-firmenweb_isuaetc3.html?s=QQIZ3maEQwvGtSrhi">Tipps und Tricks für die Übersetzung der Firmenwebsite</a> 08.09.2016</li> <li class="story-link"><a href="/de/specials/dienstleistungen/vertrauensvolle-h%C3%A4nde_is7gk0hg.html?s=QQIZ3maEQwvGtSrhi">Vertrauensvolle Hände</a> 06.09.2016</li> <li class="story-link"><a href="/de/specials/dienstleistungen/der-onlinekredit-als-alternative-was-sollte-bei-de_iryjhlc2.html?s=QQIZ3maEQwvGtSrhi">Der Onlinekredit als Alternative: Was sollte bei der Kreditaufnahme beachtet werden? </a> 17.08.2016</li> <li class="story-link"><a href="/de/specials/dienstleistungen/der-perfekte-pizzateig-%E2%80%93-wenn-maschinen-die-arbeit_irx6x63y.html?s=QQIZ3maEQwvGtSrhi">Der perfekte Pizzateig – wenn Maschinen die Arbeit übernehmen</a> 16.08.2016</li> <li class="story-link"><a href="/de/specials/dienstleistungen/zdk-sieht-online-verkauf-von-mercedes-benz-kritisc_ir37sf7n.html?s=QQIZ3maEQwvGtSrhi">ZDK sieht Online-Verkauf von Mercedes-Benz kritisch</a> 28.07.2016</li> </ul></div> <!-- /newsFlash:1461684915060 --> <div id="sfsStoryAdds"><ul><li><img src="/global_files/icons/fugue/printer.png" alt="Drucken" title="Drucken" />&nbsp;<a href="/de?t=/contentManager/onStory_print&amp;s=QQIZ3maEQwvGtSrhi&amp;StoryID=1476453720783&amp;ParentID=53" target="_blank" rel="nofollow">Drucken</a></li><li><img src="/global_files/icons/fugue/mail.png" alt="Weiterleiten" title="Weiterleiten" />&nbsp;<a href="/de?t=/contentManager/onStory_forward&amp;s=QQIZ3maEQwvGtSrhi&amp;StoryID=1476453720783&amp;ParentID=53" rel="nofollow">Weiterleiten</a></li></ul></div><iframe id="if_1_1476453720783" name="if_1_1476453720783" src="about:blank" style="width:0px;height:0px;border:0;"></iframe>
		<div id="s1_1476453720783" class="sfsStarRating">
		<div class="sfsStars">
		<ul>
			<li class="current-rating" style="width:0px;">Aktuell 0.0/5 Sterne.</li>
			<li><a href="/de?t=/rating/rate&amp;s=QQIZ3maEQwvGtSrhi&amp;type=1&amp;target=1476453720783&amp;myrating=1" title="1 Stern von  5" class="one-star" target="if_1_1476453720783" rel="nofollow">1</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=QQIZ3maEQwvGtSrhi&amp;type=1&amp;target=1476453720783&amp;myrating=2" title="2 Sterne von 5" class="two-stars" target="if_1_1476453720783" rel="nofollow">2</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=QQIZ3maEQwvGtSrhi&amp;type=1&amp;target=1476453720783&amp;myrating=3" title="3 Sterne von 5" class="three-stars" target="if_1_1476453720783" rel="nofollow">3</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=QQIZ3maEQwvGtSrhi&amp;type=1&amp;target=1476453720783&amp;myrating=4" title="4 Sterne von 5" class="four-stars" target="if_1_1476453720783" rel="nofollow">4</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=QQIZ3maEQwvGtSrhi&amp;type=1&amp;target=1476453720783&amp;myrating=5" title="5 Sterne von 5" class="five-stars" target="if_1_1476453720783" rel="nofollow">5</a></li>
		</ul>
		</div><small class="fontFaceL">0.0 von 0 Stimmen</small></div>
		<div class="cleaner clear">&nbsp;</div>	<!-- dialog -->
<div class="sfsFieldsetDialog">
    <div class="sfsDialogTop">
         <h1 class="headline">Kommentare</h1>
    </div>
    <div class="sfsDialogContent">
    <!-- dialog-content -->
    <div class="tableFix">


<div class="js-newsletStream-1476453720813">
<div class="js-newsletMessage-1476453720813 newsletMessage">
	
		
	
	<ul style="padding-left:0;max-width:none;" class="js-newsletCommentContainer newsletCommentContainer">
		
	</ul>
	<div class="newsletCommentForm" style="margin-left:0; text-align:left;padding:7px 5px 9px;max-width:none;">
					<div class="left" style="width:30px;">
			<img src="/portals/ptm/profile_images/-1_30?bGQ0" alt=" " />
		</div>
				<form style="margin-left:38px;text-align:left;display:block;max-width:none;" method="post" action="/de">
					<input type="hidden" name="t" value="/newslet/controller/newsletStream" /><input type="hidden" name="i" value="1461143067574" /><input type="hidden" name="l" value="1" /><input type="hidden" name="e" value="UTF-8" /><input type="hidden" name="s" value="QQIZ3maEQwvGtSrhi" />
			<input type="hidden" name="action" value="addComment" />
			<input type="hidden" name="newsletMessageId" value="1476453720813" />
			
			<div style="width:95%">
					<div style="padding-bottom: 5px;">
						<input id="js-newsletMessageFirstname" style="width:47%; margin-right:10px;" placeholder="Vorname" type="text" name="firstname" value="" />
						<input id="js-newsletMessageLastname" style="width:47%;" placeholder="Nachname" type="text" name="lastname" value="" />
					</div>
					<div style="padding-bottom: 5px;">
						<textarea id="js-newsletMessageText" placeholder="Schreiben Sie einen Kommentar" style="width:98%; margin-bottom:5px;" rows="5" name="newsletCommentText"></textarea>
											</div>	
					<div style="padding-bottom: 5px;">
											
		
		
		
		<div class="g-recaptcha" data-sitekey="6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9"></div>

		<noscript>
		  <iframe src="https://www.google.com/recaptcha/api/noscript?k=6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9" height="300" width="500" style="border:0"></iframe><br />
		  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
		  <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
		</noscript>
						</div>
				</div>
				
				<input class="btn btn-primary" type="submit" name="addComment" value="Senden" />
		</form>
		<div class="cleaner clear"></div>
	</div>
</div>
</div>
<br /></div>
    <!-- /dialog-content -->
    </div>
</div>
<!-- /dialog --><img id="intSPimg" src="/images/1x1.gif" alt="" width="1" height="1" />
<script type="text/javascript"><!--
try{var rightNow = new Date();
var date1 = new Date(rightNow.getFullYear(), 0, 1, 0, 0, 0, 0);
var date2 = new Date(rightNow.getFullYear(), 6, 1, 0, 0, 0, 0);
var temp = date1.toGMTString();
var date3 = new Date(temp.substring(0, temp.lastIndexOf(" ")-1));
var tzo = (date1 - date3) / (1000 * 60 * 60);
var bLang = encodeURIComponent(navigator.language);
document.intSPimg.src='/de?t=/reports/agentDetails_update&s=QQIZ3maEQwvGtSrhi&tzo=' + tzo + '&bLang=' + bLang + '&cdepth=' + screen.colorDepth + '&res=' + screen.width + 'x' + screen.height;} catch (e) {}
//--></script>

<br class="clear" /></div>
            </div>
            <div id="sfsNavigation">
                <div class="facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/ptmagazin" data-send="true" data-layout="button_count" data-width="300" data-show-faces="true" data-action="recommend" data-font="verdana"></div>
</div><br />
<div class="sidebar-block google">
<div class="g-plus" data-width="235" data-href="//plus.google.com/113479578420698378572?rel=publisher"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div class="sidebar-block">
		<a href="https://www.yumpu.com/de/document/view/55885625/pt-magazin-5-2016" target="_blank" title="Ausgabe 5 - 2016"><img src="/de/app/media/resource/_isfqa4sz.deliver?s=QQIZ3maEQwvGtSrhi&amp;layout=240.jpg&amp;mode=show" alt="Ausgabe 5 - 2016" /></a>
		<div class="sidebar-block-text">Ausgabe 5 - 2016</div>
	</div>
<div class="sidebar-block">
<div class="article-sponsor-marking">Themenpartner:</div>
<a href="/de?t=/bannerManager/banner.counting&amp;s=QQIZ3maEQwvGtSrhi&amp;bannerID=1470929204184&amp;active=no&amp;ParentID=0&amp;sort=Price&amp;StoryID=114&amp;linkType=1" target="_self" rel="nofollow"><img src="/portals/ptm/banner/1470929204184.png" border="0" alt="Kompetenznetz-Mittelstand" title="Kompetenznetz-Mittelstand" /></a>




</div>
<div class="sidebar-block">
	<a href="http://www.mittelstandspreis.com/unterstuetzer/sponsoren/sponsoren/" target="_blank" title="Sponsoren - Großer Preis des Mittelstandes"><img src="/logo_images/logo_deutsche_post.jpg" alt="Zu den Sponsoren - Großer Preis des Mittelstandes" /></a>
	<div class="sidebar-block-text">Sponsoren - „Großer Preis des Mittelstandes”</div>
</div>
<div class="sidebar-block">
<small>Anzeige</small><br />
<script type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=747258&amp;site=9192&amp;type=html&amp;hnb=3&amp;js=1"></script>
<noscript><a href="http://partners.webmasterplan.com/click.asp?ref=747258&amp;site=9192&amp;type=b1&amp;bnb=1" target="_blank"><img src="http://banners.webmasterplan.com/view.asp?ref=747258&amp;site=9192&amp;b=1" title="Wide Skyscrape" alt="Wide Skyscrape" style="border:0" /></a><br /></noscript>
<br />
</div>
<div class="sidebar-block">
	<iframe width="235" height="125" src="http://www.youtube.com/embed/xqa5y58yZgA" allowfullscreen style="border:0;"></iframe>
	<div class="sidebar-block-text">
	Hier geht's <a href="http://www.mittelstandspreis.com/" title="Website Mittelstandspreis" target="_blank">zur Website</a> und&nbsp;<a href="http://www.mittelstandspreis.com/ball/uebersicht/" target="_blank" title="Gala Mittelstandspreis">zur Gala</a> und <a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank" title="Kartenbestellung Mittelstandspreis">zur Kartenbestellung</a>!
	</div>
</div>
<div class="sidebar-block">
	<a href="https://www.kompetenznetz-mittelstand.de/" target="_blank"><img src="/logo_images/logo_kompetenznetz.png" alt="Kompetenznetz-Kittelstand" title="Kompetenznetz-Mittelstand" /></a>
	<div class="sidebar-block-text">Kompetenznetz-Mittelstand</div>
</div>
<div class="sidebar-block">
	<a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank"><img src="/logo_images/logo_ops_shop.jpg" alt="OPS Shop"/></a>
	<div class="sidebar-block-text">OPS Shop</div>
</div>
<div class="sidebar-block">
	<h3>Leserbrief</h3>
	<div class="sidebar-block-text"><strong>
	„Ihr Magazin lese ich mit Begeisterung! Jede Seite! Jeden Beitrag! Ich sehe Ihr Magazin als Mutmacher für Menschen mit eigenem Willen und Visionen." Peter Grünwald, Peter Grünwald Ladeneinrichtung, 55268 Nieder-Olm (Rheinland-Pfalz)</strong>
	</div>
</div>

<div class="sidebar-block cms-story-listing">
	<h3>Meistkommentierte Beiträge</h3>
	<ol>
	<li><a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html">Warum Sozialismus nicht funktionieren kann</a> (8) <small>am 30.08.2016</small></li><li><a href="/de/gesellschaft/politik/integration-aktiv-gestalten_iqhqw3eg.html">Integration aktiv gestalten</a> (4) <small>am 11.07.2016</small></li><li><a href="/de/wirtschaft/unternehmen/impulse-wird-partner-der-oskar-patzelt-stiftung-be_iskehyne.html">impulse wird Partner der Oskar-Patzelt-Stiftung beim „Großen Preis des Mittelstands“ </a> (4) <small>am 01.09.2016</small></li><li><a href="/de/wirtschaft/wissenschaft/alle-altern-anders_irx9xbim.html">Alle altern anders</a> (3) <small>am 09.09.2016</small></li><li><a href="/de/regionen/nordrhein-westfalen/30-millionen-euro-f%C3%B6rdermittel-f%C3%BCr-kleine-und-mitt_it7a69hr.html">30 Millionen Euro Fördermittel für kleine und mittlere Unternehmen</a> (2) <small>am 09.09.2016</small></li>
	</ol>
</div>


<div class="sidebar-block cms-story-listing">
	<h3>Meistbewerteste Beiträge</h3>
	<ol>
	<li><a href="/de/wirtschaft/unternehmen/auto-zulieferer-im-wandel_36.html">Auto-Zulieferer im Wandel</a> (3.0/858) <small>am 31.08.2007</small></li><li><a href="/de/wirtschaft/innovation/brandenburg_inrd8s8g.html">Brandenburg</a> (3.0/376) <small>am 17.05.2016</small></li><li><a href="/de/gesellschaft/ausland/mannheimer-meinungen-zum-brexit-und-seinen-folgen_iqktfwyl.html">Mannheimer Meinungen zum Brexit und seinen Folgen</a> (3.0/242) <small>am 13.07.2016</small></li><li><a href="/de/gesellschaft/aufgespiesst/super-gau_1exq.html">Super-GAU</a> (3.0/214) <small>am 04.03.2015</small></li><li><a href="/de/gesellschaft/politik/die-ideologie-plakette-kommt-in-blau_inrfbuyc.html">Die Ideologie-Plakette kommt in Blau</a> (3.0/164) <small>am 17.05.2016</small></li>
	</ol>
</div>



															
<div class="sidebar-block cms-story-listing">
	<h3>Neue Kommentare</h3>
	<ol>
		<li><small>Vielen Dank für diesen Beitrag. Er ist super und t... am 06.10.2016<br />
			<a href="/de/wirtschaft/marketing/b%C3%BCrobedarf-als-praktische-werbegeschenke_1epe.html">Bürobedarf als praktische Werbegeschenke</a></small></li><li><small>Betreff: &quot;Das geht doch nicht&quot;, Ausgabe 5/2016
Ein... am 04.10.2016<br />
			<a href="/de/gesellschaft/deutschland/%E2%80%9Edas-geht-doch-nicht%E2%80%9C_is63s69l.html">„Das geht doch nicht!“</a></small></li><li><small>@Urban-Meyer: Es ist keine Voraussetzung, im Hande... am 26.09.2016<br />
			<a href="/de/mittelstandspreis/wettbewerb/sonderpreise-2016-in-w%C3%BCrzburg_itbarlv4.html">Sonderpreise 2016 in Würzburg</a></small></li><li><small>Die Firma COGNITIO Training und media Consulting G... am 25.09.2016<br />
			<a href="/de/mittelstandspreis/wettbewerb/sonderpreise-2016-in-w%C3%BCrzburg_itbarlv4.html">Sonderpreise 2016 in Würzburg</a></small></li><li><small>@Frank Dobbert: 1) Dass bei Genossenschaften im Ve... am 19.09.2016<br />
			<a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html">Warum Sozialismus nicht funktionieren kann</a></small></li>
	</ol>
</div>
                <!-- iconMenus --><div id="sfsIconMenus"><ul id="sfsIconMenusList"><li><img src="/global_files/icons/arrows/arrow_0r_right_black.gif" alt="Anmelden"><a href="/de/app/my/login?s=QQIZ3maEQwvGtSrhi">Anmelden</a></li></ul></div><!-- /iconMenus -->
            </div>
            <div class="cleaner clear">&nbsp;</div>
        </div>
        <div id="sfsFooter">
        	<div class="left">Copyright &#169;  2006-2016 OPS Netzwerk GmbH.<br /><a href="https://www.siteforum.com/" target="_blank">powered by SITEFORUM</a></div>
            <div class="right"><!-- bottomMenus --><div id="sfsBottomMenus"><ul id="sfsBottomMenuList"><li><a href="/de/impressum/?s=QQIZ3maEQwvGtSrhi">Impressum</a></li><li><a href="/de/kontakt/?s=QQIZ3maEQwvGtSrhi">Kontakt</a></li><li><a href="/de/app/sitemap?s=QQIZ3maEQwvGtSrhi" id="sfsBottomMenuListActive">Sitemap</a></li><li><a href="/de/datenschutz/?s=QQIZ3maEQwvGtSrhi">Datenschutz</a></li><li><a href="/de/partner/?s=QQIZ3maEQwvGtSrhi">Partner</a></li></ul></div><!-- /bottomMenus --></div>
            <br class="clear" />
        </div>
    </div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d9584d00a3244d2"></script>


<!-- ============================================================
SITEFORUM Group * https://www.siteforum.com * info@siteforum.com
Codelager.v: 8.1.008 Release Candidate 1
Release Date: 19.5.2016, 16:57:32
Product.v: 8.1.007
Platform.v: 8.1.008, Design.v: 5.1
i, parent: 1461143067574, PTM
============================================================= -->
</body></html>