<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8"><title>„2017 wird ein gutes Jahr! Aber ich habe Angst vor der Ahnungslosigkeit der Politik!&quot; - PT-Magazin</title><meta name="author" content="OPS Netzwerk GmbH" />
<meta name="copyright" content="copyright by OPS Netzwerk GmbH" />
<meta name="description" content="Trotz AfD, intelligenten Smartphones und komplexer Weltlage schaut der Chairman des größten deutschen Zukunftsforschungsinstituts „2b AHEAD ThinkTank“ optimistisch ins neue Jahr. Im langen Interview p" />
<meta name="generator" content="SITEFORUM Portal Software v8.1.008, www.siteforum.com" />
<meta name="keywords" content="Wirtschaft, Gesellschaft, Finanzen, Kommune, Mittelstand, Mittelstandspreis, Großer Preis des Mittelstandes, News, Nachrichten, PT-Magazin, Wissenschaft, Industrie, Politik, Energie, Unternehmen, Innovation, Oskar-Patzelt-Stiftung, Unternehmer, Regional" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.pt-magazin.de/de/gesellschaft/politik/%E2%80%9E2017-wird-ein-gutes-jahr-aber-ich-habe-angst-vor-_iwrobjsu.html"><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta property="og:description" content="Trotz AfD, intelligenten Smartphones und komplexer Weltlage schaut der Chairman des größten deutschen Zukunftsforschungsinstituts „2b AHEAD ThinkTank“ optimistisch ins neue Jahr. Im langen Interview prognostiziert er die wichtigsten Trends, Chancen und Risiken für das kommende Jahr 2017."><meta property="og:title" content="„2017 wird ein gutes Jahr! Aber ich habe Angst vor der Ahnungslosigkeit der Politik!&amp;quot;"><meta property="og:url" content="http://www.pt-magazin.de/de/gesellschaft/politik/%E2%80%9E2017-wird-ein-gutes-jahr-aber-ich-habe-angst-vor-_iwrobjsu.html"><link rel="stylesheet" href="/global_files/javascript/jquery/plugins/ui/all.css" type="text/css" title="Standard" /><link rel="stylesheet" href="/design/bundle/it9wq1sx_portal.css" type="text/css" title="Standard" /><script type="text/javascript" src="/global_files/javascript/jquery/core/1.11.1.js"></script><script type="text/javascript" src="/de?t=/tools/js/jQuery/lib/migrations.js&amp;s=oKGZmNbhM9j5UHJWR"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/ui/all.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/fieldSelection.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/form.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/json.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/lightbox/js/jquery.lightbox-0.5.pack.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/roundabout.js"></script><script type="text/javascript" src="/global_files/multimedia/player/audio/player.js"></script><script type="text/javascript" src="/de?t=/tools/js/dialog/lib/dialog.js&amp;s=oKGZmNbhM9j5UHJWR"></script><script type="text/javascript" src="https://socket.siteforum.com/socket.io/socket.io.js"></script><script type="text/javascript" src="/global_files/assets/8.1.008/js/application.js"></script><script type="text/javascript">/*<![CDATA[*/if (window.jQuery && jQuery.migrateWarnings) {jQuery.migrateWarningsController = {url:'/de?t=/tools/js/jQuery/controller/migrations&amp;s=oKGZmNbhM9j5UHJWR'}}AudioPlayer.setup('/global_files/multimedia/player/audio/player.swf', {width:'100%'});$.sfs.socket('init', {"id":"1482318699831","port":"443","secured":true,"protocoll":"https","controller":{"data":{"newsletMessage":{"id":"1481885425035","opt":{"format":"xhr"}}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=oKGZmNbhM9j5UHJWR"},"apiKey":"1"});$.sfs.newslet.init({"selector":".js-newsletStream-1481885425035","controller":{"data":{"id":"1481885425035","opt":{"format":"xhr"}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=oKGZmNbhM9j5UHJWR"}});$.sfs.toggle.init({"selector":".sf-toggle-trigger","animation":"slide","target":".sf-toggle-target","toggleClass":"toggled"});/*]]>*/</script>
<link rel="alternate" type="application/rss+xml" title="P.T. Magazin - News" href="http://www.pt-magazin.de/feed_export/news_rss2.0.xml" />
<link rel="alternate" type="application/rss+xml" title="Mittelstandspreis" href="http://www.pt-magazin.de/feed_export/mittelstandspreis_rss2.0.xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta property="og:site_name" content="www.pt-magazin.de"><meta property="og:locale" content="de_DE">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-180233-2', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel="image_src" href="http://www.pt-magazin.de/favicon.png">
<link rel="shortcut icon" type="image/x-icon" href="http://www.pt-magazin.de/shortcut-icon.png" title="PT-Magazin Favorit-Icon"></head>
<body  class="master" vocab="http://schema.org/" typeof="WebPage"><div id="sfsBody">
    <div id="sfsMain">
        <div id="sfsHeader">
            <div id="sfsLogoLeft"><a href="/"><img src="/logo_images/ptm_header.jpg" alt="P.T. Magazin" title="P.T. Magazin" class="logo" /></a></div>
            <!-- searchBox -->
 <div id="sfsSearchBox"><form name="sfsSearchBoxForm" action="/de/app/search" method="post" class="formStandard">
<input type="text" name="keywords" size="12" maxlength="60" id="sfsSearchBoxText" value="" />
<input type="submit" value="Suchen" id="sfsSearchBoxButton" /></form>

</div>
 <!-- /searchBox -->
            <div id="sfsMainMenuDropDown"><ul class="menuDropTop"><li class="branch menuDrop ct1"><a class="menu" href="/de/wirtschaft/">Wirtschaft</a> <ul class="tree"><li class="ct1"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="ct2"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="ct3"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="ct4"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="ct5"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="ct6"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="ct7"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="ct8"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="ct9"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li></ul></li><li class="branch menuDrop ct2"><a class="menu" href="/de/specials/">Specials</a> <ul class="tree"><li class="ct1"><a href="/de/specials/industrie/">Industrie</a></li><li class="ct2"><a href="/de/specials/energie/">Energie</a></li><li class="ct3"><a href="/de/specials/mobilitaet/">Mobilität</a></li><li class="ct4"><a href="/de/specials/dienstleistungen/">Dienstleistungen</a></li><li class="ct5"><a href="/de/specials/umwelt/">Umwelt</a></li><li class="ct6"><a href="/de/specials/handwerk/">Handwerk</a></li><li class="ct7"><a href="/de/specials/buecher/">Bücher</a></li></ul></li><li class="branch menuDropActive ct3"><a class="menuActive" href="/de/gesellschaft/">Gesellschaft</a> <ul class="tree"><li class="ct1"><a href="/de/gesellschaft/aufgespiesst/">Aufgespießt</a></li><li class="ct2"><a href="/de/gesellschaft/deutschland/">Deutschland</a></li><li class="active ct3"><a href="/de/gesellschaft/politik/">Politik</a></li><li class="ct4"><a href="/de/gesellschaft/recht/">Recht</a></li><li class="ct5"><a href="/de/gesellschaft/kultur-lifestyle/">Kultur &amp; Lifestyle</a></li><li class="ct6"><a href="/de/gesellschaft/ausland/">Ausland</a></li></ul></li><li class="branch menuDrop ct4"><a class="menu" href="/de/regionen/">Regionen</a> <ul class="tree"><li class="ct1"><a href="/de/regionen/bayern/">Bayern</a></li><li class="ct2"><a href="/de/regionen/berlin-brandenburg/">Berlin-Brandenburg</a></li><li class="ct3"><a href="/de/regionen/mitteldeutschland/">Mitteldeutschland</a></li><li class="ct4"><a href="/de/regionen/norddeutschland/">Norddeutschland</a></li><li class="ct5"><a href="/de/regionen/nordrhein-westfalen/">Nordrhein-Westfalen</a></li><li class="ct6"><a href="/de/regionen/suedwestdeutschland/">Südwestdeutschland</a></li></ul></li><li class="branch menuDrop ct5"><a class="menu" href="/de/mittelstandspreis/">Mittelstandspreis</a> <ul class="tree"><li class="ct1"><a href="/de/mittelstandspreis/netzwerk-der-besten/">Netzwerk der Besten</a></li><li class="ct2"><a href="/de/mittelstandspreis/wettbewerb/">Wettbewerb</a></li><li class="ct3"><a href="/de/mittelstandspreis/wirtschaftsgespraeche/">Wirtschaftsgespräche</a></li><li class="ct4"><a href="/de/mittelstandspreis/internationales/">Internationales</a></li><li class="ct5"><a href="/de/mittelstandspreis/partner/">Partner</a></li></ul></li><li class="branch menuDrop ct6"><a class="menu" href="/de/service/">Service</a> <ul class="tree"><li class="ct1"><a href="/de/service/media-daten/">Media-Daten</a></li><li class="ct2"><a href="/de/service/cover-galerie/">Cover-Galerie</a></li><li class="ct3"><a href="/de/service/pt-abo/">PT-Abo</a></li><li class="ct4"><a href="/de/service/leserbriefe/">Leserbriefe</a></li><li class="ct5"><a href="/de/service/pt-login/">PT-Login</a></li></ul></li><li class="branch menuDrop ct7"><a class="menu" href="/de/app/sitemap">Sitemap</a> </li><li class="branch menuDrop ct8"><a class="menu" href="/de/kontakt/">Kontakt</a> </li><li class="branch menuDrop ct9"><a class="menu" href="/de/impressum/">Impressum</a> </li><li class="branch menuDrop ct10"><a class="menu" href="/de/partner/">Partner</a> <ul class="tree"><li class="ct1"><a href="/de/partner/nrw-bank/">NRW.Bank</a></li></ul></li></ul><div class="menuDropFooter">&nbsp;</div></div>
            <!-- mainMenuRows --><a id="sfsMenuMobileTrigger" class="sf-toggle-trigger btn btn-primary" href="#"><span class="icon-align-justify icon-white"></span></a>
<div id="sfsMenuMobile" class="sf-toggle-target"><ul><li class="level1"><a href="/de/">Start</a></li><li class="level1"><a href="/de/wirtschaft/">Wirtschaft</a></li><li class="level1"><a href="/de/specials/">Specials</a></li><li class="level1 active"><a href="/de/gesellschaft/">Gesellschaft</a></li>
<li class="level2"><a href="/de/gesellschaft/aufgespiesst/">Aufgespießt</a></li><li class="level2"><a href="/de/gesellschaft/deutschland/">Deutschland</a></li><li class="level2 active"><a href="/de/gesellschaft/politik/">Politik</a></li><li class="level2"><a href="/de/gesellschaft/recht/">Recht</a></li><li class="level2"><a href="/de/gesellschaft/kultur-lifestyle/">Kultur &amp; Lifestyle</a></li><li class="level2"><a href="/de/gesellschaft/ausland/">Ausland</a></li><li class="level1"><a href="/de/regionen/">Regionen</a></li><li class="level1"><a href="/de/mittelstandspreis/">Mittelstandspreis</a></li><li class="level1"><a href="/de/gpdm-mittelstandspreis/">GPdM - Mittelstandspreis</a></li><li class="level1"><a href="/de/partner/">Partner</a></li><li class="level1"><a href="/de/service/">Service</a></li><li class="level1"><a href="/de/storypool/">Storypool</a></li><li class="level1"><a href="/de/kontakt/">Kontakt</a></li><li class="level1"><a href="/de/impressum/">Impressum</a></li><li class="level1"><a href="/de/datenschutz/">Datenschutz</a></li><li class="level1"><a href="/de/app/network">Kontakte</a></li></ul></div><!-- /mainMenuRows -->
        </div>
        
        <div id="sfsMainContent">
            <div id="sfsContent">
                <div id="sfsContentIn"><div id="sfsPositionPath"  property="breadcrumb">
<a href="/de/">Start</a>&nbsp;&gt;&nbsp;<a href="/de/gesellschaft/">Gesellschaft</a>&nbsp;&gt;&nbsp;<a href="/de/gesellschaft/politik/" class="active">Politik</a></div> 
	<div class="sfsStoryContainer" vocab="http://schema.org/" property="mainEntity" typeof="Article">
	<div class="sfsStoryTop">
		<span class="article-date">21.12.2016</span><br /><span class="article-categories">Politik</span>
		<h1 property="headline">„2017 wird ein gutes Jahr! Aber ich habe Angst vor der Ahnungslosigkeit der Politik!&quot;</h1>
    </div>
    <div class="sfsStoryContent">
        <div class="shortDesc" property="description">Trotz AfD, intelligenten Smartphones und komplexer Weltlage schaut der Chairman des größten deutschen Zukunftsforschungsinstituts „2b AHEAD ThinkTank“ optimistisch ins neue Jahr. Im langen Interview prognostiziert er die wichtigsten Trends, Chancen und Risiken für das kommende Jahr 2017. <br /></div>
        <div class="text">
        	<div class="article-author-listing"></div>
			<div class="article-image clear-right" property="associatedMedia">
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_iwro8h99.deliver" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_iwro8h99.deliver?&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg1"  alt="Janszky" title="Janszky" /></a><div class="sf-story-image-caption" property="description">Sven Gábor Jánszky (43) ist Zukunftsforscher (Quelle: © 2bahaed.com)</div><meta property="width" content="460"><meta property="height" content="345"></div>
				
				
				
			</div>
			<span property="articleBody">Einer der bekanntesten Zukunftsforscher Deutschlands, <strong>Sven G&aacute;bor J&aacute;nszky,</strong> hat eine optimistische Prognose zum Jahreswechsel abgegeben. In einem Interview zu den gr&ouml;&szlig;ten Trends des kommenden Jahres erl&auml;utert der Zukunftsforscher die Chancen und Herausforderungen, die in den kommenden 12 Monaten vor uns stehen.<br />
<br />
<strong>Frage: Viele von uns haben das Jahr 2016 als Chaos-Jahr empfunden: Terror, Brexit, Trump-Wahlen &hellip; Wird es 2017 genauso weitergehen?</strong><br />
&nbsp;<br />
<strong>Sven Gabor Janszky:</strong> Ehrlich gesagt habe ich 2016 nicht als Chaos-Jahr empfunden. In Deutschland gibt es weniger Arbeitslose, der DAX geht von einem H&ouml;chststand zum n&auml;chsten, die Unternehmen verdienen sehr viel Geld, die Menschen verdienen und konsumieren mehr und wir haben die Fl&uuml;chtlingskrise in den Griff bekommen. Uns geht es wirklich besser als vor 12 Monaten. Allerdings wird unsere Wahrnehmung von einer Reihe von Ereignissen in der Welt dominiert, die f&uuml;r viele unerwartet waren. Dass viele Menschen davon &uuml;berrascht sind, ist klar. Aber als Chaos kann das nur jemand empfinden, der Ver&auml;nderungen f&uuml;rchtet. Ich selbst freue mich auf Ver&auml;nderungen, denn sie bieten immer eine Chance zum Besseren. Mich hat 2016 eigentlich nichts &uuml;berrascht. Und so wird es auch 2017 sein: Alle unter uns, die offen f&uuml;r Ver&auml;nderungen sind, werden das Jahr 2017 als ein sehr gutes Jahr erleben. Jene die den Stillstand lieben, werden das eine oder andere Mal wieder &uuml;berrascht sein.<br />
&nbsp;<br />
<strong>Frage: Was ist der wichtigste Trend f&uuml;r Deutschland im Jahr 2017?</strong><br />
&nbsp;<br />
<strong>Sven Gabor Janszky:</strong> Es ist die digitale Spaltung unserer Gesellschaft. Weil wir 2017 eine Bundestagswahl haben und das ganze Jahr vom Wahlkampf gepr&auml;gt wird, werden wir diese digitale Spaltung &uuml;berdeutlich erleben. Der Grund ist einfach zu erkl&auml;ren: Wir leben in einer Zeit, in der sich die Zukunftsbilder der verschiedenen Teile der Gesellschaft radikal unterscheiden. Die jungen Menschen in den Gro&szlig;st&auml;dten stellen sich ihre Zukunft als positives Ergebnis einer rasenden, technologischen Ver&auml;nderung vor. Sie nutzen intelligente, digitale Assistenten, leben ges&uuml;nder und l&auml;nger, sind h&ouml;chstgebildet, sind gefragte Arbeitskr&auml;fte, verdienen viel Geld und leben ihr Leben als Patchwork, immer neue M&ouml;glichkeiten und Herausforderungen. Dieses Zukunftsbild entsteht auf Grundlage der exponentiellen Geschwindigkeit der digitalen Entwicklung. Zugleich gibt es Menschen, vor allem &auml;ltere Menschen au&szlig;erhalb der Gro&szlig;st&auml;dte, die diese rasante Entwicklungsgeschwindigkeit nicht kennen oder nicht kennen wollen. Sie prognostizieren ihr eigenes Zukunftsbild auf Basis des Stillstandes und der Vergangenheit. Ihr Motto ist das von Donald Trump: &bdquo;Make us great again!&ldquo;. Wir haben also in der Gesellschaft schon heute zwei Zukunftsbilder, die sich diametral unterscheiden. Und wir haben eine Situation, dass die Menschen hinter den beiden Zukunftsbildern nicht mehr miteinander reden. Denn sie reden getrieben durch Social Media nur noch in ihren eigenen Kreisen, in ihren &bdquo;filter bubbles&ldquo;. Leider bauen Politik und Medien derzeit auch keine Br&uuml;cken mehr zwischen den beiden Welten. Bei Abstimmungen und Wahlen prallen dann pl&ouml;tzlich diese Zukunftsbilder frontal aufeinander. Da merken die Menschen dann, dass es auch die anderen gibt, von denen sie bisher keine Ahnung hatten. Genau dieses Ph&auml;nomen hat zum Brexit gef&uuml;hrt, zur Trump-Wahl, zum R&uuml;cktritt von Renzi in Italien, zur unvers&ouml;hnlichen Kampagne um die Pr&auml;sidentenwahl in &Ouml;sterreich. Und im Bundestagswahljahr 2017 werden wir exakt dieses Ph&auml;nomen in Deutschland haben. Wie wir diese beiden Zukunftsbilder und Gruppen zusammenkriegen, wie wir eine Br&uuml;cke bauen, dass wir von derselben Zukunft dieses Landes reden, das wird das gr&ouml;&szlig;te Thema sein. Dies wird unser Land im kommenden Jahr pr&auml;gen.<br />
&nbsp;<br />
<strong>Frage: Das klingt nach gesellschaftlichem Zwist. Warum halten Sie 2017 dennoch f&uuml;r ein gutes Jahr?</strong><br />
&nbsp;<br />
<strong>Sven Gabor Janszky:</strong> Weil ich glaube, dass es Deutschland gelingen wird, diese Br&uuml;cken ansatzweise zu bauen. Ich bin fast sicher, dass Deutschland im Jahr 2017 der Welt einen Weg zeigen kann, wie man mit diesem weltweit bekannten Problem umgehen kann. Ich bin deshalb so optimistisch, weil wir in unserer Mehrparteiendemokratie die L&ouml;sung daf&uuml;r schon angelegt haben. Lassen Sie mich das erkl&auml;ren: Der Grund warum bei Brexit, Trump, Renzi und Hofer die beiden Zukunftsbilder so frontal aufeinander geprallt sind, liegt in dem starren bipolaren politischen System. Immer wenn man die Masse der Menschen zu einer Ja/Nein-Abstimmung, Links/Rechts-Entscheidung oder Republikaner/Demokraten-Votum zwingt, wird eine Konfrontation k&uuml;nstlich aufgebaut, die eigentlich gar nicht da ist. Pl&ouml;tzlich gewinnt Donald Trump eine Wahl, obwohl er nur 19% der Gesamtw&auml;hler auf sich vereint. Bei der Bundestagswahl wird es anders sein. Nat&uuml;rlich wird auch hier die AfD auf 10-15 Prozent kommen. Dies kann man nicht weg diskutieren, denn es gibt die Menschen, die f&uuml;r sich einen guten Grund erkennen, die AfD zu w&auml;hlen. Aber unser pluralistisches System wird ihre Bedeutung zurecht schrumpfen, auf das was sie wirklich ist: Eine Minderheitsmeinung zwischen vielen anderen Minderheitsmeinungen. Die westliche Welt wird gut daran tun, dies zu erkennen.<br />
&nbsp;<br />
<strong>Frage: Das klingt als hielten Sie den weltweit eingezogenen Populismus f&uuml;r nicht schlimm. Aber der Brexit oder die Trump-Wahlen ver&auml;ndern doch real wirklich unsere Welt. Das kann man doch nicht ignorieren!</strong><br />
&nbsp;<br />
<strong>Sven Gabor Janszky:</strong> Nicht ignorieren, aber ins Verh&auml;ltnis setzen. Der normale Deutsche wird in seinem allt&auml;glichen Leben von Brexit und Donald Trump &bdquo;gar nichts&ldquo; bis &bdquo;kaum etwas&ldquo; sp&uuml;ren. Auch hier m&uuml;ssen wir ehrlich sein: Der wirkliche Gestaltungsspielraum eines US-Pr&auml;sidenten ist doch sehr limitiert. Das Bild eines unberechenbaren &bdquo;Master of the World&ldquo; mit dem Trump oft beschrieben wird, entspringt mehr unserer wohlstandsgen&auml;hrten Grusel-Fantasie als der Wirklichkeit. Mehr noch: Im Vergleich zu den wirklich gro&szlig;en Entwicklungen in den Technologiebranchen, schrumpft die Macht des angeblich m&auml;chtigsten Mannes der Welt auf Zwergenniveau.<br />
&nbsp;<br />
<strong>Frage: Wie meinen Sie das? K&ouml;nnen Sie konkrete Beispiele daf&uuml;r geben?</strong><br />
<strong>&nbsp;<br />
Sven Gabor Janszky:</strong> Die Genetik wird bis zum Jahr 2019 die Kosten f&uuml;r die Komplettanalyse einer individuellen menschlichen DNA auf unter 100 Dollar senken. Dies kann jeder der Leser dieses Interviews bezahlen. Das ist die Basis daf&uuml;r, dass wir in den Jahren danach die schlimmsten Krankheiten der Welt therapieren k&ouml;nnen, an denen unsere Elterngeneration noch gestorben ist. Die Autobranche wird bis 2025 selbstfahrende Autos ohne Lenkrad und Gaspedal auf den Markt bringen. Damit wird Mobilit&auml;t nahezu kostenlos. Menschen k&ouml;nnen ihre Fahrzeiten f&uuml;r Sinnvolleres nutzen, als am Lenkrad zu drehen. Technologie schenkt den Menschen also einige der wichtigsten Dinge: Gesundheit, Zeit und die L&ouml;sung der gr&ouml;&szlig;ten Menschheitsprobleme wie Energie, Hunger und Wasser. All diese Entwicklungen sind m&ouml;glich, weil wir intelligente Computer bekommen werden. Diese werden in etwa 30-40 Jahren sogar die menschliche Durchschnittsintelligenz erreichen und &uuml;bertreffen. Die wirklich wichtige Frage ist: Wie werden wir und unsere Kinder in der zweiten H&auml;lfte dieses Jahrhunderts als &bdquo;zweitintelligenteste Spezies der Welt&ldquo; leben? Wer sich wirklich f&uuml;rchten will, der sollte sich davor f&uuml;rchten. Bei allem Respekt: Verglichen mit diesen absehbaren technologischen Entwicklungen schrumpft der Einfluss des kommenden US-Pr&auml;sidenten fast unter die Wahrnehmungsgrenze.<br />
&nbsp;<br />
<strong>Frage: Sollten wir uns also vor der Technologie f&uuml;rchten? Haben Sie Angst vor der weiteren Zukunft?</strong><br />
&nbsp;<br />
<strong>Sven Gabor Janszky:</strong> Ja und nein. Wir reden jetzt nicht &uuml;ber das Jahr 2017, sondern etwa &uuml;ber 2050-2060. Bis dahin haben wir noch 30-40 Jahre Zeit einige wirklich gro&szlig;e Herausforderungen zu meistern. Diese Zeit werden wir auch brauchen, denn es sind gro&szlig;e Fragen von bisher nie dagewesener Komplexit&auml;t. In der Menschheitsgeschichte hat es bisher noch nie solch eine riesige Herausforderung wie die Entstehung einer &uuml;bermenschlich intelligenten Spezies gegeben. Aber ich bin trotzdem optimistisch, denn die Menschheit ist Weltmeister in der Anpassung an sich ver&auml;ndernde Umwelten. Ich bin sicher, dass die Menschheit es schaffen wir, sich eine positive und lebenswerte Zukunft zu gestalten. In der internationalen Diskussion der Zukunftsforscher und Top-Technologen kennen wir zwar die Antworten noch nicht, aber wir kennen die entscheidenden Fragen schon. Das ist m&ouml;glicherweise schon die halbe Miete. Aber ich will auch klar zugeben, dass ich durchaus &Auml;ngste habe. Nicht wegen der technologischen Entwicklung, sondern wegen der aktuellen Ahnungslosigkeit und Unt&auml;tigkeit unserer Politik und Gesellschaft. Wir Zukunftsforscher haben diese aus unserer Sicht gr&ouml;&szlig;ten zu l&ouml;senden Zukunftsfragen schon vor vielen Jahren an die deutsche Politik geschickt. Es gab bisher nie eine Antwort. Wenn wir aber nicht jetzt anfangen, die anstehenden Fragen und entsprechende Regulierungen zu debattieren, dann wird es irgendwann zu sp&auml;t sein. Denn die Menschheit wird nur in den fr&uuml;hen Entstehungsphasen der &uuml;bermenschlich intelligente Computer einen Einfluss auf deren Zukunft nehmen k&ouml;nnen. Zu einem bestimmten Zeitpunkt wird es zu sp&auml;t sein. Ich habe Angst, dass die Politik aus purer Ahnungslosigkeit und Nichtkenntnis diese gr&ouml;&szlig;te Verantwortung nicht wahrnimmt. Diese Angst habe ich schon lange. Sie wird jedes Jahr gr&ouml;&szlig;er in dem diese entscheidenden Fragen nicht von den wahlk&auml;mpfenden Parteien gestellt werden. Ich habe sie weder von Donald Trump oder Hillary Clinton geh&ouml;rt, noch von irgendeiner deutschen Partei f&uuml;r den bevorstehenden Bundestagswahlkampf 2017.<br />
&nbsp;<br />
<strong>Frage: Neben der Technologie war es im vergangenen Jahr ja vor allem die Fl&uuml;chtlingskrise, die das Empfinden der Deutschen beeinflusst hat. Jetzt ist die unkontrollierte Zuwanderung erst einmal gestoppt. Werden wir 2017 also weniger &uuml;ber Fl&uuml;chtlinge reden?</strong><br />
&nbsp;<br />
Mit hoher Wahrscheinlichkeit wird 2017 die Fl&uuml;chtlingsfrage weiterhin als Schreckgespenst durch die Wahlkampfauftritte der verschiedensten Parteien ziehen. Aber im Alltagsleben der Menschen wird sie kaum mehr eine Rolle spielen. Allerdings ist das f&uuml;r mich als Zukunftsforscher eher eine schlechte Nachricht. Denn unser Land hat sich noch immer nicht mit der Frage befasst, was ohne eine Zuwanderung mit unserem Arbeitsmarkt geschieht. Wir Zukunftsforscher prognostizieren f&uuml;r Deutschland in den kommenden zwanzig Jahren eine &Auml;ra der Vollbesch&auml;ftigung. Der Grund ist ein demografischer Sondertrend: Die Massen-Verrentung der Babyboomer-Generation. Millionen von Arbeitskr&auml;ften gehen bis 2025 in Rente. Sie werden im Arbeitsmarkt nur minimal ersetzt durch die Wenigen in den geburtenschwachen Jahrg&auml;ngen. Wer nur die Renteneintritte und die Arbeitsmarkteintritte gegeneinander aufrechnet, der erkennt schnell, dass wir im Jahr 2025 etwa 6,5 Millionen arbeitende Menschen weniger im deutschen Arbeitsmarkt haben werden. Wenn wir die heutige Arbeitslosigkeit und alle Sonderprogramme von Staat und Unternehmen abziehen, bleiben nach wie vor 3-4 Millionen nicht besetzte Jobs. Falls wir dagegen nichts tun, werden die Folgen zwischen dem Jahr 2020 und 2025 verheerend sein: Unsere Unternehmen haben zu wenig Personal und werden weniger produzieren k&ouml;nnen. Die Konjunktur wird zur&uuml;ckgehen und damit die Steuern und Sozialabgaben steigen. Nat&uuml;rlich wird es Gegenma&szlig;nahmen geben m&uuml;ssen. Zwei davon sind klar absehbar: Entweder wir Deutsche werden l&auml;nger arbeiten und erst mit 75 in Rente gehen. Oder wir lassen eine gro&szlig;e Anzahl von Fl&uuml;chtlingen ins Land. Die meisten von uns werden sich f&uuml;r die zweite Variante entscheiden.Auf diese Weise werden wir eine zweite Zuwanderungswelle bekommen. Hoffentlich eine besser gesteuerte. Aber ganz sicherlich eine genauso umstrittene. ABER: Dies wird noch nicht 2017 sein. Die Diskussion beginnt mit gro&szlig;er Wahrscheinlichkeit erst nach der Bundestagswahl.<br />
&nbsp;<br />
<strong>Frage: Lassen Sie uns zur&uuml;ckkommen ins Jahr 2017: Welcher Trend wird den Alltag der Menschen im n&auml;chsten Jahr besonders stark ver&auml;ndern?</strong><br />
&nbsp;<br />
<strong>Sven Gabor Janszky:</strong> Die meisten von uns werden anfangen mit ihren Telefonen zu reden. Denn auf den Smartphones werden die Apps langsam ersetzt durch intelligente Assistenten. Wenn man heute mit den Entwicklern in China und im Silicon Valley redet, diese programmieren schon kaum mehr Apps, sie programmieren intelligente Assistenten. Das hei&szlig;t: In K&uuml;rze werden auf unseren Handys Assistenten erscheinen, mit denen wir intelligente Gespr&auml;che f&uuml;hren k&ouml;nnen. Das wird unser aller Leben beeinflussen.&nbsp;&nbsp;&nbsp;<br />
&nbsp;<br />
<strong>Frage: Anfang 2016 hatten Sie f&uuml;r die Wirtschaft im jetzt zu Ende gehenden Jahr den Durchbruch der k&uuml;nstlichen Intelligenz prognostiziert. Dies ist ja in gro&szlig;en Teilen auch so eingetreten. Was kommt denn danach, also 2017?</strong><br />
&nbsp;<br />
<strong>Sven Gabor Janszky:</strong> Die Digitalisierung geht nat&uuml;rlich weiter. Der Trend f&uuml;r 2017 hei&szlig;t &bdquo;predictive enterprises&ldquo; oder &bdquo;predictive software&ldquo;, also Computertechnik mit Vorhersage-Funktion. Das sind Algorithmen die aus Basis von Datenanalysen bestimmte Entwicklungen in der nahen Zukunft prognostizieren k&ouml;nnen und auf dieser Basis die Koordination und Steuerung von Prozessen &uuml;bernehmen. Wir werden 2017 erleben, das Unternehmen mehr und mehr auf dieser Basis ihre Produktion und ihren Verkauf gestalten. Das geht &uuml;brigens auch in unser privates Leben hinein. Denn dieselbe Technologie kann beispielweise menschliche Emotionen erkennen und analysieren. Die gibt mir dann ein Zeichen: Sagt mein Gespr&auml;chspartner gerade die Wahrheit oder verschweigt er mir etwas. Ist er gerade gl&uuml;cklich oder traurig. Was w&uuml;rden Sie tun, wenn Ihr Handy Ihnen sagt, dass Ihre Frau gerade etwas traurig ist? Und was w&uuml;rden Sie tun, wenn das gleiche Handy Ihnen empfiehlt ihrer Frau sofort ein bestimmtes Lob auszusprechen, weil dieses sie mit hoher Wahrscheinlichkeit gl&uuml;cklich machen w&uuml;rde? F&auml;nden Sie das n&uuml;tzlich? Und was w&uuml;rde Ihre Frau denken, wenn sie wei&szlig;, dass sie vom Handy den Hinweis bekommen haben, den Satz aber trotzdem nicht gesagt haben?<br />
&nbsp;<br />
<strong>Frage: Haben Sie einen Ratschlag, wie wir normalen Menschen uns auf die anstehenden Ver&auml;nderungen vorbereiten k&ouml;nnen? Wie wir die Chance statt die Gefahr erkennen?</strong><br />
&nbsp;<br />
Sie m&uuml;ssen vermeiden, sich als Opfer zu f&uuml;hlen. Wenn man sich als Opfer von Digitalisierung f&uuml;hlt, wenn man nur darauf schaut, dass Arbeitspl&auml;tze wegfallen, hat man ein echtes Problem. Aber wenn man das ganze Bild anschaut, auf der einen Seite fallen Arbeitspl&auml;tze weg an Maschinen, auf der anderen Seite entstehen welche. Und es entstehen wahrscheinlich mehr als wegfallen, dann hat man die Chance in der Sache begriffen.<br />
&nbsp;<br />
<strong>HINTERGRUND</strong><br />
<strong>&nbsp;Sven G&aacute;bor J&aacute;nszky (43)</strong> ist Zukunftsforscher und Chairman des gr&ouml;&szlig;ten deutschen Zukunftsinstituts &bdquo;2b AHEAD ThinkTank&ldquo;. Die Studien und Trendanalysen seines Instituts zu den Lebens-, Arbeits- und Konsumwelten der Zukunft und seine Strategieempfehlungen zu Gesch&auml;ftsmodellen der Zukunft bilden die Basis f&uuml;r die Zukunftsstrategien vieler Unternehmen. Seine Trendb&uuml;cher &bdquo;2025 &ndash; So arbeiten wir in der Zukunft&ldquo; und &bdquo;2020 &ndash; So leben wir in der Zukunft&quot; pr&auml;gen die Zukunftsstrategien verschiedener Branchen. Mit seinen Management-Strategieb&uuml;chern &bdquo;Rulebreaker &ndash; Wie Menschen denken, deren Ideen die Welt ver&auml;ndern&ldquo; (2010) und &bdquo;Die Neuvermessung der Werte&ldquo; (2014) wurde er zum Sprachrohr der Querdenker und disruptiven Innovatoren in der deutschen Wirtschaft. Sein aktuelles Buch &quot;Das Recruiting Dilemma&quot; erkl&auml;rt den rasanten Wandel des deutschen Arbeitsmarktes hin zur Vollbesch&auml;ftigung und dem Niedergang der Langzeitfestanstellung.<br />
&nbsp;<br />
Der Zukunftsforscher lehrt an verschiedenen Universit&auml;ten. Er ist Chairman des Trendforschungsinstituts &bdquo;2b AHEAD ThinkTank&ldquo; in Deutschland, Pr&auml;sident des Verwaltungsrates der 2b AHEAD ThinkTank AG in der Schweiz, Gesch&auml;ftsf&uuml;hrer der StartUp-Beteiligungsgesellschaft &bdquo;RULEBREAKER Management&ldquo;, &nbsp;Aufsichtsrat der Karlshochschule International University, Mitglied des Beirats der Management Circle AG und Pr&auml;sident der &bdquo;Rulebreaker-Society&ldquo;. Als Berater coacht Janszky Vorst&auml;nde und Unternehmer in Strategieprozessen, f&uuml;hrt Innovationsprozesse zu Produktentwicklung und Gesch&auml;ftsmodellen der Zukunft. Er war Vize-Jugend-Mannschafts-DDR-Meister im Schach 1988. Er bestieg zweimal den Kilimandscharo und lief in New York seinen 19. Marathon.<br />
&nbsp; </span>
        	<div class="cleaner clear"></div>
        </div>
    </div>
    <span property="author" vocab="http://schema.org/" typeof="Person"><meta property="name" content="Dr. Helfried Schmidt"></span><link property="mainEntityOfPage" href="#"><meta property="dateModified" content="2016-12-21T00:00:00+01:00"><meta property="name" content="„2017 wird ein gutes Jahr! Aber ich habe Angst vor der Ahnungslosigkeit der Politik!&quot;"><span property="publisher" vocab="http://schema.org/" typeof="Organization"><span property="logo" vocab="http://schema.org/" typeof="ImageObject"><meta property="width" content="600"><meta property="url" content="http://www.pt-magazin.de/pt-magazin_amp_logo_600x60.jpg"><meta property="height" content="60"></span><meta property="name" content="P.T. Magazin"></span><meta property="datePublished" content="2016-12-21T00:00:00+01:00">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox right"></div><br />
<!-- newsFlash:1461684915060 --> <div class="sfsNewsFlash"><h2>Weitere Artikel in dieser Kategorie</h2>
<ul><li class="story-link"><a href="/de/gesellschaft/politik/freihandel-frieden-schaffen-ohne-waffen_ivxpaazr.html">Freihandel: Frieden schaffen ohne Waffen</a> 28.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/politik/oh-herr-la%C3%9F-hirn-regnen_iutprshg.html">Oh Herr, laß Hirn regnen!</a> 08.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/politik/runde-tische-w%C3%BCrden-helfen_iutq5h8s.html">Runde Tische würden helfen </a> 08.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/politik/digitale-%C3%B6kosysteme_iutqfse4.html">Digitale Ökosysteme</a> 08.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/politik/shakespeare-reloaded_iutm8int.html">Shakespeare reloaded</a> 07.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/politik/innovationsreserve-indien_iutmf7ql.html">Innovationsreserve Indien</a> 07.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/politik/politik-brauchen-wir-hier-nicht_iv27vndc.html">Politik brauchen wir hier nicht </a> 03.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html">Warum Sozialismus nicht funktionieren kann</a> 30.08.2016</li> <li class="story-link"><a href="/de/gesellschaft/politik/es-ist-zeit-aus-den-fehlern-zu-lernen_is0faf8n.html">Es ist Zeit, aus den Fehlern zu lernen!</a> 29.08.2016</li> <li class="story-link"><a href="/de/gesellschaft/politik/das-klima-und-seine-bedeutung-als-politische-gr%C3%B6%C3%9Fe_ird8ik7g.html">Das Klima und seine Bedeutung als politische Größe </a> 08.08.2016</li> </ul></div> <!-- /newsFlash:1461684915060 --> <div id="sfsStoryAdds"><ul><li><img src="/global_files/icons/fugue/printer.png" alt="Drucken" title="Drucken" />&nbsp;<a href="/de?t=/contentManager/onStory_print&amp;s=oKGZmNbhM9j5UHJWR&amp;StoryID=1481885424894&amp;ParentID=18" target="_blank" rel="nofollow">Drucken</a></li><li><img src="/global_files/icons/fugue/mail.png" alt="Weiterleiten" title="Weiterleiten" />&nbsp;<a href="/de?t=/contentManager/onStory_forward&amp;s=oKGZmNbhM9j5UHJWR&amp;StoryID=1481885424894&amp;ParentID=18" rel="nofollow">Weiterleiten</a></li></ul></div><iframe id="if_1_1481885424894" name="if_1_1481885424894" src="about:blank" style="width:0px;height:0px;border:0;"></iframe>
		<div id="s1_1481885424894" class="sfsStarRating">
		<div class="sfsStars">
		<ul>
			<li class="current-rating" style="width:0px;">Aktuell 0.0/5 Sterne.</li>
			<li><a href="/de?t=/rating/rate&amp;s=oKGZmNbhM9j5UHJWR&amp;type=1&amp;target=1481885424894&amp;myrating=1" title="1 Stern von  5" class="one-star" target="if_1_1481885424894" rel="nofollow">1</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=oKGZmNbhM9j5UHJWR&amp;type=1&amp;target=1481885424894&amp;myrating=2" title="2 Sterne von 5" class="two-stars" target="if_1_1481885424894" rel="nofollow">2</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=oKGZmNbhM9j5UHJWR&amp;type=1&amp;target=1481885424894&amp;myrating=3" title="3 Sterne von 5" class="three-stars" target="if_1_1481885424894" rel="nofollow">3</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=oKGZmNbhM9j5UHJWR&amp;type=1&amp;target=1481885424894&amp;myrating=4" title="4 Sterne von 5" class="four-stars" target="if_1_1481885424894" rel="nofollow">4</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=oKGZmNbhM9j5UHJWR&amp;type=1&amp;target=1481885424894&amp;myrating=5" title="5 Sterne von 5" class="five-stars" target="if_1_1481885424894" rel="nofollow">5</a></li>
		</ul>
		</div><small class="fontFaceL">0.0 von 0 Stimmen</small></div>
		<div class="cleaner clear">&nbsp;</div>	<!-- dialog -->
<div class="sfsFieldsetDialog">
    <div class="sfsDialogTop">
         <h1 class="headline">Kommentare</h1>
    </div>
    <div class="sfsDialogContent">
    <!-- dialog-content -->
    <div class="tableFix">


<div class="js-newsletStream-1481885425035">
<div class="js-newsletMessage-1481885425035 newsletMessage">
	
		
	
	<ul style="padding-left:0;max-width:none;" class="js-newsletCommentContainer newsletCommentContainer">
		
	</ul>
	<div class="newsletCommentForm" style="margin-left:0; text-align:left;padding:7px 5px 9px;max-width:none;">
					<div class="left" style="width:30px;">
			<img src="/portals/ptm/profile_images/-1_30?aHwR" alt=" " />
		</div>
				<form style="margin-left:38px;text-align:left;display:block;max-width:none;" method="post" action="/de">
					<input type="hidden" name="t" value="/newslet/controller/newsletStream" /><input type="hidden" name="i" value="1461143067574" /><input type="hidden" name="l" value="1" /><input type="hidden" name="e" value="UTF-8" /><input type="hidden" name="s" value="oKGZmNbhM9j5UHJWR" />
			<input type="hidden" name="action" value="addComment" />
			<input type="hidden" name="newsletMessageId" value="1481885425035" />
			
			<div style="width:95%">
					<div style="padding-bottom: 5px;">
						<input id="js-newsletMessageFirstname" style="width:47%; margin-right:10px;" placeholder="Vorname" type="text" name="firstname" value="" />
						<input id="js-newsletMessageLastname" style="width:47%;" placeholder="Nachname" type="text" name="lastname" value="" />
					</div>
					<div style="padding-bottom: 5px;">
						<textarea id="js-newsletMessageText" placeholder="Schreiben Sie einen Kommentar" style="width:98%; margin-bottom:5px;" rows="5" name="newsletCommentText"></textarea>
											</div>	
					<div style="padding-bottom: 5px;">
											
		
		
		
		<div class="g-recaptcha" data-sitekey="6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9"></div>

		<noscript>
		  <iframe src="https://www.google.com/recaptcha/api/noscript?k=6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9" height="300" width="500" style="border:0"></iframe><br />
		  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
		  <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
		</noscript>
						</div>
				</div>
				
				<input class="btn btn-primary" type="submit" name="addComment" value="Senden" />
		</form>
		<div class="cleaner clear"></div>
	</div>
</div>
</div>
<br /></div>
    <!-- /dialog-content -->
    </div>
</div>
<!-- /dialog -->

<br class="clear" /></div>
            </div>
            <div id="sfsNavigation">
                <div class="facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/ptmagazin" data-send="true" data-layout="button_count" data-width="300" data-show-faces="true" data-action="recommend" data-font="verdana"></div>
</div><br />
<div class="sidebar-block google">
<div class="g-plus" data-width="235" data-href="//plus.google.com/113479578420698378572?rel=publisher"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div class="sidebar-block">
		<a href="https://www.yumpu.com/de/document/view/56278130/pt-magazin-06-2016" target="_blank" title="PT-Magazin 06/2016"><img src="/de/app/media/resource/_iv7qe2pa.deliver?&amp;layout=240.jpg&amp;mode=show" alt="PT-Magazin 06/2016" /></a>
		<div class="sidebar-block-text">PT-Magazin 06/2016</div>
	</div>
<div class="sidebar-block">
<div class="article-sponsor-marking">Themenpartner:</div>
<a href="/de?t=/bannerManager/banner.counting&amp;s=oKGZmNbhM9j5UHJWR&amp;bannerID=1470929204184&amp;active=no&amp;ParentID=0&amp;sort=Price&amp;StoryID=114&amp;linkType=1" target="_self" rel="nofollow"><img src="/portals/ptm/banner/1470929204184.png" alt="Kompetenznetz-Mittelstand" title="Kompetenznetz-Mittelstand" /></a>




</div>
<div class="sidebar-block">
	<a href="http://www.mittelstandspreis.com/unterstuetzer/sponsoren/sponsoren/" target="_blank" title="Sponsoren - Großer Preis des Mittelstandes"><img src="/logo_images/kfm_logo_web.jpg" alt="Zu den Sponsoren - Großer Preis des Mittelstandes" /></a>
	<div class="sidebar-block-text">Sponsoren - „Großer Preis des Mittelstandes”</div>
</div>
<div class="sidebar-block">
<small>Anzeige</small><br />
<a target="_blank" href="http://bit.ly/skycraper_pt?&amp;utm_medium=Skyscraper&amp;utm_campaign=FeKon"><img src="/portals/ptm/skycraper/GPdM_2017_160_x_600.jpg" alt="Skycraper" /></a><br />
<br />
</div>
<div class="sidebar-block">
	<iframe width="235" height="125" src="http://www.youtube.com/embed/xqa5y58yZgA" allowfullscreen style="border:0;"></iframe>
	<div class="sidebar-block-text">
	Hier geht's <a href="http://www.mittelstandspreis.com/" title="Website Mittelstandspreis" target="_blank">zur Website</a> und&nbsp;<a href="http://www.mittelstandspreis.com/ball/uebersicht/" target="_blank" title="Gala Mittelstandspreis">zur Gala</a> und <a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank" title="Kartenbestellung Mittelstandspreis">zur Kartenbestellung</a>!
	</div>
</div>
<div class="sidebar-block">
	<a href="https://www.kompetenznetz-mittelstand.de/" target="_blank"><img src="/logo_images/logo_kompetenznetz.png" alt="Kompetenznetz-Kittelstand" title="Kompetenznetz-Mittelstand" /></a>
	<div class="sidebar-block-text">Kompetenznetz-Mittelstand</div>
</div>
<div class="sidebar-block">
	<a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank"><img src="/logo_images/logo_ops_shop.jpg" alt="OPS Shop"/></a>
	<div class="sidebar-block-text">OPS Shop</div>
</div>
<div class="sidebar-block">
	<h3>Leserbrief</h3>
	<div class="sidebar-block-text"><strong>
	„Ihr Magazin lese ich mit Begeisterung! Jede Seite! Jeden Beitrag! Ich sehe Ihr Magazin als Mutmacher für Menschen mit eigenem Willen und Visionen." Peter Grünwald, Peter Grünwald Ladeneinrichtung, 55268 Nieder-Olm (Rheinland-Pfalz)</strong>
	</div>
</div>

<div class="sidebar-block cms-story-listing">
	<h3>Meistkommentierte Beiträge</h3>
	<ol>
	<li><a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html">Warum Sozialismus nicht funktionieren kann</a> (8) <small>am 30.08.2016</small></li><li><a href="/de/wirtschaft/unternehmen/impulse-wird-partner-der-oskar-patzelt-stiftung-be_iskehyne.html">impulse wird Partner der Oskar-Patzelt-Stiftung beim „Großen Preis des Mittelstands“ </a> (5) <small>am 01.09.2016</small></li><li><a href="/de/gesellschaft/politik/integration-aktiv-gestalten_iqhqw3eg.html">Integration aktiv gestalten</a> (4) <small>am 11.07.2016</small></li><li><a href="/de/wirtschaft/wissenschaft/alle-altern-anders_irx9xbim.html">Alle altern anders</a> (3) <small>am 09.09.2016</small></li><li><a href="/de/mittelstandspreis/wettbewerb/sonderpreise-2016-in-w%C3%BCrzburg_itbarlv4.html">Sonderpreise 2016 in Würzburg</a> (2) <small>am 24.09.2016</small></li>
	</ol>
</div>


<div class="sidebar-block cms-story-listing">
	<h3>Meistbewerteste Beiträge</h3>
	<ol>
	<li><a href="/de/wirtschaft/unternehmen/auto-zulieferer-im-wandel_36.html">Auto-Zulieferer im Wandel</a> (3.0/3576) <small>am 31.08.2007</small></li><li><a href="/de/wirtschaft/unternehmen/kann-sich-ein-%E2%80%9Ebester%E2%80%9C-noch-verbessern-pilotinitia_iuycbpzh.html">Kann sich ein „Bester“ noch verbessern? Pilotinitiative: Innovationsführer 2017</a> (3.0/1957) <small>am 31.10.2016</small></li><li><a href="/de/wirtschaft/innovation/brandenburg_inrd8s8g.html">Brandenburg</a> (2.9/607) <small>am 17.05.2016</small></li><li><a href="/de/gesellschaft/aufgespiesst/super-gau_1exq.html">Super-GAU</a> (3.0/455) <small>am 04.03.2015</small></li><li><a href="/de/gpdm-mittelstandspreis/pressemeldungen/anlage-2-zur-pm-062010-laudatios-der-preistr%C3%A4ger-u_1fbi.html">Anlage 2 zur PM 06/2010: Laudatios der Preisträger und Finalisten</a> (2.9/455) <small>am 11.09.2010</small></li>
	</ol>
</div>



															
<div class="sidebar-block cms-story-listing">
	<h3>Neue Kommentare</h3>
	<ol>
		<li><small>Jetzt wird es direkte Verbindungen mit Karachi u N... am 16.12.2016<br />
			<a href="/de/gesellschaft/ausland/der-d-zug-rollt-durch-pakistan_1eus.html">Der D-Zug rollt durch Pakistan</a></small></li><li><small>Das hört sich sinnvoll und interessant an! am 05.12.2016<br />
			<a href="/de/specials/dienstleistungen/digitales-werkzeug-f%C3%BCr-handwerker-tele-look-ersetz_ivwiv9dx.html">Digitales Werkzeug für Handwerker tele-LOOK ersetzt den Besichtigungsterm. und erspart die Anfahrt</a></small></li><li><small>Richtig – selbst junge und gesunde Handwerker könn... am 22.11.2016<br />
			<a href="/de/specials/handwerk/risikogruppe-handwerker_ivmeta1o.html">Risikogruppe Handwerker</a></small></li><li><small>Ich finde den Artikel sehr aussagekräftig. Gerade ... am 18.11.2016<br />
			<a href="/de/wirtschaft/marketing/b%C3%BCrobedarf-als-praktische-werbegeschenke_1epe.html">Bürobedarf als praktische Werbegeschenke</a></small></li><li><small>[url=http://www.pt-magazin.de/de/wirtschaft/untern... am 18.11.2016<br />
			<a href="/de/wirtschaft/unternehmen/selbst-leadership-in-zeiten-der-transformation_ivj7ydto.html">Selbst-Leadership in Zeiten der Transformation </a></small></li>
	</ol>
</div>
                <!-- iconMenus --><div id="sfsIconMenus"><ul id="sfsIconMenusList"><li><img src="/global_files/icons/arrows/arrow_0r_right_black.gif" alt="Anmelden"><a href="/de/app/my/login">Anmelden</a></li></ul></div><!-- /iconMenus -->
            </div>
            <div class="cleaner clear">&nbsp;</div>
        </div>
        <div id="sfsFooter">
        	<div class="left">Copyright &#169;  2006-2016 OPS Netzwerk GmbH.<br /><a href="https://www.siteforum.com/" target="_blank">powered by SITEFORUM</a></div>
            <div class="right"><!-- bottomMenus --><div id="sfsBottomMenus"><ul id="sfsBottomMenuList"><li><a href="/de/impressum/">Impressum</a></li><li><a href="/de/kontakt/">Kontakt</a></li><li><a href="/de/app/sitemap" id="sfsBottomMenuListActive">Sitemap</a></li><li><a href="/de/datenschutz/">Datenschutz</a></li><li><a href="/de/partner/">Partner</a></li></ul></div><!-- /bottomMenus --></div>
            <br class="clear" />
        </div>
    </div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d9584d00a3244d2"></script>


<!-- ============================================================
SITEFORUM Group * https://www.siteforum.com * info@siteforum.com
Codelager.v: 8.1.008 Release Candidate 1
Release Date: 19.5.2016, 16:57:32
Product.v: 8.1.007
Platform.v: 8.1.008, Design.v: 5.1
i, parent: 1461143067574, PTM
============================================================= -->
</body></html>