<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
<meta charset="UTF-8"><title>Fraunhofer-Projekt »Open Roberta®« und Google bauen digitale Bildung deutschlandweit aus  - PT-Magazin</title><meta name="author" content="OPS Netzwerk GmbH" />
<meta name="copyright" content="copyright by OPS Netzwerk GmbH" />
<meta name="description" content="Im Zuge der Digitalisierung entscheiden junge Talente über Deutschlands wirtschaftliche Zukunft." />
<meta name="generator" content="SITEFORUM Portal Software v8.1.008, www.siteforum.com" />
<meta name="keywords" content="Wirtschaft, Gesellschaft, Finanzen, Kommune, Mittelstand, Mittelstandspreis, Großer Preis des Mittelstandes, News, Nachrichten, PT-Magazin, Wissenschaft, Industrie, Politik, Energie, Unternehmen, Innovation, Oskar-Patzelt-Stiftung, Unternehmer, Regional" />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.pt-magazin.de/de/gesellschaft/deutschland/fraunhofer-projekt-%C2%BBopen-roberta%C2%AE%C2%AB-und-google-baue_ivmfl1c3.html"><script src="https://www.google.com/recaptcha/api.js" async defer></script><meta property="og:description" content="Im Zuge der Digitalisierung entscheiden junge Talente über Deutschlands wirtschaftliche Zukunft."><meta property="og:title" content="Fraunhofer-Projekt »Open Roberta®« und Google bauen digitale Bildung deutschlandweit aus "><meta property="og:url" content="http://www.pt-magazin.de/de/gesellschaft/deutschland/fraunhofer-projekt-%C2%BBopen-roberta%C2%AE%C2%AB-und-google-baue_ivmfl1c3.html"><link rel="stylesheet" href="/global_files/javascript/jquery/plugins/ui/all.css" type="text/css" title="Standard" /><link rel="stylesheet" href="/design/bundle/it9wq1sx_portal.css" type="text/css" title="Standard" /><script type="text/javascript" src="/global_files/javascript/jquery/core/1.11.1.js"></script><script type="text/javascript" src="/de?t=/tools/js/jQuery/lib/migrations.js&amp;s=3e3nRxwhEvwxMVmH"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/ui/all.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/fieldSelection.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/form.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/json.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/lightbox/js/jquery.lightbox-0.5.pack.js"></script><script type="text/javascript" src="/global_files/javascript/jquery/plugins/roundabout.js"></script><script type="text/javascript" src="/global_files/multimedia/player/audio/player.js"></script><script type="text/javascript" src="/de?t=/tools/js/dialog/lib/dialog.js&amp;s=3e3nRxwhEvwxMVmH"></script><script type="text/javascript" src="https://socket.siteforum.com/socket.io/socket.io.js"></script><script type="text/javascript" src="/global_files/assets/8.1.008/js/application.js"></script><script type="text/javascript">/*<![CDATA[*/if (window.jQuery && jQuery.migrateWarnings) {jQuery.migrateWarningsController = {url:'/de?t=/tools/js/jQuery/controller/migrations&amp;s=3e3nRxwhEvwxMVmH'}}AudioPlayer.setup('/global_files/multimedia/player/audio/player.swf', {width:'100%'});$.sfs.socket('init', {"id":"1479827107737","port":"443","secured":true,"protocoll":"https","controller":{"data":{"newsletMessage":{"id":"1479391637798","opt":{"format":"xhr"}}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=3e3nRxwhEvwxMVmH"},"apiKey":"1"});$.sfs.newslet.init({"selector":".js-newsletStream-1479391637798","controller":{"data":{"id":"1479391637798","opt":{"format":"xhr"}},"url":"\/de?t=\/newslet\/controller\/newsletMessage&amp;s=3e3nRxwhEvwxMVmH"}});$.sfs.toggle.init({"selector":".sf-toggle-trigger","animation":"slide","target":".sf-toggle-target","toggleClass":"toggled"});/*]]>*/</script>
<link rel="alternate" type="application/rss+xml" title="P.T. Magazin - News" href="http://www.pt-magazin.de/feed_export/news_rss2.0.xml" />
<link rel="alternate" type="application/rss+xml" title="Mittelstandspreis" href="http://www.pt-magazin.de/feed_export/mittelstandspreis_rss2.0.xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta property="og:site_name" content="www.pt-magazin.de"><meta property="og:locale" content="de_DE">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-180233-2', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<link rel="image_src" href="http://www.pt-magazin.de/favicon.png">
<link rel="shortcut icon" type="image/x-icon" href="http://www.pt-magazin.de/shortcut-icon.png" title="PT-Magazin Favorit-Icon"></head>
<body  class="master" vocab="http://schema.org/" typeof="WebPage"><div id="sfsBody">
    <div id="sfsMain">
        <div id="sfsHeader">
            <div id="sfsLogoLeft"><a href="/"><img src="/logo_images/ptm_header.jpg" alt="P.T. Magazin" title="P.T. Magazin" class="logo" /></a></div>
            <!-- searchBox -->
 <div id="sfsSearchBox"><form name="sfsSearchBoxForm" action="/de/app/search?s=3e3nRxwhEvwxMVmH" method="post" class="formStandard">
<input type="text" name="keywords" size="12" maxlength="60" id="sfsSearchBoxText" value="" />
<input type="submit" value="Suchen" id="sfsSearchBoxButton" /></form>

</div>
 <!-- /searchBox -->
            <div id="sfsMainMenuDropDown"><ul class="menuDropTop"><li class="branch menuDrop ct1"><a class="menu" href="/de/wirtschaft/?s=3e3nRxwhEvwxMVmH">Wirtschaft</a> <ul class="tree"><li class="ct1"><a href="/de/wirtschaft/wissenschaft/">Wissenschaft</a></li><li class="ct2"><a href="/de/wirtschaft/unternehmen/">Unternehmen</a></li><li class="ct3"><a href="/de/wirtschaft/arbeit/">Arbeit</a></li><li class="ct4"><a href="/de/wirtschaft/innovation/">Innovation</a></li><li class="ct5"><a href="/de/wirtschaft/engagement/">Engagement</a></li><li class="ct6"><a href="/de/wirtschaft/marketing/">Marketing</a></li><li class="ct7"><a href="/de/wirtschaft/finanzen/">Finanzen</a></li><li class="ct8"><a href="/de/wirtschaft/kommunen/">Kommunen</a></li><li class="ct9"><a href="/de/wirtschaft/firmennews/">Firmennews</a></li></ul></li><li class="branch menuDrop ct2"><a class="menu" href="/de/specials/?s=3e3nRxwhEvwxMVmH">Specials</a> <ul class="tree"><li class="ct1"><a href="/de/specials/industrie/">Industrie</a></li><li class="ct2"><a href="/de/specials/energie/">Energie</a></li><li class="ct3"><a href="/de/specials/mobilitaet/">Mobilität</a></li><li class="ct4"><a href="/de/specials/dienstleistungen/">Dienstleistungen</a></li><li class="ct5"><a href="/de/specials/umwelt/">Umwelt</a></li><li class="ct6"><a href="/de/specials/handwerk/">Handwerk</a></li><li class="ct7"><a href="/de/specials/buecher/">Bücher</a></li></ul></li><li class="branch menuDropActive ct3"><a class="menuActive" href="/de/gesellschaft/?s=3e3nRxwhEvwxMVmH">Gesellschaft</a> <ul class="tree"><li class="ct1"><a href="/de/gesellschaft/aufgespiesst/">Aufgespießt</a></li><li class="active ct2"><a href="/de/gesellschaft/deutschland/">Deutschland</a></li><li class="ct3"><a href="/de/gesellschaft/politik/">Politik</a></li><li class="ct4"><a href="/de/gesellschaft/recht/">Recht</a></li><li class="ct5"><a href="/de/gesellschaft/kultur-lifestyle/">Kultur &amp; Lifestyle</a></li><li class="ct6"><a href="/de/gesellschaft/ausland/">Ausland</a></li></ul></li><li class="branch menuDrop ct4"><a class="menu" href="/de/regionen/?s=3e3nRxwhEvwxMVmH">Regionen</a> <ul class="tree"><li class="ct1"><a href="/de/regionen/bayern/">Bayern</a></li><li class="ct2"><a href="/de/regionen/berlin-brandenburg/">Berlin-Brandenburg</a></li><li class="ct3"><a href="/de/regionen/mitteldeutschland/">Mitteldeutschland</a></li><li class="ct4"><a href="/de/regionen/norddeutschland/">Norddeutschland</a></li><li class="ct5"><a href="/de/regionen/nordrhein-westfalen/">Nordrhein-Westfalen</a></li><li class="ct6"><a href="/de/regionen/suedwestdeutschland/">Südwestdeutschland</a></li></ul></li><li class="branch menuDrop ct5"><a class="menu" href="/de/mittelstandspreis/?s=3e3nRxwhEvwxMVmH">Mittelstandspreis</a> <ul class="tree"><li class="ct1"><a href="/de/mittelstandspreis/netzwerk-der-besten/">Netzwerk der Besten</a></li><li class="ct2"><a href="/de/mittelstandspreis/wettbewerb/">Wettbewerb</a></li><li class="ct3"><a href="/de/mittelstandspreis/wirtschaftsgespraeche/">Wirtschaftsgespräche</a></li><li class="ct4"><a href="/de/mittelstandspreis/internationales/">Internationales</a></li><li class="ct5"><a href="/de/mittelstandspreis/partner/">Partner</a></li></ul></li><li class="branch menuDrop ct6"><a class="menu" href="/de/service/?s=3e3nRxwhEvwxMVmH">Service</a> <ul class="tree"><li class="ct1"><a href="/de/service/media-daten/">Media-Daten</a></li><li class="ct2"><a href="/de/service/cover-galerie/">Cover-Galerie</a></li><li class="ct3"><a href="/de/service/pt-abo/">PT-Abo</a></li><li class="ct4"><a href="/de/service/leserbriefe/">Leserbriefe</a></li><li class="ct5"><a href="/de/service/pt-login/">PT-Login</a></li></ul></li><li class="branch menuDrop ct7"><a class="menu" href="/de/app/sitemap?s=3e3nRxwhEvwxMVmH">Sitemap</a> </li><li class="branch menuDrop ct8"><a class="menu" href="/de/kontakt/?s=3e3nRxwhEvwxMVmH">Kontakt</a> </li><li class="branch menuDrop ct9"><a class="menu" href="/de/impressum/?s=3e3nRxwhEvwxMVmH">Impressum</a> </li><li class="branch menuDrop ct10"><a class="menu" href="/de/partner/?s=3e3nRxwhEvwxMVmH">Partner</a> <ul class="tree"><li class="ct1"><a href="/de/partner/nrw-bank/">NRW.Bank</a></li></ul></li></ul><div class="menuDropFooter">&nbsp;</div></div>
            <!-- mainMenuRows --><a id="sfsMenuMobileTrigger" class="sf-toggle-trigger btn btn-primary" href="#"><span class="icon-align-justify icon-white"></span></a>
<div id="sfsMenuMobile" class="sf-toggle-target"><ul><li class="level1"><a href="/de/?s=3e3nRxwhEvwxMVmH">Start</a></li><li class="level1"><a href="/de/wirtschaft/?s=3e3nRxwhEvwxMVmH">Wirtschaft</a></li><li class="level1"><a href="/de/specials/?s=3e3nRxwhEvwxMVmH">Specials</a></li><li class="level1 active"><a href="/de/gesellschaft/?s=3e3nRxwhEvwxMVmH">Gesellschaft</a></li>
<li class="level2"><a href="/de/gesellschaft/aufgespiesst/">Aufgespießt</a></li><li class="level2 active"><a href="/de/gesellschaft/deutschland/">Deutschland</a></li><li class="level2"><a href="/de/gesellschaft/politik/">Politik</a></li><li class="level2"><a href="/de/gesellschaft/recht/">Recht</a></li><li class="level2"><a href="/de/gesellschaft/kultur-lifestyle/">Kultur &amp; Lifestyle</a></li><li class="level2"><a href="/de/gesellschaft/ausland/">Ausland</a></li><li class="level1"><a href="/de/regionen/?s=3e3nRxwhEvwxMVmH">Regionen</a></li><li class="level1"><a href="/de/mittelstandspreis/?s=3e3nRxwhEvwxMVmH">Mittelstandspreis</a></li><li class="level1"><a href="/de/gpdm-mittelstandspreis/?s=3e3nRxwhEvwxMVmH">GPdM - Mittelstandspreis</a></li><li class="level1"><a href="/de/partner/?s=3e3nRxwhEvwxMVmH">Partner</a></li><li class="level1"><a href="/de/service/?s=3e3nRxwhEvwxMVmH">Service</a></li><li class="level1"><a href="/de/storypool/?s=3e3nRxwhEvwxMVmH">Storypool</a></li><li class="level1"><a href="/de/kontakt/?s=3e3nRxwhEvwxMVmH">Kontakt</a></li><li class="level1"><a href="/de/impressum/?s=3e3nRxwhEvwxMVmH">Impressum</a></li><li class="level1"><a href="/de/datenschutz/?s=3e3nRxwhEvwxMVmH">Datenschutz</a></li><li class="level1"><a href="/de/app/network?s=3e3nRxwhEvwxMVmH">Kontakte</a></li></ul></div><!-- /mainMenuRows -->
        </div>
        
        <div id="sfsMainContent">
            <div id="sfsContent">
                <div id="sfsContentIn"><div id="sfsPositionPath"  property="breadcrumb">
<a href="/de/?s=3e3nRxwhEvwxMVmH">Start</a>&nbsp;&gt;&nbsp;<a href="/de/gesellschaft/?s=3e3nRxwhEvwxMVmH">Gesellschaft</a>&nbsp;&gt;&nbsp;<a href="/de/gesellschaft/deutschland/?s=3e3nRxwhEvwxMVmH" class="active">Deutschland</a></div> 
	<div class="sfsStoryContainer" vocab="http://schema.org/" property="mainEntity" typeof="Article">
	<div class="sfsStoryTop">
		<span class="article-date">22.11.2016</span><br /><span class="article-categories">Deutschland, Engagement</span>
		<h1 property="headline">Fraunhofer-Projekt »Open Roberta®« und Google bauen digitale Bildung deutschlandweit aus </h1>
    </div>
    <div class="sfsStoryContent">
        <div class="shortDesc" property="description">Im Zuge der Digitalisierung entscheiden junge Talente über Deutschlands wirtschaftliche Zukunft. <br /></div>
        <div class="text">
        	<div class="article-author-listing"></div>
			<div class="article-image clear-right" property="associatedMedia">
				<div vocab="http://schema.org/" property="image" typeof="ImageObject"><a href="/de/app/media/resource/_ivmfgtls.deliver?s=3e3nRxwhEvwxMVmH" property="url"><img property="thumbnailUrl" src="/de/app/media/resource/_ivmfgtls.deliver?s=3e3nRxwhEvwxMVmH&amp;layout=240.jpg" class="sfsStoryImg sfsStoryImg1"  alt="Google SundarPichai IT Gipfel-Open-Roberta-2016-11-17" title="Google SundarPichai IT Gipfel-Open-Roberta-2016-11-17" /></a><div class="sf-story-image-caption" property="description">Startschuss für die gemeinsame MINT-Coding-Initiative: Google-CEO Sundar Pichai besucht das Fraunhofer-Projekt »Open Roberta« auf dem IT-Gipfel in Saarbrücken. (Bild: (c) Google Deutschland)</div><meta property="width" content="2392"><meta property="height" content="2362"></div>
				
				
				
			</div>
			<span property="articleBody">&raquo;Wirtschaft 4.0&laquo; wird laut einem aktuellen Forschungsbericht des Instituts f&uuml;r Arbeitsmarkt- und Berufsforschung (IAB) binnen weniger Jahre eine neue Arbeitswelt schaffen. IT-Kenntnisse und innovatives Denken sind schon jetzt st&auml;rker gefragt denn je. Mit einer bundesweit angelegten &raquo;MINT-Coding&laquo;-Initiative wollen das Fraunhofer-Projekt &raquo;Open Roberta&laquo; und Google digitale Bildung ab 2017 entscheidend voranbringen. Ziel ist es, die kostenfreie Programmierplattform &raquo;Open Roberta&laquo; fl&auml;chendeckend an deutschen Schulen und Lernorten einzusetzen und so digitale Kompetenzen zu f&ouml;rdern. Auf dem Nationalen IT-Gipfel in Saarbr&uuml;cken f&auml;llt der Startschuss: Hier stellen Wissenschaftler des Fraunhofer IAIS und Google-CEO, <strong>Sundar Pichai,</strong> am Donnerstag, 17. November 2016, die Zukunftsinitiative vor.<br />
<br />
Im Rahmen des auf drei Jahre angelegten MINT-Coding-Projekts lernen Kinder und Jugendliche die Grundlagen des Programmierens mit Robotern und Mikrocontrollern. Fraunhofer-Experten schulen Lehrkr&auml;fte und Trainer, so erhalten Sch&uuml;lerinnen und Sch&uuml;ler sowohl im Unterricht als auch in bundesweiten Workshops und Veranstaltungen Zugang zu Technik und weiteren MINT-Bereichen. Daf&uuml;r werden am Fraunhofer-Institut f&uuml;r Intelligente Analyse- und Informationssysteme IAIS zun&auml;chst neue Unterrichtsmaterialien entwickelt. Diese erweitern das didaktische Konzept der seit 2002 bestehenden F&ouml;rder-Initiative &raquo;Roberta&laquo; um einen neuen Baustein, der sich prim&auml;r an Sch&uuml;lerinnen und Sch&uuml;ler der Grundschulen sowie der Sekundarstufe 1 richtet. Mit mehr als 1000 zu Roberta-Teachern ausgebildeten Lehrkr&auml;ften greift die Roberta-Initiative dabei auf langj&auml;hrige Erfahrungen in der MINT-Bildung an Schulen zur&uuml;ck. Im Zuge der Initiative werden dar&uuml;ber hinaus weitere Lehrer f&uuml;r die Vermittlung von Programmierkenntnissen qualifiziert.<br />
<br />
Im Mittelpunkt steht bei dem Projekt die Programmierumgebung &raquo;Open Roberta Lab&laquo;. Diese wurde bereits 2014 vom Fraunhofer IAIS mit Unterst&uuml;tzung von Google.org initiiert. &raquo;Unsere frei verf&uuml;gbare Open-Source-Plattform erm&ouml;glicht es jedem, der einen Computer, Tablet oder Smartphone mit Internetzugang hat, intuitiv das Programmieren zu erlernen&laquo;, erkl&auml;rt <strong>Beate Jost,</strong> Technische Leiterin von Roberta und Open Roberta. Mit der grafischen Programmiersprache &raquo;NEPO&reg;&laquo; werden Programme spielend einfach via Drag and Drop erstellt. Google f&ouml;rdert die weitere Verbreitung von Open Roberta, bis 2019 soll es mindestens 100 000 Kindern und Jugendlichen damit erm&ouml;glicht werden, die Grundlagen des Programmierens zu lernen. Neben der Integration in den Unterricht sind Open-Roberta-Coding-Hubs an technischen Museen oder Bibliotheken sowie eine Open-Roberta-Coding-Tour geplant.<br />
<br />
<strong>Wieland Holfelder,</strong> Leiter der Entwicklungsabteilung von Google Deutschland und zertifizierter Roberta-Teacher, erkl&auml;rt: &raquo;Um die digitale Welt zu begreifen und auch zu gestalten, muss man verstehen, wie Code und Software funktionieren. Ich freue mich, dass wir mit der F&ouml;rderung von Google.org noch mehr Sch&uuml;lerinnen und Sch&uuml;ler in ganz Deutschland f&uuml;r Programmieren und Robotik begeistern und mit der Ausbildung von Lehrkr&auml;ften dazu beitragen k&ouml;nnen, dass Digitalisierung endlich so in den Schulen ankommt, wie sie in unserer Lebenswelt l&auml;ngst stattfindet.&laquo;<br />
<br />
<strong>Mikrocontroller &raquo;Calliope mini&laquo; im Unterricht programmieren</strong><br />
Verschiedene Roboter und Hardware k&ouml;nnen &uuml;ber open-roberta.org kostenfrei programmiert werden, darunter die MINT-Neuheit Calliope mini. Der Minicomputer wird ebenfalls auf dem IT-Gipfel vorgestellt und soll ab 2017 neben dem Startland Bremen in verschiedenen Bundesl&auml;ndern ab der dritten Klasse eingef&uuml;hrt werden.<br />
<br />
&raquo;Unser Ziel ist es, mit Open Roberta den Nachwuchs an der digitalen Transformation teilhaben zu lassen&laquo;, erkl&auml;rt <strong>Thorsten Leimbach,</strong> Leiter der Roberta-Initiative. &raquo;Ob Sch&uuml;lerInnen, Auszubildende, Studierende oder Lehrkr&auml;fte &ndash; wir freuen uns darauf, sie mit der Unterst&uuml;tzung von Google Deutschland an Technologien heranzuf&uuml;hren und zum Mitmachen zu motivieren.&laquo;<br />
<strong>&nbsp;<br />
&Uuml;ber die &raquo;Roberta&reg;&laquo;-Initiative</strong><br />
Seit 14 Jahren begeistert die Initiative &raquo;Roberta &ndash; Lernen mit Robotern&laquo; des Fraunhofer-Instituts f&uuml;r Intelligente Analyse- und Informationssysteme IAIS Kinder und Jugendliche bereits im Schulalter f&uuml;r Technik und Naturwissenschaften. Mit einem erprobten Konzept rund um spannende Kurse zum Bauen und Programmieren von Robotern hat das Bildungsprogramm bereits mehr als 350 000 M&auml;dchen und Jungen erreicht. Zudem hat die Initiative mit gendergerechtem Lehr- und Lernmaterial und einem europaweiten Netzwerk &uuml;ber 1000 Lehrkr&auml;fte zu zertifizierten &raquo;Roberta-Teachern&laquo; ausgebildet.<br />
<br />
<strong>&Uuml;ber &raquo;Open Roberta&reg;&laquo;</strong><br />
Um noch mehr M&auml;dchen und Jungen spielerisch an das Programmieren heranzuf&uuml;hren, hat das Team des Fraunhofer IAIS sein erfolgreiches p&auml;dagogisches Roberta-Konzept um eine innovative Programmierplattform erweitert: Die frei verf&uuml;gbare, Cloud-basierte Open-Source-Software &raquo;Open Roberta Lab&laquo; erm&ouml;glicht es Sch&uuml;lerinnen und Sch&uuml;lern ab acht Jahren, mit Spa&szlig; und ohne technische H&uuml;rden das Programmieren zu lernen.<br />
Interaktiv entwickeln die Kinder und Jugendlichen mit der einfachen grafischen Programmiersprache &raquo;NEPO&reg;&laquo; eigene Programme per Drag and Drop. Vieles ist m&ouml;glich: von einfachen Fahrten bis hin zum Einsatz von vielerlei Sensoren und F&auml;higkeiten. Derzeit unterst&uuml;tzt das Lab die Modelle &raquo;EV3&laquo; und &raquo;NXT&laquo; von LEGO Mindstorms sowie den &raquo;Arduino&laquo;-basierten &raquo;Bot&rsquo;n Roll&laquo; und die beiden Mikroboards &raquo;Calliope mini&laquo; und &raquo;BBC micro:bit&laquo;. Zudem ist die Plattform bereits in zehn Sprachen verf&uuml;gbar und wird st&auml;ndig um weitere spannende Hardware erweitert.<br />
<br />
Das &raquo;Open Roberta Lab&laquo; wird am Fraunhofer IAIS in Partnerschaft mit Google.org und der Open-Source-Community entwickelt und steht unter der Schirmherrschaft des Bundesministeriums f&uuml;r Bildung und Forschung (BMBF).<br />
<br />
<strong>Weitere Informationen</strong><br />
<br />
<strong>Open Roberta Lab: <a href="https://www.open-roberta.org/">https://www.open-roberta.org/</a><br />
Roberta-Initiative: <a href="http://roberta-home.de/">http://roberta-home.de/</a><br />
IT-Gipfel Saarland: <a href="http://it-gipfel.saarland/">http://it-gipfel.saarland/</a></strong><br />
&nbsp; </span>
        	<div class="cleaner clear"></div>
        </div>
    </div>
    <span property="author" vocab="http://schema.org/" typeof="Person"><meta property="name" content="Dr. Helfried Schmidt"></span><link property="mainEntityOfPage" href="#"><meta property="dateModified" content="2016-11-22T00:00:00+01:00"><meta property="name" content="Fraunhofer-Projekt »Open Roberta®« und Google bauen digitale Bildung deutschlandweit aus "><span property="publisher" vocab="http://schema.org/" typeof="Organization"><span property="logo" vocab="http://schema.org/" typeof="ImageObject"><meta property="width" content="600"><meta property="url" content="http://www.pt-magazin.de/pt-magazin_amp_logo_600x60.jpg"><meta property="height" content="60"></span><meta property="name" content="P.T. Magazin"></span><meta property="datePublished" content="2016-11-22T00:00:00+01:00">
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox right"></div><br />
<!-- newsFlash:1461684915060 --> <div class="sfsNewsFlash"><h2>Weitere Artikel in dieser Kategorie</h2>
<ul><li class="story-link selected"><a href="/de/gesellschaft/deutschland/fraunhofer-projekt-%C2%BBopen-roberta%C2%AE%C2%AB-und-google-baue_ivmfl1c3.html?s=3e3nRxwhEvwxMVmH">Fraunhofer-Projekt »Open Roberta®« und Google bauen digitale Bildung deutschlandweit aus </a> 22.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/deutschland/mit-kreativit%C3%A4t-punkten_iuzj8pm0.html?s=3e3nRxwhEvwxMVmH">Mit Kreativität punkten</a> 17.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/deutschland/innovation-%E2%80%93-ja-aber%E2%80%A6_iuzi5sji.html?s=3e3nRxwhEvwxMVmH">Innovation – ja, aber…</a> 15.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/deutschland/gebr%C3%BCder-mit-gesp%C3%BCr_iuzivf07.html?s=3e3nRxwhEvwxMVmH">Gebrüder mit Gespür</a> 15.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/deutschland/respekt-und-achtung_iuzc4rut.html?s=3e3nRxwhEvwxMVmH">Respekt und Achtung</a> 10.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/deutschland/oh-herr-la%C3%9F-hirn-regnen_iutprshg.html?s=3e3nRxwhEvwxMVmH">Oh Herr, laß Hirn regnen!</a> 08.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/deutschland/runde-tische-w%C3%BCrden-helfen_iutq5h8s.html?s=3e3nRxwhEvwxMVmH">Runde Tische würden helfen </a> 08.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/deutschland/digitale-%C3%B6kosysteme_iutqfse4.html?s=3e3nRxwhEvwxMVmH">Digitale Ökosysteme</a> 08.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/deutschland/%E2%80%9Edu-musst-das-tun-was-du-tun-musst%E2%80%9C_iutljv3f.html?s=3e3nRxwhEvwxMVmH">„Du musst das tun, was Du tun musst!“</a> 07.11.2016</li> <li class="story-link"><a href="/de/gesellschaft/deutschland/die-m%C3%A4r-vom-fachkr%C3%A4ftemangel_iv0nsijx.html?s=3e3nRxwhEvwxMVmH">Die Mär vom Fachkräftemangel</a> 02.11.2016</li> </ul></div> <!-- /newsFlash:1461684915060 --> <div id="sfsStoryAdds"><ul><li><img src="/global_files/icons/fugue/printer.png" alt="Drucken" title="Drucken" />&nbsp;<a href="/de?t=/contentManager/onStory_print&amp;s=3e3nRxwhEvwxMVmH&amp;StoryID=1479391637763&amp;ParentID=52" target="_blank" rel="nofollow">Drucken</a></li><li><img src="/global_files/icons/fugue/mail.png" alt="Weiterleiten" title="Weiterleiten" />&nbsp;<a href="/de?t=/contentManager/onStory_forward&amp;s=3e3nRxwhEvwxMVmH&amp;StoryID=1479391637763&amp;ParentID=52" rel="nofollow">Weiterleiten</a></li></ul></div><iframe id="if_1_1479391637763" name="if_1_1479391637763" src="about:blank" style="width:0px;height:0px;border:0;"></iframe>
		<div id="s1_1479391637763" class="sfsStarRating">
		<div class="sfsStars">
		<ul>
			<li class="current-rating" style="width:0px;">Aktuell 0.0/5 Sterne.</li>
			<li><a href="/de?t=/rating/rate&amp;s=3e3nRxwhEvwxMVmH&amp;type=1&amp;target=1479391637763&amp;myrating=1" title="1 Stern von  5" class="one-star" target="if_1_1479391637763" rel="nofollow">1</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=3e3nRxwhEvwxMVmH&amp;type=1&amp;target=1479391637763&amp;myrating=2" title="2 Sterne von 5" class="two-stars" target="if_1_1479391637763" rel="nofollow">2</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=3e3nRxwhEvwxMVmH&amp;type=1&amp;target=1479391637763&amp;myrating=3" title="3 Sterne von 5" class="three-stars" target="if_1_1479391637763" rel="nofollow">3</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=3e3nRxwhEvwxMVmH&amp;type=1&amp;target=1479391637763&amp;myrating=4" title="4 Sterne von 5" class="four-stars" target="if_1_1479391637763" rel="nofollow">4</a></li>
			<li><a href="/de?t=/rating/rate&amp;s=3e3nRxwhEvwxMVmH&amp;type=1&amp;target=1479391637763&amp;myrating=5" title="5 Sterne von 5" class="five-stars" target="if_1_1479391637763" rel="nofollow">5</a></li>
		</ul>
		</div><small class="fontFaceL">0.0 von 0 Stimmen</small></div>
		<div class="cleaner clear">&nbsp;</div>	<!-- dialog -->
<div class="sfsFieldsetDialog">
    <div class="sfsDialogTop">
         <h1 class="headline">Kommentare</h1>
    </div>
    <div class="sfsDialogContent">
    <!-- dialog-content -->
    <div class="tableFix">


<div class="js-newsletStream-1479391637798">
<div class="js-newsletMessage-1479391637798 newsletMessage">
	
		
	
	<ul style="padding-left:0;max-width:none;" class="js-newsletCommentContainer newsletCommentContainer">
		
	</ul>
	<div class="newsletCommentForm" style="margin-left:0; text-align:left;padding:7px 5px 9px;max-width:none;">
					<div class="left" style="width:30px;">
			<img src="/portals/ptm/profile_images/-1_30?rv9N" alt=" " />
		</div>
				<form style="margin-left:38px;text-align:left;display:block;max-width:none;" method="post" action="/de">
					<input type="hidden" name="t" value="/newslet/controller/newsletStream" /><input type="hidden" name="i" value="1461143067574" /><input type="hidden" name="l" value="1" /><input type="hidden" name="e" value="UTF-8" /><input type="hidden" name="s" value="3e3nRxwhEvwxMVmH" />
			<input type="hidden" name="action" value="addComment" />
			<input type="hidden" name="newsletMessageId" value="1479391637798" />
			
			<div style="width:95%">
					<div style="padding-bottom: 5px;">
						<input id="js-newsletMessageFirstname" style="width:47%; margin-right:10px;" placeholder="Vorname" type="text" name="firstname" value="" />
						<input id="js-newsletMessageLastname" style="width:47%;" placeholder="Nachname" type="text" name="lastname" value="" />
					</div>
					<div style="padding-bottom: 5px;">
						<textarea id="js-newsletMessageText" placeholder="Schreiben Sie einen Kommentar" style="width:98%; margin-bottom:5px;" rows="5" name="newsletCommentText"></textarea>
											</div>	
					<div style="padding-bottom: 5px;">
											
		
		
		
		<div class="g-recaptcha" data-sitekey="6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9"></div>

		<noscript>
		  <iframe src="https://www.google.com/recaptcha/api/noscript?k=6LcnjR8TAAAAAIYCOeXqxfNZqilq94Bm_p_DFXT9" height="300" width="500" style="border:0"></iframe><br />
		  <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
		  <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
		</noscript>
						</div>
				</div>
				
				<input class="btn btn-primary" type="submit" name="addComment" value="Senden" />
		</form>
		<div class="cleaner clear"></div>
	</div>
</div>
</div>
<br /></div>
    <!-- /dialog-content -->
    </div>
</div>
<!-- /dialog --><img id="intSPimg" src="/images/1x1.gif" alt="" width="1" height="1" />
<script type="text/javascript"><!--
try{var rightNow = new Date();
var date1 = new Date(rightNow.getFullYear(), 0, 1, 0, 0, 0, 0);
var date2 = new Date(rightNow.getFullYear(), 6, 1, 0, 0, 0, 0);
var temp = date1.toGMTString();
var date3 = new Date(temp.substring(0, temp.lastIndexOf(" ")-1));
var tzo = (date1 - date3) / (1000 * 60 * 60);
var bLang = encodeURIComponent(navigator.language);
document.intSPimg.src='/de?t=/reports/agentDetails_update&s=3e3nRxwhEvwxMVmH&tzo=' + tzo + '&bLang=' + bLang + '&cdepth=' + screen.colorDepth + '&res=' + screen.width + 'x' + screen.height;} catch (e) {}
//--></script>

<br class="clear" /></div>
            </div>
            <div id="sfsNavigation">
                <div class="facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/ptmagazin" data-send="true" data-layout="button_count" data-width="300" data-show-faces="true" data-action="recommend" data-font="verdana"></div>
</div><br />
<div class="sidebar-block google">
<div class="g-plus" data-width="235" data-href="//plus.google.com/113479578420698378572?rel=publisher"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div class="sidebar-block">
		<a href="https://www.yumpu.com/de/document/view/56278130/pt-magazin-06-2016" target="_blank" title="PT-Magazin 06/2016"><img src="/de/app/media/resource/_iv7qe2pa.deliver?s=3e3nRxwhEvwxMVmH&amp;layout=240.jpg&amp;mode=show" alt="PT-Magazin 06/2016" /></a>
		<div class="sidebar-block-text">PT-Magazin 06/2016</div>
	</div>
<div class="sidebar-block">
<div class="article-sponsor-marking">Themenpartner:</div>
<a href="/de?t=/bannerManager/banner.counting&amp;s=3e3nRxwhEvwxMVmH&amp;bannerID=1470929204184&amp;active=no&amp;ParentID=0&amp;sort=Price&amp;StoryID=114&amp;linkType=1" target="_self" rel="nofollow"><img src="/portals/ptm/banner/1470929204184.png" alt="Kompetenznetz-Mittelstand" title="Kompetenznetz-Mittelstand" /></a>




</div>
<div class="sidebar-block">
	<a href="http://www.mittelstandspreis.com/unterstuetzer/sponsoren/sponsoren/" target="_blank" title="Sponsoren - Großer Preis des Mittelstandes"><img src="/logo_images/kfm_logo_web.jpg" alt="Zu den Sponsoren - Großer Preis des Mittelstandes" /></a>
	<div class="sidebar-block-text">Sponsoren - „Großer Preis des Mittelstandes”</div>
</div>
<div class="sidebar-block">
<small>Anzeige</small><br />
<a target="_blank" href="http://bit.ly/skycraper_pt?&amp;utm_medium=Skyscraper&amp;utm_campaign=FeKon"><img src="/portals/ptm/skycraper/GPdM_2017_160_x_600.jpg" alt="Skycraper" /></a><br />
<br />
</div>
<div class="sidebar-block">
	<iframe width="235" height="125" src="http://www.youtube.com/embed/xqa5y58yZgA" allowfullscreen style="border:0;"></iframe>
	<div class="sidebar-block-text">
	Hier geht's <a href="http://www.mittelstandspreis.com/" title="Website Mittelstandspreis" target="_blank">zur Website</a> und&nbsp;<a href="http://www.mittelstandspreis.com/ball/uebersicht/" target="_blank" title="Gala Mittelstandspreis">zur Gala</a> und <a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank" title="Kartenbestellung Mittelstandspreis">zur Kartenbestellung</a>!
	</div>
</div>
<div class="sidebar-block">
	<a href="https://www.kompetenznetz-mittelstand.de/" target="_blank"><img src="/logo_images/logo_kompetenznetz.png" alt="Kompetenznetz-Kittelstand" title="Kompetenznetz-Mittelstand" /></a>
	<div class="sidebar-block-text">Kompetenznetz-Mittelstand</div>
</div>
<div class="sidebar-block">
	<a href="http://shop.mittelstandspreis.com/karten/ballkartengala/" target="_blank"><img src="/logo_images/logo_ops_shop.jpg" alt="OPS Shop"/></a>
	<div class="sidebar-block-text">OPS Shop</div>
</div>
<div class="sidebar-block">
	<h3>Leserbrief</h3>
	<div class="sidebar-block-text"><strong>
	„Ihr Magazin lese ich mit Begeisterung! Jede Seite! Jeden Beitrag! Ich sehe Ihr Magazin als Mutmacher für Menschen mit eigenem Willen und Visionen." Peter Grünwald, Peter Grünwald Ladeneinrichtung, 55268 Nieder-Olm (Rheinland-Pfalz)</strong>
	</div>
</div>

<div class="sidebar-block cms-story-listing">
	<h3>Meistkommentierte Beiträge</h3>
	<ol>
	<li><a href="/de/gesellschaft/politik/warum-sozialismus-nicht-funktionieren-kann_is5saf18.html?s=RRWLpMnMMe7NOAsJ">Warum Sozialismus nicht funktionieren kann</a> (8) <small>am 30.08.2016</small></li><li><a href="/de/wirtschaft/unternehmen/impulse-wird-partner-der-oskar-patzelt-stiftung-be_iskehyne.html?s=RRWLpMnMMe7NOAsJ">impulse wird Partner der Oskar-Patzelt-Stiftung beim „Großen Preis des Mittelstands“ </a> (5) <small>am 01.09.2016</small></li><li><a href="/de/gesellschaft/politik/integration-aktiv-gestalten_iqhqw3eg.html?s=RRWLpMnMMe7NOAsJ">Integration aktiv gestalten</a> (4) <small>am 11.07.2016</small></li><li><a href="/de/wirtschaft/wissenschaft/alle-altern-anders_irx9xbim.html?s=RRWLpMnMMe7NOAsJ">Alle altern anders</a> (3) <small>am 09.09.2016</small></li><li><a href="/de/wirtschaft/marketing/b%C3%BCrobedarf-als-praktische-werbegeschenke_1epe.html?s=RRWLpMnMMe7NOAsJ">Bürobedarf als praktische Werbegeschenke</a> (2) <small>am 28.10.2014</small></li>
	</ol>
</div>


<div class="sidebar-block cms-story-listing">
	<h3>Meistbewerteste Beiträge</h3>
	<ol>
	<li><a href="/de/wirtschaft/unternehmen/auto-zulieferer-im-wandel_36.html?s=RRWLpMnMMe7NOAsJ">Auto-Zulieferer im Wandel</a> (3.0/2381) <small>am 31.08.2007</small></li><li><a href="/de/wirtschaft/unternehmen/kann-sich-ein-%E2%80%9Ebester%E2%80%9C-noch-verbessern-pilotinitia_iuycbpzh.html?s=RRWLpMnMMe7NOAsJ">Kann sich ein „Bester“ noch verbessern? Pilotinitiative: Innovationsführer 2017</a> (3.0/769) <small>am 31.10.2016</small></li><li><a href="/de/wirtschaft/innovation/brandenburg_inrd8s8g.html?s=RRWLpMnMMe7NOAsJ">Brandenburg</a> (2.9/496) <small>am 17.05.2016</small></li><li><a href="/de/gesellschaft/aufgespiesst/super-gau_1exq.html?s=RRWLpMnMMe7NOAsJ">Super-GAU</a> (3.0/322) <small>am 04.03.2015</small></li><li><a href="/de/gpdm-mittelstandspreis/pressemeldungen/anlage-2-zur-pm-062010-laudatios-der-preistr%C3%A4ger-u_1fbi.html?s=RRWLpMnMMe7NOAsJ">Anlage 2 zur PM 06/2010: Laudatios der Preisträger und Finalisten</a> (2.9/305) <small>am 11.09.2010</small></li>
	</ol>
</div>



															
<div class="sidebar-block cms-story-listing">
	<h3>Neue Kommentare</h3>
	<ol>
		<li><small>Richtig – selbst junge und gesunde Handwerker könn... am 22.11.2016<br />
			<a href="/de/specials/handwerk/risikogruppe-handwerker_ivmeta1o.html?s=RRWLpMnMMe7NOAsJ">Risikogruppe Handwerker</a></small></li><li><small>Ich finde den Artikel sehr aussagekräftig. Gerade ... am 18.11.2016<br />
			<a href="/de/wirtschaft/marketing/b%C3%BCrobedarf-als-praktische-werbegeschenke_1epe.html?s=RRWLpMnMMe7NOAsJ">Bürobedarf als praktische Werbegeschenke</a></small></li><li><small>[url=http://www.pt-magazin.de/de/wirtschaft/untern... am 18.11.2016<br />
			<a href="/de/wirtschaft/unternehmen/selbst-leadership-in-zeiten-der-transformation_ivj7ydto.html?s=RRWLpMnMMe7NOAsJ">Selbst-Leadership in Zeiten der Transformation </a></small></li><li><small>&quot;Nur wer über eine überzeugende Persönlichkeit ver... am 12.11.2016<br />
			<a href="/de/wirtschaft/engagement/ein-unternehmerleben-auf-der-achterbahn_ivdotxk3.html?s=RRWLpMnMMe7NOAsJ">Ein Unternehmerleben auf der Achterbahn </a></small></li><li><small>Achtung! Die Ungleichheits-Lüge geht um!
Dass die ... am 09.11.2016<br />
			<a href="/de/gesellschaft/politik/oh-herr-la%C3%9F-hirn-regnen_iutprshg.html?s=RRWLpMnMMe7NOAsJ">Oh Herr, laß Hirn regnen!</a></small></li>
	</ol>
</div>
                <!-- iconMenus --><div id="sfsIconMenus"><ul id="sfsIconMenusList"><li><img src="/global_files/icons/arrows/arrow_0r_right_black.gif" alt="Anmelden"><a href="/de/app/my/login?s=3e3nRxwhEvwxMVmH">Anmelden</a></li></ul></div><!-- /iconMenus -->
            </div>
            <div class="cleaner clear">&nbsp;</div>
        </div>
        <div id="sfsFooter">
        	<div class="left">Copyright &#169;  2006-2016 OPS Netzwerk GmbH.<br /><a href="https://www.siteforum.com/" target="_blank">powered by SITEFORUM</a></div>
            <div class="right"><!-- bottomMenus --><div id="sfsBottomMenus"><ul id="sfsBottomMenuList"><li><a href="/de/impressum/?s=3e3nRxwhEvwxMVmH">Impressum</a></li><li><a href="/de/kontakt/?s=3e3nRxwhEvwxMVmH">Kontakt</a></li><li><a href="/de/app/sitemap?s=3e3nRxwhEvwxMVmH" id="sfsBottomMenuListActive">Sitemap</a></li><li><a href="/de/datenschutz/?s=3e3nRxwhEvwxMVmH">Datenschutz</a></li><li><a href="/de/partner/?s=3e3nRxwhEvwxMVmH">Partner</a></li></ul></div><!-- /bottomMenus --></div>
            <br class="clear" />
        </div>
    </div>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d9584d00a3244d2"></script>


<!-- ============================================================
SITEFORUM Group * https://www.siteforum.com * info@siteforum.com
Codelager.v: 8.1.008 Release Candidate 1
Release Date: 19.5.2016, 16:57:32
Product.v: 8.1.007
Platform.v: 8.1.008, Design.v: 5.1
i, parent: 1461143067574, PTM
============================================================= -->
</body></html>